An Aus


RE: Märklin BR 86 (37862-01) eigenartiges Fahrverhalten

#1 von mglasi ( gelöscht ) , 18.01.2014 12:59

Hallo an alle die mir helfen wollen

ich habe die neue Märklin BR86 (37862-01) erworben und habe nun folgendes Problem.
Die Lok bleibt beim Überfahren von K-Gleis-Weichen 22° (2262 + 2263) bei Langssam- und Abbiegefahrt in der Mitte der Weiche stromlos stehen. Eine minimale Bewegung (wenige mm) der Lok zur Außenseite der Weiche behebt diesen stromlosen Zustand der Lok und sie fährt weiter.
Beim schnellen Überfahren der Weichen bemerkt man lediglich den kurzen Stromausfall der Lok, sie fährt mit einem kurzen Aussetzer über die Stelle weg.
Es scheint, als ob im Bereich der Weiche, wo die Weichenzunge und die nebeneinanderstehenden Pukos sich befinden, der Schleifer der Lok den Kontakt zu den Pukos verliert.
Das Fehlverhalten bei der Weichenüberfahrt tritt auch nicht bei allen Weichen 22° (2262 + 2263) auf. Allerdings immerhin bei 5 Weichen von 8.
Hat jemand schon ein ähnliches Problem mit dieser Lok (BR86 37862-01) beobachtet.

Die Lok wurde auch schon von dem Händler, bei dem ich sie gekauft habe umgetauscht. Aber auch bei der Umtausch-Lok das selbe Fahrverhalten bei Abbiegefahrt auf kurzen K-Gleis-Weichen.

Dieses Problem ergibt sich auch nur bei dieser Lok, alle anderen Loks (ca. 30 Stück) zeigen keinerlei Fehlverhalten beim der langsamen Abiegefahrt über die Weichen.

Vielleicht kann mir ja jemand einen Tip geben

Mit Dank im voraus


mglasi

RE: Märklin BR 86 (37862-01) eigenartiges Fahrverhalten

#2 von Sequoiadendron ( gelöscht ) , 18.01.2014 13:06

Die 86 sollen zum Teil eine schlechte Masseabnahme haben. Von einigen Besitzern wurde dann ein Kabel zur hinteren und vorderen Drehgestellachse gezogen. Schau einfach mal bei den Umbauten.


Sequoiadendron

RE: Märklin BR 86 (37862-01) eigenartiges Fahrverhalten

#3 von jogi , 18.01.2014 13:10

Hallo



Wenn die Lok stehen bleibt , mache mal eine Verbindung mit einem Draht von der Schiene zum Rad oder auch Puffer . Meistens ist es ein Masse Problem . Bei neuen Loks machen auch die brünierten Räder am Anfang Probleme , bis die blank gefahren sind .


viewtopic.php?f=103&t=68985


Bastelnde Grüße Jogi ;
Elektronische Bauteile kennen 3 Zustände:Ein-Aus-Kaputt".
K-Gleise,DCC mit IB .CS2 nur Test Mfx freie Zone.MoBa MÄ seit 1954.
Jogis Bahn
https://www.youtube.com/watch?v=OuJXf42GAUU

mein letzter Umbau


jogi  
jogi
Metropolitan (MET)
Beiträge: 3.843
Registriert am: 13.06.2005
Ort: NRW
Gleise K - Gleise
Spurweite H0
Stromart Digital


RE: Märklin BR 86 (37862-01) eigenartiges Fahrverhalten

#4 von supermoee , 18.01.2014 14:15

hallo,

schau bei den betroffenen Weichen, ob die Pukos noch alle schön gerade stehen.

Gruss

Stephan


MM freie Zone, während DCC sich bei der Steuerung von Loks immer breiter macht. Sonst mfx.


supermoee  
supermoee
Gleiswarze
Beiträge: 11.939
Registriert am: 02.06.2006
Gleise Maerklin K Gleise
Spurweite H0
Steuerung Maerklin CS3 2.4.0
Stromart Digital


RE: Märklin BR 86 (37862-01) eigenartiges Fahrverhalten

#5 von contrans , 18.01.2014 15:28

Hallo,
Von mir noch ein Hinweis. Nach einem Umtausch der 37862-02 (werksseitig wurden beide Leitern an der Rückseite "vergessen") habe ich bei meiner 2. Lok ein ausgebeultes Gehäuse festgestellt. Wollte die Lok schon wieder zurücksenden, habe aber dann doch das Gehäuse abgenommen, und siehe da: alles gerade.
Die Montage des Massekontakts an der oberen linken Motorschraube ist der Verursacher. Setzt man das Gehäuse auf und zieht die Gehäuseschraube an, so beult sich der Wasserkasten an der Heizerseite 2mm nach außen..
Ich habe den Kontakt an die andere, untere Motorschraube verlegt und die links oben gegen eine Schraube aus einem HLA Umbauset verwendet (hat einen schmaleren Kopf als die werksseitig verwendete Senkkopfschraube) und fest angezogen, damit war das Problem behoben.
Ich empfehle allen Besitzern dies zu kontrollieren und ggf. ebenfalls zu tun, denn sonst ist nach ein paar Monaten das Gehäuse dauerhaft verformt.

Gruß Andi


 
contrans
CityNightLine (CNL)
Beiträge: 1.554
Registriert am: 29.11.2005
Spurweite H0, H0e
Stromart AC, DC, Digital, Analog


RE: Märklin BR 86 (37862-01) eigenartiges Fahrverhalten

#6 von Andreas Schulz , 18.01.2014 15:42

Hi!
Hat die Lok einen Schleifer mit Loch? Dann tausche den gegen Einen der BR 101, die mit Schleifern ausgestattet sind, die geklippt werden und daher kein Loch haben. Dazu mußt Du die Schleifersockel austauschen.
LG. AS.


Beste Grüße Andreas


 
Andreas Schulz
InterCity (IC)
Beiträge: 680
Registriert am: 22.07.2007
Ort: Berlin
Gleise K-Gleis
Spurweite H0
Steuerung 6021,CS1,60214,PC 60215
Stromart AC, Digital


RE: Märklin BR 86 (37862-01) eigenartiges Fahrverhalten

#7 von Lokfuchs , 18.01.2014 16:26

Hallo,

Wenn die lok nicht komplett neu konstruiert wurde, was ich nicht glaube, hat sie dieses verhalten von ihren vorfahren geerbt. Zuwenig Masse. Vorne und hinten zusätzliche abnahme schaffen und zusätzlich der serienmäsigen masseabnahme zuführen. Lack an der aufnahme von vor und nachläufer entfernen hilft ebenfalls. Eigentlich ein unding, an einer 170 eur lok noch hand anlegen zu müssen. Da hättest du auch die für 60 eur aus einer startpackung nehmen können......
Aber dann läufts


LG
Guido


 
Lokfuchs
InterCity (IC)
Beiträge: 606
Registriert am: 15.07.2011
Spurweite H0
Steuerung Märklin CS3plus, Mobile Station 2, Rocrail
Stromart Digital


RE: Märklin BR 86 (37862-01) eigenartiges Fahrverhalten

#8 von Gecco , 26.01.2014 18:25

N'Abend,

ich habe soeben meine 37862-01 bekommen (nachdem die erste Lok gleich mal wegen eines Kratzers zurück ging) und ebenfalls das Problem mit dem Stehenbleiben. Es tritt bei meinen K-Gleisen auf Bogen- und schlanken K-Weichen auf und teilweise sogar einfach auf gebogenen Radius 2 Schienen.

Da ich auf keinen Fall an der Lok rumbasteln werde, geht sie ebenfalls zurück, und die Baureihe ist damit für mich gestorben.

Gruß

Guido


Gecco  
Gecco
InterCity (IC)
Beiträge: 983
Registriert am: 25.10.2013
Ort: Großraum Stuttgart
Gleise C-Gleis
Spurweite H0
Steuerung CS3
Stromart AC, Digital


RE: Märklin BR 86 (37862-01) eigenartiges Fahrverhalten

#9 von Manne , 27.01.2014 08:50

Zitat von contrans
Hallo,
Von mir noch ein Hinweis. Nach einem Umtausch der 37862-02 (werksseitig wurden beide Leitern an der Rückseite "vergessen") habe ich bei meiner 2. Lok ein ausgebeultes Gehäuse festgestellt. Wollte die Lok schon wieder zurücksenden, habe aber dann doch das Gehäuse abgenommen, und siehe da: alles gerade.
Die Montage des Massekontakts an der oberen linken Motorschraube ist der Verursacher. Setzt man das Gehäuse auf und zieht die Gehäuseschraube an, so beult sich der Wasserkasten an der Heizerseite 2mm nach außen..
Ich habe den Kontakt an die andere, untere Motorschraube verlegt und die links oben gegen eine Schraube aus einem HLA Umbauset verwendet (hat einen schmaleren Kopf als die werksseitig verwendete Senkkopfschraube) und fest angezogen, damit war das Problem behoben.
Ich empfehle allen Besitzern dies zu kontrollieren und ggf. ebenfalls zu tun, denn sonst ist nach ein paar Monaten das Gehäuse dauerhaft verformt.

Gruß Andi



Hallo,
bei meinen beiden 37862 sind vermutlich ab Werk andere Senkkopfschrauben montiert, da diese nicht am Gehäuse anstehen, jedoch verursacht bei meinen, vor allem bei der 37862-02, vorne am Spitzensignal das Gehäuse eine Verspannung mit dem Unterteil. Das wirkt sich so aus, dass beim Anschrauben der Gehäuseschraube sich das Vorderteil des Gehäuses anhebt und so dieses ca. 5mm vom Unterteil absteht. Ich habe nun am Gehäuse an dieser Stelle mit einem Skalpell das Gehäuse bearbeitet und nun liegt es am Unterteil auf und es tritt auch kein Licht mehr aus, wenn das Spitzensignal an ist.

Hat jemand das gleiche Problem?

Gruß
Manne


Anlage:5 m x 1,3 m


Manne  
Manne
InterRegioExpress (IRE)
Beiträge: 390
Registriert am: 17.05.2005
Gleise C-Gleis
Steuerung 6021+6017+6050 (6051)+60512


RE: Märklin BR 86 (37862-01) eigenartiges Fahrverhalten

#10 von mglasi ( gelöscht ) , 03.02.2014 19:33

Vielen Dank an alle die meinem Aufruf nach Hilfe gefolgt sind

Aber schlußendlich habe ich es dann doch so gehalten, wie "Kollege" Gecco und habe die Lok zurückgeschickt und werde auf diese Baureihe nun ebenfalls verzichten. Eine fabrikneue Lok für € 170,00, die auch nach dem 2. Umtausch immer noch nicht einwandfrei läuft ist schon eine Zumutung.

Da will ich dann auch nicht groß zu basteln anfangen. Dann kann ich mir auch eine vom Flohmarkt besorgen.

Aber nochmals herzlichen Dank an alle, die mir helfen wollten

Gruß


mglasi

   


Xobor Einfach ein eigenes Forum erstellen
Datenschutz