Willkommen 

An Aus


RE: Probleme mit Fleischmann Profi Gleis?

#1 von StefanV , 11.12.2015 14:07

Hallo zusammen!

Ich bin momentan dabei eine H0-Anlage aufzubauen. Fertig ist bis jetzt der SBH und eine Hälfte des Wendels, eingespeist wird im SBH alle 1 - 2 m. Also pro Block einmal, d.h., ein SBH-Gleis besitz drei Blöcke, dann hat eine Schienenseite drei Einspeisungen, die andere max. 2! So weit so gut.

Alle Fleischmannloks laufen problemlos über die Gleise,ausser die BR76! Bei Ihr kommt es, wie soll ich das jetzt beschreiben, zu "Schwankungen" während des Fahrens. D.h., sie wird mal langsam, dann wieder schneller....! Heute hat ein Bekannter seine Brawa BR15 mitgebracht! Das gleiche Phänomen! Beide laufen auf sehr feinen Rädern. (RP25?!)

Kann das die Ursache sein? Das Profigleis hat Profilhöhe 2,5mm, entsteht dadurch evtl. ein Problem bei der Stromabnahme? Wie gesagt, alle anderen Loks fahren im Rahmen Ihrer motorischen Möglichkeiten ohne Probleme über die Gleise! Fast nur Fleischmannloks, wenige von Roco. BR 41, 03, 39, 81, 95, etc.

Hat jemand eine Idee? Die Brawa wollte ich eigentlich kaufen.......! Geniale Lok, kann mir die Probleme so recht nicht erklären!

Gruss, Stefan.


StefanV  
StefanV
Regionalbahn (RB)
Beiträge: 38
Registriert am: 07.05.2012


RE: Probleme mit Fleischmann Profi Gleis?

#2 von TheK , 11.12.2015 14:18

Bei RP25 und Fleischmann-Gleis würde ich mir mehr Sorgen um die Weichen machen – aber das hier… wird die Lok denn in der Nähe der Einspeisungen schneller?


Gruß Kai

Güterwagen in H0 aus allen Epochen zum Angucken.
Ep.3-Anlage in N zum Fahren.


TheK  
TheK
Metropolitan (MET)
Beiträge: 3.460
Registriert am: 24.01.2007
Gleise Fleischmann, Peco
Spurweite Z
Steuerung DCC
Stromart AC


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 215
Xobor Einfach ein eigenes Forum erstellen
Datenschutz