RE: In einer Richtung Motorgeräusche nach Umbau

#1 von Viech ( gelöscht ) , 30.08.2016 18:14

Hallo zusammen,

ich habe heute in eine BR194 (Märklin 3322) einen HLA Motor aus dem Set 60944 eingebaut.
Angesteuert wird dieser von einem ESU Loksound Decoder.

Es funktioniert auch, nur gibt es in einer Richtung ein unangenehmes "Motor/Getriebe"-Geräusch.
So ein "rattern", als wenn der Anker ab und an schleifen würde... Können aber auch Zahnräder sein..
In die andere Richtung ist die Lok jedoch schön ruhig...

Der ganze Getriebeteil wurde zuvor im Ultraschallbad gereinigt und danach neu gefettet (Lokfett B52)
Klingt bei Bewegung mit ausgebautem Motor beidseitig sehr gut und ist schön leichtgängig..
Die Lok wurde gebraucht gekauft und ist vor dem Umbau bei mir nie gefahren (altes Fett eingetrocknet...)
Daher kann ich nicht genau sagen, ob es evtl. doch vom Getriebe kommt und schon vor meinem Umbau so war.

Ich habe auch schon versucht den Stator minimal im Sitz zu verändern, jedoch ohne Erfolg..

Kennt jemand dieses Problem?


Viech

RE: In einer Richtung Motorgeräusche nach Umbau

#2 von Lokpaint , 30.08.2016 22:10

Hallo

Bei alten Loks kann es durch Toleranzen durchaus mal vorkommen das der Anker den Magnet streift.
Schrauben leicht lösen und am Magnet oder Motorschild wackeln/ drücken, am besten mit laufendem Motor.
Geräusch beobachten, und wenn es nicht mehr da ist die Schrauben leicht festziehen.

Bart


Lokpaint  
Lokpaint
Metropolitan (MET)
Beiträge: 2.951
Registriert am: 10.11.2006
Gleise M-Gleise 3600
Steuerung Analog, IB. CS2


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 195
Xobor Einfach ein eigenes Forum erstellen
Datenschutz