Willkommen 

RE: ROCO Motor defekt ? ist ok !

#1 von benja , 20.03.2017 09:24

Hi

ich bin gerade dabei meine 310 (ROCO 43848)zu digitalisieren.
Der alte Decoder ist abgeraucht !? Oder doch der Motor ?

Nachdem ich alles zerlegt habe - sieht es so aus das der Motor (ROCO 109261) defekt ist ??
Hat jemand eine Idee wie ich das testen kann - wieviel V welchen Vorwiderstand .

Unklar ist mir auch wie die Stromzufuhr bei dem Teil erfolgt ?

Danke für die Hilfe


beste Grüße aus OWL

B


 
benja
InterRegioExpress (IRE)
Beiträge: 310
Registriert am: 14.11.2010
Spurweite H0
Stromart AC, Digital


RE: ROCO Motor defekt ? ist ok !

#2 von Modellbahn Tamm , 20.03.2017 09:28

Hi benja,

Halte mal einen 9V-Block an die Kabel, die vom Decoder zum Motor gehen. Dreht sich der Motor, ist der Decoder defekt, dreht er sich nicht, dann ist es wohl der Motor.


- - - - - - - - - - - - - - - - - - -

VG Johannes



Tammer Bodenbahn -- Die TBB
--- Bodenbahn aus Überzeugung ---


 
Modellbahn Tamm
CityNightLine (CNL)
Beiträge: 1.555
Registriert am: 12.12.2015
Ort: Tamm
Gleise RocoLine mit Bettung
Spurweite H0
Steuerung Digital mit z21
Stromart Digital


RE: ROCO Motor defekt ? ist ok !

#3 von benja , 20.03.2017 09:59

Danke

alles klar - bin heute morgen wohl etwas blind.

Motor ist ok und Anschluss erfolgt über 2 Federn an der Platine

Grüße


beste Grüße aus OWL

B


 
benja
InterRegioExpress (IRE)
Beiträge: 310
Registriert am: 14.11.2010
Spurweite H0
Stromart AC, Digital


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 140
Xobor Einfach ein eigenes Forum erstellen
Datenschutz