Willkommen 

RE: gibt es schlechte decoder?

#1 von amark , 22.09.2007 21:21

Hallo, ich brauche Rat und auch Hilfe.
Eine alte Märklin V 200 habe ich vor etwa 3 Jahren mit dem damals billigsten/preiswertesten TAMS Decoder erfolgreich umgebaut, nach einer ein wenig verunglückten Augen OP ist das Sehen im Nahbereich unmöglich, daher habe ich einem Experten? nach dieser Op die Umbauten einiger Loks ( alles alte Märklin u.A noch ne V200, Br 89 Br 01 und E 63 ) auf Digital anvertraut. Die vorher gekauften TAMS Decoder brachte dieser nicht zum Laufen und bot mir statt dessen den Einbau vonUhlenbrock -decodern an.

Es handelt sich hier um den Decoder Intelli drive Classic 75000

Die Loks laufen mit diesem Decoder m.E. sehr schlecht, kraftlos ( jedes weitere stromziehende Fahrzeug im Stromkreis sorgt für drastischen Geschwindigkeitsabfall oft bis zum Stillstand , wenn vorher nicht gerast wurde ). Die Loks habe ich von einem Freund bekommen, sie waren in seiner Kindheit zwar arg bespielt, liefen aber analog getestet ordentlich, waren gut gewartet. Wenn man das Motorengeräusch analog ( und auch der mit TAMS umgebauten Loks im Digibetrieb) mit BSSSSSSSSS lautmalern kann, hören sich die Uhlenbrock-Loks mit BRRRRRRRRR an, als seien sie mit niederfrequentem Strom angesteuert, naja 16 2/3 Hertz wär ja auch recht vorbildnah, jetzt brauchts halt nur noch 15.000 Volt.... Wer hat Erfahrungen mit diesem Dekoder bzw. kann mir beipflichten und wer hat eine Tip, wer mir im Bonner Raum meine geliebten Loks vernünftig umbauen kann.


Toni aus dem schönen Vorgebirge, 20 Minuten zur Eifel - aber nur mitm Mopped


amark  
amark
RegionalExpress (RE)
Beiträge: 50
Registriert am: 11.11.2006


RE: gibt es schlechte decoder?

#2 von X2000 , 22.09.2007 21:48

Hallo,
die besten Ergebnisse wird man mit Decodern von Märklin, ESU, Uhlenbrock, Tams, Zimo nur hinbekommen, wenn man auch den Motor auf den sog. HLA umbaut, also 5polig. Preiswert ist der Umbau mit dem Lemo Solar, sofern er in die Loks passt. Der dreht so leise und ohne Selbsthemmung, dass es ratsam ist mit diesem Motor nicht im Gefälle zu halten. Zugbremse gibt es ja leider noch nicht.

Mein Tipp: Esu Lopi 3 und Märklin Motor. Kosten: ca. 40€ zzgl. Einbau.


Gruß

Martin


X2000  
X2000
Trans Europ Express (TEE)
Beiträge: 8.513
Registriert am: 28.04.2005
Gleise C
Spurweite H0, 1, Z
Steuerung Tams WDP CS2 IB 6021
Stromart AC, DC, Digital, Analog


RE: gibt es schlechte decoder?

#3 von pepinster , 22.09.2007 21:56

Hallo Toni,

um direkt auf Deine Überschrift zu antworten: ja! Mit der Relativierung: es gibt ungünstige Motor-Decoder Kombinationen.

Selbst der teurere Uhlenbrock Intellidrive Deluxe für Allstrommotoren (76200) führt nicht immer zu den besten Ergebnissen. Für bessere Fahreigenschaften ist es in min. 90% der Fälle von Vorteil, Märklin Motoren auf Gleichstrom umzurüsten (mit Feldmagnet statt Feldspule), ein 5 pol Anker wird meist auch besser sein, und selbst mit Teilen aus den Märklin Umrüstsätzen zum "Hochleistungsmotor" umgebaute Loks sind mit Uhlenbrockdecodern nur schwer zu hervorragenden Fahreigenschaften zu überreden.

Baue probehalber eine Lok auf HL-Motor um und verwende den ESU LoPi V3.0. Wenn Du den richtig eingestellt hast, dann hast Du einen Standard, der (ich nehme dabei an, dass Du mit Märklin Motorola Steuergeräten, also 14 Fahrstufen fährst) kaum noch zu steigern ist.

Gruss von
Axel

(Martin war schneller)


Gleise mit Mittelleiter sind keine Schande!
1.: Trix Express Minianlage: Fahrzeuge nach deutschen (Epoche III) und englischen Vorbildern (TTR)
2.: in Planung neue H0 Anlage C-Gleis mit Pukos: MM Digital, Fahrzeuge von SNCB, CFL, SNCF bevorzugt


 
pepinster
CityNightLine (CNL)
Beiträge: 1.891
Registriert am: 02.08.2006


RE: gibt es schlechte decoder?

#4 von Heinzi , 22.09.2007 22:08

Zitat
jedes weitere stromziehende Fahrzeug im Stromkreis sorgt für drastischen Geschwindigkeitsabfall oft bis zum Stillstand

frage: was ist dein steuergerät. Fährst du nach wie vor analoog?

grad wollte ich sagen: sind die motoren auch umgebaut? ein motor mit spule zieht relativ viel strom,, ich vermute auch dass es an der kombination liegt. also motor umauen, dann klapps auch mit der nachbarin


Gruss Heinzi
------------------
CS1R / ControlGui


 
Heinzi
Metropolitan (MET)
Beiträge: 4.479
Registriert am: 26.04.2006


RE: gibt es schlechte decoder?

#5 von amark , 23.09.2007 23:21

Vielen Dank fur die Antworten

Ich fahre digital mit 6021. Ich stelle gar keine so hohe Ansprüche, ich wär zufrieden, wenn die 3er Anker so laufen würden wie analog oder wie mit Tams oder Delta- oder Einfach- Decoder von Märklin - aber mit DIESEM Uhlenbrockdecoder ists einfach nur Sch... Die mir die Umbauten empfahlen, haben wohl mein Augenproblem überlesen - nix für Ungut- aber mit selber löten usw. ist es leider seit November 2005 Sense.

Maad et juut


Toni aus dem schönen Vorgebirge, 20 Minuten zur Eifel - aber nur mitm Mopped


amark  
amark
RegionalExpress (RE)
Beiträge: 50
Registriert am: 11.11.2006


RE: gibt es schlechte decoder?

#6 von Muenchner Kindl , 24.09.2007 08:49

Hallo Toni,

Zitat
- aber mit DIESEM Uhlenbrockdecoder ists einfach nur Sch...



Ganz ehrlich, ich habe bisher noch nie was positives ueber Uhlenbrockdecoder gelesen, was natuerlich nicht zwingendermassen bedeutet, dass diese ausserordentlich schlecht sein muessen.

Die beste Loesung scheint ein Umbau auf HLA oder zumindest der Einbau eines Permanentmagneten (Hamomagnet) zu sein, dazu sollte es ein geregelter Decoder sein. Die guenstigste Loesung duerfte Tams mit dem LD-G11 haben, die beste Loesung wird wohl ein LoPi 3.5 sein, wobei ich nicht sagen kann, wie der mit dem Hamo-Magneten arbeitet.

Es gibt sicher Leute, die den Umbau fuer Dich uebernehmen koennen und wenn es der Fachhaendler nicht macht, dann faellt mir unter anderem Hans-Guenter (Ruhr-Sider) ein. Tams bietet auch einen Einbauservice an.


Muenchner Kindl  
Muenchner Kindl
Gleiswarze
Beiträge: 10.164
Registriert am: 26.04.2005


RE: gibt es schlechte decoder?

#7 von Jochen K. ( gelöscht ) , 24.09.2007 09:28

Zitat von Muenchner Kindl
Die guenstigste Loesung duerfte Tams mit dem LD-G11 haben, die beste Loesung wird wohl ein LoPi 3.5 sein, wobei ich nicht sagen kann, wie der mit dem Hamo-Magneten arbeitet.


Ich weiß nicht, ob und wie stark die sich von den richtigen Hamo-Magneten unterscheiden, aber ESU bietet selbst Magnetbügel in verschiedenen Größen für jeweils etwa 10 Euro an. Die müßten funktionieren, denn es wäre ja widersinnig, Sachen anzubieten, die nicht zusammenpassen. In der Anleitung stehen noch Richtwerte, mit denen man den Decoder auf die verschiedenen Motortypen (Hamo, HLA,...) abstimmt.


Jochen K.

RE: gibt es schlechte decoder?

#8 von Pukoküsser ( gelöscht ) , 24.09.2007 09:38

Solche magneten habe ich neulich im Lokshop für 6,70 mitgenommen. Dann ein brauchbarer Dekoder rein und gut ist.

Ich meine, dass die Uhlenbrockdekoder nur einen Vorteil haben: Sie sind billig im Einkauf. Und können zusätzlich mit der IB leicht programmiert werden.

Mehr kann man denen nicht abgewinnen.


Pukoküsser

RE: gibt es schlechte decoder?

#9 von Gelöschtes Mitglied , 24.09.2007 10:15

Zitat von Muenchner Kindl
Hallo Toni,

Zitat
- aber mit DIESEM Uhlenbrockdecoder ists einfach nur Sch...



Die guenstigste Loesung duerfte Tams mit dem LD-G11 haben,

Es gibt sicher Leute, die den Umbau fuer Dich uebernehmen koennen ... Tams bietet auch einen Einbauservice an.





Hallo Thomas M. Kindl,

Deine Affinität zu TAMS ist schon sehr offensichtlich. Du erweckst ständig den Eindruck, dass Du auf der Gehaltsliste von TAMS an zweiter Stelle gelistet bist.

Mal sehen, wei lange es dauert bis das Du antwortest. Selbst das wäre schon wieder eine Umfrage wert.

L.V.



RE: gibt es schlechte decoder?

#10 von SteMei ( gelöscht ) , 24.09.2007 10:36

Hallo L.V.,

hast du auch etwas konstruktives zum Thema zu sagen oder kannst du nur meckern?

Ich stehe nicht auf der Gehaltsliste von Tams und verbaue dieren Dekoder nicht sehr oft. Trotzdem pflichte ich dem Beitrag von Thomas inhaltlich voll zu als eine preisgünstige und gute Lösung für die Bedürfnisse des Anfragers.

Stefan


SteMei

RE: gibt es schlechte decoder?

#11 von Thilo , 24.09.2007 11:49

Hallo Toni,

ich habe mehrere Uhlenbrock 75000 bei mir in Betrieb - wenn sie laufen, laufen sie m. E. nach auch anständig.

Aber dieser Dekoder hat anscheinend einen sehr hohe Ausschußquote in der Produktion. Die Loks laufen zwar (für kurze Zeit) normal, aber der Dekoder entwickelt eine derartige Hitze (im Digitalbetrieb auch im Stillstand), daß die Isolierung der Feldspule schmilzt. Auch wenn man dann den Dekoder gegen einen fehlerfreien 75000 austauscht hat man dieses langsame, ruckelige Fahrverhalten.

Bitte prüfe ob deine Lok sich in eine Echtdampflok verwandelt hat, obwohl dir das eigentlich sofort auffallen müsste. Ansonsten würde ich versuchsweise einmal den Anker und die Feldspule ausstauschen (vielleicht ersteinmal als "Leihgabe" einer anderen Lok?).

Viele Grüße aus dem Norden

Thilo

EDIT: Tippfehler
Noch einmal EDIT: Inzwischen verbaue ich statt des Uhlenbrock 75000 lieber den Tams LD-W-11 in meine alten Märklin-Loks, auch ohne Motorumbau bin ich mit den Fahreigenschaften zufrieden (Nein, ich stehe auch nicht bei Herrn Tams auf der Gehaltsliste ).


Meine Modulanlage mit Bf. "Königsförde"


 
Thilo
Metropolitan (MET)
Beiträge: 3.994
Registriert am: 21.04.2006
Ort: Kronsburg bei Rendsburg
Spurweite H0
Steuerung IB Basic mit Profi-Boss und Daisy
Stromart AC, Digital


RE: gibt es schlechte decoder?

#12 von Tosss ( gelöscht ) , 24.09.2007 11:53

Sag mal, Stefan, bist Du hier die Forumspolizei?? Oder in welcher Rolle siehst Du Dich?

Bei mir hast Du das auch schon versucht.
Man kann doch Forumsteilnehmer darauf hinweisen, dass bestimmte Teilnehmer gewisse Affinitäten haben.

Es ist sowohl gestattet darauf hinzuweisen, als auch Affinitäten zu besitzen. Alles legitim, .....

aber Dein gehobener Zeigefinger hier, der NERVT echt!


Tosss

RE: gibt es schlechte decoder?

#13 von Muenchner Kindl , 24.09.2007 17:44

Guten Abend LV,

Zitat
Hallo Thomas M. Kindl,

Deine Affinität zu TAMS ist schon sehr offensichtlich. Du erweckst ständig den Eindruck, dass Du auf der Gehaltsliste von TAMS an zweiter Stelle gelistet bist.

Mal sehen, wei lange es dauert bis das Du antwortest. Selbst das wäre schon wieder eine Umfrage wert.



Eine Umfrage ueber mein Antwortverhalten... bestimmt sehr interessant

Meine Affinitaet zu Tams liegt vielleicht darin begruendet, dass ich aus diesem Hause einiges habe und damit sehr zufrieden bin. Ebenso habe ich eine Affinitaet zu Zimo und im Prinzip kann man das auch vom Hause Maerklin behaupten.
Lange Rede kurzer Sinn, ich stehe weder bei Tams, noch bei einem anderen Hersteller, Haendler oder dergleichen auf der Gehaltsliste. Ich bekomme keinerlei Provision oder sonstige Verguenstigungen und muss fuer die Sachen, den selben Preis bezahlen, wie alle anderen auch.

Den LD-G11 habe ich als guenstigste Loesung empfohlen, weil ich keinen guenstigeren kenne, den LoPi deshalb, weil er wohl, wie ich aus diversen Berichten herauslese so ziemlich das beste fuer MM ist. Haette der Fragesteller eine Multiprotokollzentrale, dann haette ich ihm Zimo empfohlen.


Muenchner Kindl  
Muenchner Kindl
Gleiswarze
Beiträge: 10.164
Registriert am: 26.04.2005


RE: gibt es schlechte decoder?

#14 von Gast , 24.09.2007 22:27

Wer hier keine Affinitäten zu bestimmten Produkten hat, der möge den ersten Stein werfen.

Jeder, der hier im Forum ist, liebt aus dem einen oder anderen Grund ein bestimmtes Produkt oder eine bestimmte Marke.

Und wer dies einem anderen vorwirft, der soll sich erst mal an der eigenen Nase fassen.

Wolfgang



RE: gibt es schlechte decoder?

#15 von Uwe der Oegerjung , 24.09.2007 23:33

Zitat von Wolfgang Prestel
Wer hier keine Affinitäten zu bestimmten Produkten hat, der möge den ersten Stein werfen.

Jeder, der hier im Forum ist, liebt aus dem einen oder anderen Grund ein bestimmtes Produkt oder eine bestimmte Marke.

Und wer dies einem anderen vorwirft, der soll sich erst mal an der eigenen Nase fassen.

Wolfgang



Hallo Wolfgang

für den einen ist der Decoder x sein Himmelreich und für einen anderen ist es Decoder y
Also was soll man da helfen
Oft must du es erst selbst ausprobieren.

MfG von Uwe dem Oegerjung


Modell/Spielbahner u. Sammler. Testanlage mit M-,K- u. C-Gleis.Modulanlage mit K- u. C-Gleis.
Fahre in H0 mit IB (DCC/MM2) oder analog mit AC oder DC.
H0 Strab.-, H0m/ H0e Klein- u. Feldbahn mit DC u. DCC
Schalten analog m. GBS.


 
Uwe der Oegerjung
Trans Europ Express (TEE)
Beiträge: 8.054
Registriert am: 29.07.2005
Ort: Hagen
Gleise Märklin m/k/c
Spurweite H0, H0e, H0m
Stromart AC, DC, Digital, Analog


RE: gibt es schlechte decoder?

#16 von Robert ( gelöscht ) , 25.09.2007 20:14

Scho lustig, wie das Thema: "gibts gute und schlechte Decoder" diskutiert wird

Also Toni.:so ganz pauschal läßt's sichs nicht sagen, es gibt eben günstige und ungünstige Decoder-Motor-Paarungen. Leider merkt man das erst, wenn das Ding eingebaut ist und man stundenlang am Parametersuchen und kurz vorm Explodieren ist.

UB-Decoder kommen nur in den seltensten Fällen mit dem HLA aus, diesbezüglich lohnt sichs Probieren definitiv nicht. Er funzt nur vernünftig mit einem Glockenankermotor (mit Schwungmasse) und eingeschränkt mit den "nomalen Gleichstrommotoren".

Lopi 3.0 von ESU bringt egal bei welchem Motor immer brauchbare Ergebnisse, wennauch andere Hersteller in speziellen Fällen noch das Quäntchen mehr rausholen, oder in manchen Fällen auch preislich günstiger sind.

Fazit:Im prinzip funzt alles (sogar Mä*), außer meistens Uhlenbrockdecoder.

Robert


Robert

RE: gibt es schlechte decoder?

#17 von Dreisechstel ( gelöscht ) , 27.09.2007 01:35

Nun, heute gibt es beides, wer sucht wird es finden.

Aber warum wird hier auf Uhlenbrock herumgehackt?
Ohne die IB und die 74X bzw. 75X Decoderserien als Mitbewerb zu Märklin-Motorola im letzten Jahrtausend gäbe es mit Sicherheit keine MS/ CS. Dann würden hier alle noch voller Freude mit 6080, bestenfalls 6090, aber ohne X Decodern rumfahren.
Unbedingt zu den Mitbewerbern und Förderern des MM II Formats gehört auch TAMS, dessen Decoder über Conrad schon vor einem Jahrzehnt zu beziehen waren (Ein Lob für die Beharrlichkeit und die Reife der Produkte). Mußte ich mal loswerden.
Ansonsten stellt sich die Frage, was hat uns die vielgepriesene ESU wirklich eigenständig beschert, außer dem LOPI 1.
Märklin hat nie einen Decoder gebaut, der Glockenankermotoren steuern konnte, geregelt, Uhlenbrock schon.
Meine U-Decoder sind immer zuverlässig gewesen, außer ich war schuld und habe sie geschlachtet.


Dreisechstel

RE: gibt es schlechte decoder?

#18 von Muenchner Kindl , 27.09.2007 05:09

Servus Josef,

Zitat

Aber warum wird hier auf Uhlenbrock herumgehackt?



Habe ich eigentlich nicht so empfunden aber ich gebe zu, dass Dein Beitrag fuer mich zu den ersten gehoert, bei denen UB-Decoder gut wegkommen.


Muenchner Kindl  
Muenchner Kindl
Gleiswarze
Beiträge: 10.164
Registriert am: 26.04.2005


RE: gibt es schlechte decoder?

#19 von Udo Nitzsche , 27.09.2007 08:49

Zitat von Dreisechstel
Nun, heute gibt es beides, wer sucht wird es finden.

Aber warum wird hier auf Uhlenbrock herumgehackt?
Ohne die IB und die 74X bzw. 75X Decoderserien als Mitbewerb zu Märklin-Motorola im letzten Jahrtausend gäbe es mit Sicherheit keine MS/ CS. Dann würden hier alle noch voller Freude mit 6080, bestenfalls 6090, aber ohne X Decodern rumfahren.



Hallo 3/6,

sicher, Uhlenbrock war der erste "Fremdhersteller" des MM-Formats, mit dessen Decoder auch plötzlich Loks (insbesondere Nicht-Märklin-Loks) zu digitalisieren gingen, in die kein 6081 hineinpasste - wie z. B. meine E32 von Roco. Zwar noch ohne Lastregelung, aber immerhin schon programmierbar von außen.
Die Intellibox war sicher auch ein Meilenstein, wie auch die Decoder mit Lastregelung inkl. der Variante für Glockenankermotoren.
Aber: wie Du schon schreibst - aus dem letzten Jahrtausend!
Uhlenbrock hat meiner Ansicht nach den Anschluss gegenüber dem Mitbewerb verloren - andere sind heute einfach besser!
Wenn ich das Fahrverhalten einer mit UB DGR755 ausgestatteten Lok mit dem unter einem LoPi mfx vergleiche, liegen Welten dazwischen.

Zitat von Dreisechstel

Unbedingt zu den Mitbewerbern und Förderern des MM II Formats gehört auch TAMS, dessen Decoder über Conrad schon vor einem Jahrzehnt zu beziehen waren (Ein Lob für die Beharrlichkeit und die Reife der Produkte). Mußte ich mal loswerden.



Da kann ich nicht mitreden - ich hatte nie TAMS-Decoder verbaut. Die ersten sollen nicht so dolle gewesen sein (jedenfalls nicht so gut wie die von UB). Heute mag das anders sein...

Zitat von Dreisechstel

Ansonsten stellt sich die Frage, was hat uns die vielgepriesene ESU wirklich eigenständig beschert, außer dem LOPI 1.



Und was ist mit den LoPi 2, 3 und mfx und außerdem LokSound?
Gerade bei letzterem war ESU die innovative Firma!

Zitat von Dreisechstel

Märklin hat nie einen Decoder gebaut, der Glockenankermotoren steuern konnte, geregelt, Uhlenbrock schon.



Märklin kam später mit dem 60905 als UB mit , aber nie stimmt so nicht.

Zitat von Dreisechstel

Meine U-Decoder sind immer zuverlässig gewesen, außer ich war schuld und habe sie geschlachtet.



Nun, die Zuverlässigkeit kann ich auch nicht bemängeln, dennoch fliegen die Uhlenbrockdecoder aus meinen Loks:
- keine automatische Systemerkennung
- komplizierte Programmierung über CS
- teilweise keine Lastregelung (insbesondere serienmäßig in Loks ab Werk verbaute)
Ein paar habe ich noch. Willst Du sie haben?


Gruß aus Berlin
Udo

Märklin-Fahrer seit über 50 Jahren
8. Anlage im Bau; C-/K-Gl.; Ep. III; CS2 + Rocrail
Planungsstand für Anlage 8
Aufbau Anlage 8


 
Udo Nitzsche
Metropolitan (MET)
Beiträge: 3.359
Registriert am: 18.11.2006
Homepage: Link
Spurweite H0
Stromart Digital


RE: gibt es schlechte decoder?

#20 von raily , 27.09.2007 11:33

Hallo zusammen,

bei mir werkeln auch noch der UB 76 520, 76420 und der 76200 und ich muß erfahrungsmäßig sagen, daß die sich mit den M-Motoren nicht gut vertragen und sich sehr schlecht anpassen lassen, auch scheint die Qualität nicht so zu sein, denn drei Stück waren 2x wegen Nichtfunktioniernes bei UB, wo hingegen ein Kollege bei Gleichtrommodellen nicht von M, äh Trix, mit den UBs gute Erfahrungen gemacht hat. Außerdem werkelt noch ein Lopie 3.0 in der Lollo auf HAMO-Magnet, klasse, bei meinem Kollegen, der Lopi 2.0 auf HLA in der V36, auch klasse, TAMS werde ich aufgrung eurer Erfahrungsberichte hier demnächst ausprobieren.

Viele Grüße,
Dieter.


Märklinbahner ab `61 m. Pause, Ep.III-IVa, z.Zt. keine große Anlage, aber etwas DC dazu.

Meine Umbauten: Kleine Basteleien: BR 74 (Mä. 3095)

Die Mini-Moba: Mein Testkreis: Es geht los!.
___
wd.


 
raily
Metropolitan (MET)
Beiträge: 4.442
Registriert am: 02.07.2006
Ort: Bremen
Spurweite H0
Stromart AC, Digital, Analog


RE: gibt es schlechte decoder?

#21 von Robert ( gelöscht ) , 27.09.2007 16:21

Zitat von Dreisechstel
Aber warum wird hier auf Uhlenbrock herumgehackt?



Öh, ich hacke nicht rum, es sind nur Erfahrungen, die ich gemacht habe. Dachte Anfangs auch, daß ich vielleicht zu blöd bin, die Dinger zu parametrieren, also UB kontaktiert. Die Antwort:......... äh, keine Antwort! und wenn sie nicht gestorben sind, schweigen sie noch immer.........

Weiterhin ging es nicht um eine Diskussion der IBox etc. sondern nur um Decoder.

sag Dreisechstel, was sind: Ein Zeitschlitz, oder Motorspannung erhöhen oder verkleinern? So beschreibt UB die CV's 52, 53 ,56, "58" . (Andere Hersteller nennen es korrekt, P, I, oder D-Anteil einer Regelung. ) UB konnte mir kein Antwort drauf geben, was das in deren eigener Anleitung bedeutet, ganz zu schweigen das die Dinger eben nicht oder nur sehr selten mit einem HLA harmonieren, dafür aber gut mit einem Glockenankermotor mit Schwungmasse. Was ist daran Nörgelei, es ist eine lapidare Feststellung.

Robert


Robert

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 148
Xobor Einfach ein eigenes Forum erstellen
Datenschutz