RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#1 von Railroad_Petzi , 02.10.2018 21:19

Hallo zusammen.

Erst einmal super Forum habt ihr hier bin wirklich sehr begeistert. Ihr habt mir schon sehr viel weitergeholfen. Wahnsinn was ihr hier für ein Wissen zusammen gesammelt habt!

Nun zu meinem „Projekt“.
Vor ca 2 Jahren bin ich unverhofft an die Gleise, Wagons, Loks und Gebäude gekommen die ich vor ca. 25 Jahren in einen Karton verpackt habe und damals wenig später auf eine sagen wir mal abenteuerliche Reise geschickt habe. Ich war als ich wieder an die Sachen kam sehr gerührt da es u.a. 1:1 der Gleiche Karton war den ich damals gepackt und beschriftet habe…
Mit dabei war jetzt aber ein Fertiggelände von Noch (Weilheim). Ich habe das ganze natürlich auf der Stelle irgendwie ins Auto gepackt (hatte damals zum Glück nen Vito) und die Sachen bei mir im Keller einquartiert.
Letztes Jahr im November habe ich dann mit meinem Sohn (4) die Anlage von Noch in Betrieb genommen. Es hat sich aber sehr schnell raus gestellt das das nicht ganz das ist was wir wollten.

Also habe ich nun vor ca. 3 Monaten dann mal angefangen mir den Kopf darüber zu zerbrechen was man denn sonst noch aus dem Material bauen könnte. Da der Platz bei uns begrenzt ist und es Hauptsächlich darum geh das die Kids ein bisschen mit der Eisenbahn spielen können (während der Papa baut) habe ich beschlossen den ersten Versuch auf einer Grundfläche von ca 2 X 1 Meter zu unternehmen.

Also zur Verfügung stehen mir:
Märklin M-Gleis
Mobile Station 2
Platte 2,08 x 1,05 Meter

Hier mal ein Entwurf des Gleisplanes den ich mit so nem Freeware Tool erstellt habe. Da wo die beiden Gleise im Nichts enden ist eine Steigung und würde dann oben kurz geschwungen mit dem anderen Ende wieder zusammen kommen.



Also ein Oval mit ein paar Abstellgleisen zum Rangieren und ein Abzweig frür einen Lokschuppen. Eine Auffahrt und eben ein dazugehöriges Tunnel.
Die Steigungen beginnen bei den Weichen auf dem äußeren Oval (leider ° mit % verwechselt jetzt sind wir ein bisschen zu steil aber die Loks schaffen es)

Die Landschaft soll irgendwie so eine Art Güter- bzw Industriegebiet werden.

Soweit mal zu den Rahmenbedingungen.
Ich habe auch schon eine ganze Menge an Fragen und hoffe sehr auf eure Hilfe.

Grüße
Petzi


Railroad_Petzi  
Railroad_Petzi
S-Bahn (S)
Beiträge: 10
Registriert am: 28.09.2018


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#2 von Railroad_Petzi , 02.10.2018 22:19

Hallo zusammen.

Meine erste Frage wäre zu den Tunnelportalen.
Ich habe eine Durchfahrtshöhe von ca 8,5 cm. Das ist auch die Höhe auf die die Strecke ansteigt.

Die Tunnelportale die man kaufen kann sind aber alle wesentlich höher. Wie mache ich das am besten? Säge ich die unten ab?
Gibt es da bessere Lösungen?

Grüße
Petzi


Railroad_Petzi  
Railroad_Petzi
S-Bahn (S)
Beiträge: 10
Registriert am: 28.09.2018


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#3 von Railroad_Petzi , 10.10.2018 21:03

Hallo zusammen.

Hier mal ein kleines Update.
Die Gleise sind verlegt und eine Seite der Auffahrt ist auch schon "fix"
Probehalber mal paar Gebäude rauf gestellt und die Steigung mit Anhängern probiert zu befahren.



Grüße
Petzi


Railroad_Petzi  
Railroad_Petzi
S-Bahn (S)
Beiträge: 10
Registriert am: 28.09.2018


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#4 von Railroad_Petzi , 15.10.2018 22:10

Hallo zusammen.

Das erste Gebirge ist schon Modelliert und mit Gipsbinde überzogen.
Ich würde mich wirklich riesig über ein kleines Feedback, Anregungen oder Verbesserungsvorschläge freuen....



Mittlerweile habe ich auch schon angefangen nochmal ne Schicht Gips aufzutragen. Hatte schon gehofft darauf kann man verzeichten aber geht wohl nicht.

Ich hatte ein bisschen Problem mit den Tunnelportalen in den Kurven diese auszukleiden mit schwarzem Papier... Gibts da irgend ein Trick?

Grüße
Petzi


Railroad_Petzi  
Railroad_Petzi
S-Bahn (S)
Beiträge: 10
Registriert am: 28.09.2018


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#5 von Railroad_Petzi , 23.10.2018 17:12

Hallo zusammen.

Ich möchte eine Stellpult mit Gleisplan bauen.
Könnt ihr mir eine Software oder eine gute Vorgehensweise empfehlen wie ich am besten den Gleisplan erstelle?
Mit dem Trackplaner geht das nicht besonders gut.
Ich bin für jeden Tipp dankbar!

Danke schon mal.

Grüße
Petzi


Railroad_Petzi  
Railroad_Petzi
S-Bahn (S)
Beiträge: 10
Registriert am: 28.09.2018


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#6 von Charly2011 , 23.10.2018 17:39

Hi
du könntest Rocrail nehmen, einen Gleisplan erstellen , ausdrucken und aufkleben.
mfg Charly


Charly2011  
Charly2011
RegionalExpress (RE)
Beiträge: 73
Registriert am: 30.01.2012
Ort: Monheim am Rhein
Spurweite H0, H0e
Stromart DC, Digital


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#7 von Railroad_Petzi , 23.10.2018 19:04

Hallo.

Vielen Dank für den Tipp. So in etwa habe ich mir das Vorgestellt.

Momentan sieht es so aus.



Gibt es eventuell eine bessere Möglichkeit die eben die höher ist darzustellen?
Hat da jemand eventuell ne Idee?

Das mit dem Aufkleben ist eine Option oder ne Aluplatte wo ich das rein Lasern lasse...
Möchte an die Weichen Kipptaster machen und LEDs wie die Weiche geschaltet ist. Das werde ich aller Voraussicht mit Bistabilen Relais realisieren...
Auf die Platte sollen dann noch Kippschalter für Beleuchtung und Förderbänder der Anlagen...

Danke schon mal.

Grüße
Petzi


Railroad_Petzi  
Railroad_Petzi
S-Bahn (S)
Beiträge: 10
Registriert am: 28.09.2018


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#8 von Railroad_Petzi , 26.11.2018 21:49

Hallo zusammen.

kleines Update.
Berge sind fertig gestaltet und auch schon bisschen angepinselt. Ich habe nochmal was an der Streckenführung verändert...



Vielen vielen Dank an [user]comedian76[/user] und seiner Anleitung zum Gipsbrückenkopf
viewtopic.php?f=15&t=161273&p=1859093&hilit=Lego+Pfeiler#p1859093

Habe für meine Brückenpfeiler das gleiche gemacht und kann ich nur weiter empfehlen...
Habe aber nur beim ersten mal das Ganze mit Spülmittel ausgerieben innen dnanch nicht mehr. Um Gips zu sparen habe ich den Gips mit Sägemehl verdünnt.




Freue mich über eurer Kommentare.

Grüße
Petzi


Railroad_Petzi  
Railroad_Petzi
S-Bahn (S)
Beiträge: 10
Registriert am: 28.09.2018


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#9 von Bk Distelrasen , 27.11.2018 08:05

Hey Petzi,

bin eben auf Deinen Beitrag gestoßen- hast Dir einen schönen Gleisplan einfallen lassen:

Kann mir das mit dem Kartonfund gut vorstellen, da ich schon ähnliches erlebt habe. Manchmal ist es schon gut Sachen aufzuheben Und vor allem, dass Du jetzt mit Deinen Kids zusammen eine tolle Beschäftigung hast


Gruß
Alex



Eisenbahndreieck Distelrasen: viewtopic.php?f=15&t=155552


 
Bk Distelrasen
InterRegio (IR)
Beiträge: 246
Registriert am: 10.03.2017
Ort: Rhein-Main-Gebiet
Spurweite H0
Stromart DC, Analog


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#10 von Railroad_Petzi , 30.12.2018 12:47

Hallo zusammen.

Ich brauche eure Hilfe. Am besten jemanden der eine Glaskugel zur Hand hat!

Ich habe in eine Märklin V60 H0 Lok einen tams LD-G-32.2 Decoder und ein Märklin H0 Motor-Nachrüstest 060943 verbaut.
Anfangs lief alles super!
Bis vor ein paar Tagen die Lok einen kleinen rucker machte und danach nicht mehr weiter fuhr. (Andere Loks fahren problemlos)
Seitdem leuchte das Licht für die Fahrtrichtung noch schwach und von der Lok geht eine Art surren aus (chrr chrr).

Das habe ich bisher geprüft / unternommen:
- überprüft ob ich in der Lok irgendwo nen Kurschluss zum Gehäuse oder zwischen den Leitern habe.
- überprüft ob alle Lötstellen passen
- die Birnchen getauscht
- versucht die Lok neu mit der MS2 einzulesen also über Lok suche (die Lok wird nicht gefunden)

Bisher hatte ich noch keinen Erfolg. Irgendwie habe ich die Vermutung das der Decoder defekt sein könnte.
Kann ich das irgendwie überprüfen?

Hab ihr mir noch irgend nen Tipp was ich machen könnte? Also so eine Art Desaster Recovery. Gibts Grundfunktionen die ich testen könnte um danach gewissen Fehlerursachen auszuschließen? Hätte ein Oszi zur Hand gibts irgendwelche Messpunkte die ich überprüfen könnte?

Oder ist doch da einfachste den Decoder auszubauen und ihn ein zuschicken?


Ich hoffe auf ein paar Tipps von euch.

Ansonsten wünsche ich allen Lesern einen guten Rutsch ins neue Jahr.

Viele Grüße
Petzi


Railroad_Petzi  
Railroad_Petzi
S-Bahn (S)
Beiträge: 10
Registriert am: 28.09.2018


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#11 von Starlord , 30.12.2018 12:55

Hallo Petzi.

Nimm noch einmal die Kohlen heraus und demontiere das Motorschild.
Kontrolliere den Kollektor dort wo die Kohlen kontakt mit ihm haben. Zur Not die Rillen wieder freikratzen säubern und wieder zusammen bauen.

Ruhig auch noch mal wenn schon alles auseinander ist auf freigängigkeit der Mechanik prüfen. - obwohl ich eher auf ein Problem mit dem Kollektor tippe.

Viele Grüsse

Starlord


Anlage
viewtopic.php?f=64&t=164985#p1909549

Wir hören nicht auf zu spielen weil wir alt werden -
Wir werden alt weil wir aufhören zu spielen. Go your own way


 
Starlord
EuroCity (EC)
Beiträge: 1.016
Registriert am: 18.11.2018
Spurweite H0
Stromart Digital


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#12 von Railroad_Petzi , 30.12.2018 22:20

Hallo zusammen, Hallo Starlord.

Habe das ganze nochmal angeschaut.
Der Kollektor ist weniger das Problem.
Der Decoder nimmt keine Befehle der MS mehr an. Also z.B. Licht ein und ausschalten funktioniert schon nicht mal mehr...

Hast du oder eventuell jemand anders noch eine Idee was ich Checken könnte? Die Mechanik ist in Ordnung.

Grüße
Petzi


Railroad_Petzi  
Railroad_Petzi
S-Bahn (S)
Beiträge: 10
Registriert am: 28.09.2018


RE: Meine erste (kleine) H0 Anlage - Baubericht + Fragerunde

#13 von comedian76 , 02.01.2019 13:53

Hallo Petzi,

ein kleiner "Gegenbesuch" von mir. Da bist Du mit Deinen Brückenpfeilern ja schon fast in "Massenproduktion" gegangen




Gruß
Björn


comedian76  
comedian76
S-Bahn (S)
Beiträge: 19
Registriert am: 10.07.2017
Spurweite H0
Stromart AC, Digital


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 101
Xobor Einfach ein eigenes Forum erstellen
Datenschutz