Willkommen 

An Aus


RE: Märklin 3048 mit Delta Decoder fährt nicht

#1 von LauroC , 11.06.2020 22:45

Sehr geehrte Modellbahner!
Beim Reinigen der Delta Digitalen BR 01 ist mir ein Missgeschick passiert. Sie fährt leider nicht mehr. Ich vermute, dass ein Kabel sich gelöst hat und deswegen die Lok nicht mehr fuhr. Ich habe die Kabel zusammengelötet, aber dann gab es einen Kurzschluss. Deswegen habe ich Sie wieder auseinander geschnitten.
Hier zwei Bilder, auf dem zweiten sieht man das auseinandergeschnittene Kabel.


https://abload.de/image.php?img=20200611_223618f5kem.jpg][/url]



Wer kann mir helfen? Die Lok ist Delta Digital. Ich freue mich auf eure Antworten!

Viele Grüße
Lauro


LauroC  
LauroC
Regionalbahn (RB)
Beiträge: 49
Registriert am: 23.04.2020


RE: Märklin 3048 mit Delta Decoder fährt nicht

#2 von Bimmer , 12.06.2020 01:13





Hallo, ich hab die Antwort mal visuell gemacht. Ich glaube, du hattest das Kabel an der Drossel, somit an der falschen Stelle, angelötet.
Mfg Ralph


 
Bimmer
InterRegio (IR)
Beiträge: 184
Registriert am: 27.03.2015
Ort: Bonn
Spurweite H0, N, 1, G
Stromart AC, DC, Digital, Analog


RE: Märklin 3048 mit Delta Decoder fährt nicht

#3 von LauroC , 12.06.2020 13:49

Hi Ralph!
Vielen Dank für deine Hilfe, jetzt hat es geklappt, ich habe das Kabel einfach an der falschen Stelle angelötet

Viele Grüße
Lauro


LauroC  
LauroC
Regionalbahn (RB)
Beiträge: 49
Registriert am: 23.04.2020


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 198
Xobor Einfach ein eigenes Forum erstellen
Datenschutz