Willkommen 

RE: Newbie mit Wechselstrom-Frage (Lima 403)

#1 von DerMarcus , 30.11.2020 08:40

Hej,

danke euch zunächst für die Aufnahme.
Kurz zu mir. Mit 44 wieder Modellbahner, nachdem mich meine erste Märklin mit 4 Jahren erreicht hatte. Es war lange Pause, aber jetzt juckt es doch in den Fingern die alte analoge Anlage wieder zum Laufen zu bekommen und dann in Richtung digital weiter zu schauen. Und dabei haben wir sie schon meine Problemchen Als 6-jähriger hab ich mit die Nase an der Scheibe vom Spielwaren Keupp in Würzburg bei "Donald Duck" von Lima platt gedrückt. Beim Modellbahn Jandke habe ich den ersten Schienen-Zeppelin gebannt beim Runden drehen beobachtet und zu Hause hab ich die abgelegten Modellbahn-Zeitschriften des Arbeitskollegen meines Vaters leer gelesen.

Tja, der VT 403 hat jetzt seinen Platz bei mir gefunden. Die „olle“ erste Lima Variante für Wechselstrom. Fährt kaum, hat nur Fensterhöhlen, kann man einem 10 jährigen nicht zumuten. Hab ich alles schon gelesen😉 Egal, ich bin glücklich damit. Muss ja nur gut aussehen. ABER auch fahren. Und das tut er nur begrenzt. Motor aufgemacht, gereinigt – schon besser. Neue Kohlen sind bestellt.

Nur die Fahrtrichtung will er nicht wechseln. Kann es sein, schaut bitte mal ein Experte auf die Bilder, dass da schon ein ambitionierter Modellbahner digitalisiert hat. Der Decoder kommt mir etwas groß und mächtig für einen Fahrtrichtungsumschalter vor? Licht geht auch keines, dafür spielen zwischen Motor und Chip 22-26 Volt spassig herum. Vielleicht kann mir jemand von euch da weiterhelfen. Achja, ich kann im Moment NUR analog. Muss mir erstmal einen digitalen Fahrregler (...) besorgen.


1. Wenn das ein Digital-Decoder ist – wie bekomme ich den wieder analog? Uhlenbrock 55700?
2. Wenn das kein Digital Decoder ist … WTF … was ist es dann, gibt’s das noch?
Da wäre ich extremst dankbar für Hilfe.
Ansonsten freue ich mich auf den VT08 aus der gleichen Serie und putze erstmal Locks und Anlage😉

LG vom Rhein
Marcus





DerMarcus  
DerMarcus
Beiträge: 2
Registriert am: 29.11.2020


RE: Newbie mit Wechselstrom-Frage (Lima 403)

#2 von Regiobw , 30.11.2020 11:17

Hallo Markus,
es handelt sich um einen elektronischen Fahrtrichtungsumschalter. Unter anderem hat Uhlenbrock sowas auch gefertigt. Sollte der defekt sein, kannst du ihn am besten mit einem Decoder ersetzen.


Grüße
Regiobw

Meine Baustelle
viewtopic.php?f=15&t=140860


Regiobw  
Regiobw
InterRegioExpress (IRE)
Beiträge: 455
Registriert am: 15.07.2015
Spurweite H0
Stromart Digital


RE: Newbie mit Wechselstrom-Frage (Lima 403)

#3 von DerMarcus , 30.11.2020 11:33

Zitat

Hallo Markus,
es handelt sich um einen elektronischen Fahrtrichtungsumschalter. Unter anderem hat Uhlenbrock sowas auch gefertigt. Sollte der defekt sein, kannst du ihn am besten mit einem Decoder ersetzen.



Danke! Hast Du da für mich einen Tipp? Also was für einen genau. Bin wie gechrieben, extrem Newbie was digitales angeht. #danke


DerMarcus  
DerMarcus
Beiträge: 2
Registriert am: 29.11.2020


RE: Newbie mit Wechselstrom-Frage (Lima 403)

#4 von Regiobw , 30.11.2020 11:53

Am einfachsten entweder einen mLd ohne Sound oder mSd mit Sound von Märklin. Natürlich stehen auch viele Andere zur Wahl.


Grüße
Regiobw

Meine Baustelle
viewtopic.php?f=15&t=140860


Regiobw  
Regiobw
InterRegioExpress (IRE)
Beiträge: 455
Registriert am: 15.07.2015
Spurweite H0
Stromart Digital


RE: Newbie mit Wechselstrom-Frage (Lima 403)

#5 von alexus , 30.11.2020 12:11

Hallo Marcus

Ein klassischer elektronischer Fahrtrichtungsumschalter, Hersteller find ich nicht. Da gehen im Lauf der Jahrzehnte die Elkos kaputt, ist nur unter der schwarzen Gummimasse nicht erkennbar.

Als Ersatz kannst du jeden Decoder verwenden der den Umschaltimpuls deiner Trafos aushält.
Miß den doch bitte mal und multipliziere das Ergebniss mit 1,414 (~Wurzel 2), dann hast du den Spitzenwert.
Jetzt in den tech. Angaben der Decoder nachschauen wie hoch die max. Spannung ist. (ein bischen Reserve schadet nicht).
Z. B. Tams und ESU geben ca. 35V an, das kann schon knapp werden. Märklin gibt 40V an, mit modernen weisen (grauen) Trafos geht das. Zimo gibt bei der MX63x Familie bis 50V an, das reicht eigentlich immer (nur nicht mit den elektronischen Fahrpulten 6600 und 6699).
So viel zum Thema "jeden" Decoder

Sobald du digital fährst, bist du das Problem los. Da gehen wirklich (fast) alle Decoder.


Alexander aus dem südlichsten Allgäu
Digital mit altem Blechgleis auf dem Boden
TamsMC, Booster B4, alte Digitalkisten


 
alexus
CityNightLine (CNL)
Beiträge: 1.713
Registriert am: 13.12.2005
Ort: Ganz im Süden Deutschlands
Gleise M-Gleis
Spurweite H0
Steuerung Tams MC, B4, alte Mä-Digitalkomponenten
Stromart Digital


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 192
Xobor Einfach ein eigenes Forum erstellen
Datenschutz