RE: Roco VT 11 alte Version (14182 A)

#1 von Manfed ( gelöscht ) , 26.12.2007 11:32

Hallo!

Ich hatte bislang meinen ROCO VT 11 (alte Version; 14183A in Wechselstrom) in der Vitrine stehen und ihn nun auf Digital umgerüstet.
Mein Problem: bei der geringsten Steigung, zum großen Teil aber auch schon auf ebener Strecke, drehen die Räder des Motorwagens durch. Ich vermute als Grund den sehr schweren Steuerwagen (mit Schleifer). Ich habe zwar alle Radachsen geölt, aber es stellt sich keine Besserung ein. Möglicherweise ist die 7-teilige Garnitur (Motorwagen + Steuerwagen + 5 Wagen) zu schwer.
Kennt jemand dieses Problem und weiß Rat?

Viele Grüße,
Manfred


Manfed

RE: Roco VT 11 alte Version (14182 A)

#2 von Michael Brehm , 26.12.2007 11:41

Hallo Manfred,

auch fahre den ältern VT 11.5 in 7teiliger Ausführung. Er läuft ohne Probleme. Vielleicht liegt es an den Haftreifen, die eventuell hart geworden oder verölt sind.

Gruß Michael


Michael Brehm  
Michael Brehm
RegionalExpress (RE)
Beiträge: 86
Registriert am: 24.08.2006
Ort: Rhein-Main
Spurweite H0, 0
Stromart AC, DC, Digital, Analog


RE: Roco VT 11 alte Version (14182 A)

#3 von Bornheimer , 26.12.2007 12:30

Hallo Manfred
Auch ich möchte diesen Zug auf Märklin Digital umbauen. Welchen Decoder hast Du eingebaut? Gab es Probleme?
Gruß Wolfgang


Märklin K- Gleis, 6021, 5 Booster, Win Digipet,
24 m2 Anlage im Keller, 47 Züge


Bornheimer  
Bornheimer
Regionalbahn (RB)
Beiträge: 47
Registriert am: 13.02.2007


RE: Roco VT 11 alte Version (14182 A)

#4 von Hutze 61 , 26.12.2007 12:58

Hallo Manfred,

ich habe denselben vor 22 Jahren zum "Fest" bekommen, er hatte trotz neuer Haftreifen die gleichen Probleme. Dieser Triebwagen gehörte mit seiner Technik eben noch in die 70er Jahre, die Neuauflage der 90er mit neuem Motor, die ich jetzt habe, läuft dagegen einwandfrei, ebenfalls 7-teilig.
Die Kupplung ist zwar nicht mehr stromführend, da muss man etwas basteln für die Stromweiterleitung der Innenbeleuchtung.


Gruß Axel


VG Axel
Meine Hauptanlage:
https://www.stummiforum.de/viewtopic.php?f=64&t=87470
Der Weihnachts- und Wintertraum:
https://www.stummiforum.de/viewtopic.php?f=64&t=102980


 
Hutze 61
EuroCity (EC)
Beiträge: 1.047
Registriert am: 21.01.2007
Ort: Siegerland
Gleise K-Gleise
Spurweite H0, H0m
Steuerung Tams/WDP2009.2
Stromart AC, Digital


RE: Roco VT 11 alte Version (14182 A)

#5 von Robert M. VAN KOOY ( gelöscht ) , 26.12.2007 13:33

Zitat von Michael Brehm
Vielleicht liegt es an den Haftreifen, die eventuell hart geworden oder verölt sind.



Meine Frage: sind alle Haftreifen da, sind diese neu und sitzen diese stramm auf die Räder (d.h. haben die Haftreifen den richtigen Maß?).

Gruß,

Robert M. VAN KOOY


Robert M. VAN KOOY

RE: Roco VT 11 alte Version (14182 A)

#6 von Arno , 26.12.2007 13:47

Hallo,

bei mir fährt der "uralte" (eingangs genannte) Triebzug 9-teilig ohne Probleme.

Es liegt mit Sicherheit an den Haftreifen.

Beim Austausch darauf achten, daß unbedingt die ROCO-Haftreifen für Wechselstrom-Triebfahrzeuge verwendet werden !!
Die Gleichstrom-Haftreifen bringen kein befriedigendes Ergebnis.

Viele Grüße

Wilhelm


Ergänzung: Die richtigen Haftreifen haben die ROCO Nr. 40074


Arno  
Arno
CityNightLine (CNL)
Beiträge: 1.506
Registriert am: 19.02.2007
Gleise K-Gleise
Spurweite H0
Steuerung analog
Stromart DC


RE: Roco VT 11 alte Version (14182 A)

#7 von horstn ( gelöscht ) , 26.12.2007 17:16

Hallo Manfred,

bei mir läuft die 7-teilige Garnitur ohne Probleme durch R2, egal ob in der Ebene oder bergauf. Ich habe damals die DC-Version auf AC umgebaut, wobei ich den Schleifer zunächst unter dem nichtangetriebenen Motorwagen angebracht hatte. Aus irgendeinem Grund - mangelnde Zugkraft war's jedenfalls nicht - habe ich den Schleifer unter den angetriebenen Motorwagen verlagert. Eine angetriebene Achse weniger war kein Problem. Wenn ein Satz neuer Haftreifen nix bringt, wäre das eine Möglichkeit, dem 'Steuerwagen' zu etwas mehr Leichtgängigkeit zu verhelfen.

Gruss,
Torsten


horstn

RE: Roco VT 11 alte Version (14182 A)

#8 von Manfed ( gelöscht ) , 26.12.2007 18:52

Zitat von Bornheimer
Hallo Manfred
Auch ich möchte diesen Zug auf Märklin Digital umbauen. Welchen Decoder hast Du eingebaut? Gab es Probleme?
Gruß Wolfgang



Hallo,

erst einmal vielen Dank für die Hinweise. In der Tat sind meine Haftreifen alt. Werde mir jetzt erst einmal neue besorgen.
Zum Decoder: Habe den ESU LokSound Decoder eingebaut. Es gab keine Probleme.
Gruß
Karl


Manfed

RE: Roco VT 11 alte Version (14182 A)

#9 von rekord71 , 26.12.2007 20:03

Hallo an alle,möchte hier um Unterstützung für Probleme mit meinem VT bitten:

Nachdem mir der erste Dekoder kurzfristig Rauchgase geschickt hatte,habe ich mir für meinen VT 601(Alt,7teilig mit durchgehender Beleuchtung,Ws)einen Esu Dekoder mit Lastregelung zugelegt.Funktionierte eigentl.ganz gut.Hatte parallel dazu den alten Rundmotor rausgeworfen(Stomfresser) und gegen den einer 215 Roco
getauscht.Lief alles zusammen ein halbes Jahr gut.

Dann traten folgende Probleme auf:
Bei schnellerer Fahrt bockt der Zug und meine komplette Stromversorgung bricht zusammen,d.h mein Handregler(mobile station)
zeigt mir Kurzschluss an.Fährt eine 2,Lok,fängt diese auch an zu ruckeln.

Sobald ich den Zug auf langsamfahrt mit F3 stelle,oder bis max 50% seiner Leistung läuft er ohne Probs.Habe jetzt einen Grossbahndek.bis 3A Last liegen,aber das kann es auch nicht sein.

Sind nur der Motorwagen und der antriebslose Motorwagen gekuppelt,
läuft der Zug eigentlich ganz gut.

Zum Thema Steigung:Mit guten Haftreifen kam er bis jetzt jede Steigung hoch

Gruss
aus Nettetal

Norbert


 
rekord71
InterRegioExpress (IRE)
Beiträge: 446
Registriert am: 21.03.2007
Gleise C-Gleis
Spurweite H0
Steuerung Ms 2
Stromart AC, Digital, Analog


RE: Roco VT 11 alte Version (14182 A)

#10 von V 200 , 26.12.2007 21:55

Hallo Manfred,Ich fahre den 601 als 10 teilige Einheit mit max 1,5% Steigung und 1100 er Radius ohne Probleme. Nachdem ich ein Vorbildvideo gesehen habe in dem er 11 teilig unterwegs war hab ich ihm den zusätzlichen Wagen spendiert und da hat er beim Anfahren in der Steigung leichte Probleme(leichtes schleudern) ansonsten Top,Gruß Ecki


TEE RAM


V 200  
V 200
InterRegioExpress (IRE)
Beiträge: 464
Registriert am: 26.10.2007


   


Xobor Einfach ein eigenes Forum erstellen
Datenschutz