Märklin 29551 Harry Potter

#1 von Mäusi , 30.05.2021 17:23

Hallo zusammen,
nach langer Zeit habe ich mal wieder mein Harry Potter Set 29551 von Märklin ausgepackt und aufgebaut. Leider musste ich feststellen das die Lok nicht mehr läuft. ( Licht brennt ). Sie ist vermutlich verharzt wegen der langen Lagerzeit.
Kann mir von Euch jemand sagen wie man bei der Lok das Gehäuse öffnet. Ich sehe 3 Schrauben zwischen den Rädern und eine wo der Tender befestigt ist, aber ich glaube nicht das dies die Richtigen sind um das Gehäuse zu öffnen.

Könnt Ihr mir einen Tipp geben ? Freue mich auf Antwort.

Gruß Wolfgang


Mäusi  
Mäusi
S-Bahn (S)
Beiträge: 10
Registriert am: 21.06.2011
Spurweite H0


RE: Märklin 29551 Harry Potter

#2 von Der Krümel , 01.06.2021 16:20

Hallo Wolfgang,

ich habe meine schon lange nicht mehr geöffnet.
Ich meine, dass eine der drei Schrauben ärgerlicherweise dafür sorgt, dass im Inneren ein Gewicht gelöst wird.
Nebeneffekt ist, dass man dann sowieso die ganze Lok zerlegen muss, um es wieder befestigen zu können.
Verharzung fände ich ungewöhnlich.
Dass der Motor aufgibt oder sich etwas verklemmt hat, halte ich da für etwas wahrscheinlicher.
Bei mir war mal das große Zahnrad hin bzw. verklemmt oder verzogen (da Kunststoff).
Die Konstruktion des Motors ist dem Märklin Trommelkollektor sehr ähnlich, aber es hat mehr Plastikteile (u.a. auch Zahnräder).
Blöd daran ist, dass man Schrauben mit ganz viel Gefühl anziehen muss, sonst überdreht man die Gewinde in den Plastikteilen, in die sie eingedreht werden.

Solltest Du sie zerlegen und auf defekte Teile stoßen:
Ein paar passende Hornby-Ersatzteile habe ich noch da, u.a. verschieden große Zahnräder.


Viele Grüße
Hendrik


 
Der Krümel
Metropolitan (MET)
Beiträge: 3.755
Registriert am: 27.04.2005
Homepage: Link
Ort: OWL
Spurweite H0
Steuerung Tams MC
Stromart AC, Digital


RE: Märklin 29551 Harry Potter

#3 von Mäusi , 03.06.2021 21:48

Hallo Hendrik,

du hattest Recht als erstes musste man die zweite Schraube von vorne öffnen um den Vorläufer zu entfernen, darunter ist eine Schraube mit einem kleinen Federblech, diese muss ebenfalls gelöst werden. Danach noch den Tender lösen
und dann lässt sich das Gehäüse abnehmen.Beim öffnen des Motors entdeckte ich eine kleine Feder zwischen den Zahnrädern. Das ist hoffentlich der Grund warum die Lok nicht mehr läuft.Das war bestimmt die Feder im Kohleschacht.

Das Zahnrad ist soweit ich sehen kann noch in Ordnung. Ich werde versuchen eine Feder zu finden und die Lok dann wieder zusammenbauen, und hoffe das Sie dann wieder läuft.Werde auf jeden Fall berichten.

Nochmals vielen Dank für deine Nachricht und dein Angebot der Ersatzteile. Sollte ich noch etwas benötigen werde ich mich melden.

Viele Grüße aus dem Schwarzwald.

Wolfgang


Mäusi  
Mäusi
S-Bahn (S)
Beiträge: 10
Registriert am: 21.06.2011
Spurweite H0


   

baut Roco in HO-Modelle andere Motoren ein?
Roco Taschenwagen T3 zurüsten - die Komplettlösung [mV]

  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz