RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#1 von Wolfgang M. , 15.05.2008 10:44

Hallo,
ich habe folgendes Problem: Ich besitze ca. 20 ESU-mfx-Decoder. Gekauft im Februar 2006. Also die mit dem runden Quarz. Meine CS besitzt das Update 2.0.4. Ich stelle die Lok auf das Gleis. Der Decoder meldet sich an. Nun mache ich ein Decoder-Reset. Danach versucht sich der Decoder anzumelden, bricht die Anmeldung aber ab (Das leere mfx-Kästchen ist kurz sichtbar). Meldet sich aber nicht mehr erneut an, wahrscheinlich weil die Lok noch in der Lok-Liste geführt wird. Unter der zuvor angemeldeten und in der Lok-Liste noch vorhandenen Lok läßt sich der Decoder aber nicht mehr ansteuern. Also lösche ich diese Lok aus der Lok-Liste.
Folge: Der Decoder meldet sich nicht mehr an. Er versucht es auch nicht mehr. Egal ob ich die Lok beim löschen auf dem Gleis stehen lasse oder vor dem Löschen herunter nehme. Der Decoder meldet sich nicht mehr an.
Nun bringe ich die CS selbst in Reset. Doch: Der Decoder meldet sich nicht mehr an. Ich habe den Decoder mit der 6021 in Reset gebracht, er meldet sich nicht mehr an. Auf Motorola mit der 6021 fährt er. Ich habe das ganze auch mit dem Walhalla-Glaskasten von Mä probiert, Reset durchgeführt, Lok aus der Lok-Liste gelöscht, Decoder meldet sich nicht mehr an. Ich habe die Loks an eine MS angeschlossen, an eine CS bei meinem Händler, nix, keine Anmeldung. Kann mir jemand von Euch einen Tipp geben was da falsch läuft, oder was ich evtl. falsch mache?
Mittlerweile habe ich durch die Tests 5 Decoder die sich nicht mehr anmelden.

Gruß
Wolfgang M.


Wolfgang M.  
Wolfgang M.
Regionalbahn (RB)
Beiträge: 38
Registriert am: 15.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#2 von Torsten Piorr-Marx , 15.05.2008 10:47

Hast Du das schon probiert?

Märklin FAQ


Gruß
Torsten


nächste MISt-OWL-Stammtische:
Nächster MISt-OWL-Stammtisch siehe unter http://www.mist-owl.de

eMail: torsten.piorr-marx@mist-owl.de


 
Torsten Piorr-Marx
Trans Europ Express (TEE)
Beiträge: 7.604
Registriert am: 27.04.2005
Homepage: Link
Gleise C-Gleis
Steuerung CS2 - IB - 6021


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#3 von Andi , 15.05.2008 10:55

Zitat von Wolfgang M.
...Ich habe die Loks an eine MS angeschlossen, an eine CS bei meinem Händler, nix, keine Anmeldung. Kann mir jemand von Euch einen Tipp geben was da falsch läuft, oder was ich evtl. falsch mache?..



Hallo Wolfgang,

wenn die Dekoder sich auch an anderen Zentralen nicht anmelden, klingt das nach einem defekten mfx-Sender im Dekoder. Andererseits ist es unwahrscheinlich, das gleich 5 Dekoder das zeitliche segnen.

Hast du alle Anmeldeversuche mit der gleichen Lok probiert? Wenn ja, probier mal aus, ob sich der Dekoder anmeldet, wenn er in einer anderen Lok steckt.


Schöne Grüße
Andreas


 
Andi
ICE-Sprinter
Beiträge: 5.145
Registriert am: 21.05.2005
Steuerung CS 2 / CS 3


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#4 von Wolfgang M. , 15.05.2008 11:17

Danke Thorsten,
ja habe ich versucht und auch versucht in einem Satz zu beschreiben. Also, ob ich die Lok lösche wenn sie auf dem Gleis steht oder ob ich sie vorher herunternehme und dann lösche, sie meldet sich danach nicht mehr an. Es muss aber was mit dem zuvor durchgeführten Reset zu tun haben.
Denn: Wenn ich kein Reset am Decoder durchgeführt habe ist es egal, ob ich die Lok lösche wenn sie auf dem Gleis steht oder nicht, bei mir meldet sie sich immer wieder an. Das FAQ von Märklin stimmt m.E. dahingehend nicht!!!

Gruß
Wolfgang M.


Wolfgang M.  
Wolfgang M.
Regionalbahn (RB)
Beiträge: 38
Registriert am: 15.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#5 von Wolfgang M. , 15.05.2008 11:20

Hallo Andi,
es sind verschiedene Loks. Und immer dasselbe. Und wo ich mich schon umgehört habe, kann sich keiner erklären wieso dieses Phänomen auftritt und eigentlich bei jedem dieser Decoder. Ich trau mich ja gar nicht mehr weiter zu probieren, bevor ich nicht weiß wie ich die Anmeldung wieder zum Leben erwecken kann.

Gruß
Wolfgang M.


Wolfgang M.  
Wolfgang M.
Regionalbahn (RB)
Beiträge: 38
Registriert am: 15.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#6 von Werdenfels , 15.05.2008 11:26

Hallo Wolfgang!

Ich möchte es noch mal deutlich sagen: Wenn Du eine MS hast, bau die MS solo OHNE CS auf (Trafo, MS, Anschlussgleis, Stück Gleis). Versuch die Loks dort anzumelden. Wenn auch dies nicht fruchtet dürfte ein Problem vorliegen.


Gruß
Michael

- „angeblicher Admin“ -
- „offenbar etwas überforderter Admin“
- „verwichster Moderator“
- „Penner, der sonst keine Freunde und Hobbies hat“


 
Werdenfels
Administrator
Beiträge: 3.404
Registriert am: 28.04.2005
Homepage: Link
Gleise C-Gleis
Steuerung CS2


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#7 von Olli , 15.05.2008 11:33

Hallo Wolfgagng,

hatte es auch mal. Sichere Deine CS Konfig. Führe auf der CS einen Reset auf Werkseinstellung durch und probiere jetzt mal die Loks anzumelden.


Ciao Olli
Betriebsbahner
meine Homepage mit vielen Videos


 
Olli
EuroCity (EC)
Beiträge: 1.489
Registriert am: 29.12.2005
Homepage: Link
Gleise K und C
Spurweite H0, H0m, G
Steuerung ECoS2 4.2.10 + TC 10
Stromart AC, DC, Digital


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#8 von Wolfgang M. , 15.05.2008 11:42

Hallo Olli,
die CS habe ich schon mehr wie einmal auf Reset gebracht. Wie beschrieben auch auf Händer-CS und auf meiner MS: Keine Anmeldung mehr möglich!!!

Gruß
Wolfang M.


Wolfgang M.  
Wolfgang M.
Regionalbahn (RB)
Beiträge: 38
Registriert am: 15.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#9 von Michael.E ( gelöscht ) , 15.05.2008 12:08

Hi Wolfgang,
nutzt du das Programmiergleis?

Wie lange dauert es bis du den Vorgang abbrichst?
Lass die Lok mal eine Weile auf dem Gleis stehen.
Die Versorgungskabel CS - Gleis sind richtig herum angeschlossen?


Michael.E

RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#10 von Holger Piller , 15.05.2008 12:11

Hallo Wolfgang,

das Problem hab ich neuerdings auch. Jeder mfx-Decoder, der an der CS einen Reset bekommt, meldet sich nirgends mehr an.

Ich werd' mal mit den Märklin-Technikern telefonieren und deren Antwort dann hier mal einstellen.

Grüße aus München

Holger


Holger Piller  
Holger Piller
InterRegio (IR)
Beiträge: 216
Registriert am: 12.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#11 von Holger Piller , 15.05.2008 12:21

Hallo zusammen,

das Problem ist bei Märklin mittlerweile bekannt.

Es gibt momentan eine vorübergehende Lösung, bei der Decoder an einer anderen CS angemeldet werden soll; danach meldet sich der Decoder auch wieder an der ursprünglichen CS an. Eine Anmeldung an einer MS reicht dafür nicht aus.

Wenn man keine andere CS (Händler oder Bekannter) hat, kann man den Decoder auch zu Märklin einschicken. Eine andere Lösung gibt es noch nicht. Der Decoder soll aber definitiv nicht defekt sein.

Grüße aus München

Holger


Holger Piller  
Holger Piller
InterRegio (IR)
Beiträge: 216
Registriert am: 12.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#12 von Wolfgang M. , 15.05.2008 12:22

Hallo Michael,

habe ich auch schon ausprobiert. Auf dem Programmiergleis tritt derselbe Fehler auf. Aber eigentlich arbeite/programmiere ich auf dem normalen Gleisanschluss. Kabel sind von mir auch nochmal kontrolliert worden. Rot an B, braun an 0.

Gruß
Wolfgang M.


Wolfgang M.  
Wolfgang M.
Regionalbahn (RB)
Beiträge: 38
Registriert am: 15.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#13 von Wolfgang M. , 15.05.2008 12:26

Hallo Holger,

also ich habe mit Märklin auch schon telefoniert, verbunden, verbunden bis zum Herrn B. Dem war der Fehler nicht bekannt, muss sich erkundigen und wollte zurückrufen. Das war vor 2 Tagen. Bis heute kein Anruf. Wenn konntest Du fragen???

Aber wie geschrieben, ich habe bei meinem Händler sowohl an einer CS mit alter Software als auch mit aktueller Software probiert. Meldet sich nicht mehr an. Und Märklin wird vielleicht den Decoder vom Walhalla-Glaskasten "bearbeiten", aber die ESU-mfx-Decoder sicherlich nicht.

Gruß
Wolfgang M.

*Name eines Mitarbeiters von M* unkenntlich gemacht, Moderation*


Wolfgang M.  
Wolfgang M.
Regionalbahn (RB)
Beiträge: 38
Registriert am: 15.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#14 von Michael.E ( gelöscht ) , 15.05.2008 14:42

Zitat von Holger Piller
Hallo zusammen,

das Problem ist bei Märklin mittlerweile bekannt.

Es gibt momentan eine vorübergehende Lösung, bei der Decoder an einer anderen CS angemeldet werden soll; danach meldet sich der Decoder auch wieder an der ursprünglichen CS an.
Wenn man keine andere CS (Händler oder Bekannter) hat, kann man den Decoder auch zu Märklin einschicken. Eine andere Lösung gibt es noch nicht. Der Decoder soll aber definitiv nicht defekt sein.

Grüße aus München

Holger



Hallo Holger

Merkwürdig. Exakt das hat Wolfgang schon gemacht.


Michael.E

RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#15 von Michael.E ( gelöscht ) , 15.05.2008 14:57

Hallo,
noch ein Nachtrag.

Ich erinnere noch mal an diesen Thread.

Die SW war noch die 2.03.
Problematik ist aber gleich.


Michael.E

RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#16 von Holger Piller , 15.05.2008 18:20

Hallo Wolfgang,
hallo Michael,

ich geb nur die Antwort von einem Herrn in der Hotline von Märklin wider, der auch erst nachfragen musste. Ich weiß nicht, ob das bei dem einen oder anderen Decoder funktioniert oder nicht.

Da ich selber keine zweite CS zur Verfügung hab, werd ich den Decoder mit der nächsten Sendung zusammen mit anderen Sachen zu Märklin einsenden, wie mir der Herr gesagt hat.

Grüße

Holger


Holger Piller  
Holger Piller
InterRegio (IR)
Beiträge: 216
Registriert am: 12.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#17 von Michael.E ( gelöscht ) , 15.05.2008 18:48

Hi,
also mich macht die Anzahl von gleich 5 Loks die bei Wolfgang nicht mehr gehen sehr stutzig.

Jetzt steht die Frage im Raum, wer kümmert sich um die ESU Decoder? ESU?


Michael.E

RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#18 von Bubikopf , 15.05.2008 19:31

Hallo zusammen,
ich kann Euer Problem und das hier zitierte von Mä beschriebene Vorgehen - zumindest mit meiner MS - nicht nachvollziehen.

Eine mfx Lok, die in der MS gespeichert ist, und die nach Wegnahme vom Gleis dann aus der MS-DB gelöscht wird, meldet sich kurz nach Aufgleisen wieder an. Ich hab das mit einigen Märklin-mfx-Loks und mit ESU 61600 nachgerüsteten Loks getestet. Keine zeigte das o.a. Verhalten.

Das von Märklin beschriebene Verfahren ist meiner Meinung - und wenn man mal ganz entspannt logisch darüber nachdenkt - Unsinn! Habt Ihr mal versucht, eine mfx-Lok, die auf dem Gleis steht und sich an der MS/ CS angemeldet hat, von der Zentrale zu löschen? Richtig, sie meldet sich umgehend wieder an, da sie ja mit der Zentrale in Verbindung steht. Will man also bei einem Fuhrpark > 10 Loks und einer MS auch mal eine andere mfx-Lok oder fx-Lok fahren lassen, muss man zwangsläufig eine vorhandene von der Anlage nehmen, diese dann aus der Lokliste der MS löschen, und dann erst dann kann man eine neue Lok anlegen bzw. sich anmelden lassen. (Diesen Effekt kann man sich deshalb auch zur CV-Programmierung einer mfx-Lok mit der MS zu nutzen machen)

@ Wolfgang M.
Vielleicht hat es was mit der Firmware Deiner 5 ESU-Decoder zu tun? Hast Du einen LokProgrammer und kannst mal die Firmware der 5 angeblich defekten Decoder auslesen? Wenn das die neueren 3.0-Decoder sind, würde ich an Deiner Stelle mal die aktuelle Firmware auf die Decoder spielen. Wenn das nicht hilft, ab damit nach Ulm oder zum Händler Deines Vertrauens...


„Es ist nicht der Unternehmer, der die Löhne zahlt — er übergibt nur das Geld. Es ist das Produkt, das die Löhne zahlt.“
Henry Ford, ein außergewöhnlicher Manager, Geschäftsmann und Erfinder, 1863 - 1947


 
Bubikopf
InterCityExpress (ICE)
Beiträge: 2.051
Registriert am: 27.04.2005
Gleise C-Gleis
Spurweite H0
Steuerung MS II
Stromart AC, Digital


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#19 von Marky ( gelöscht ) , 15.05.2008 20:28

Hi,


nein Markus, halt Dich da raus, sag nix.

Joo, is ja schon gut ich sach ja nix


Gruß Markus


Marky

RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#20 von Holger Piller , 16.05.2008 10:41

Hallo Uwe,

es geht nicht um die Frage, ob sich eine mfx-Lok wieder anmeldet, wenn sie aus der Lokliste entfernt wurde. Es geht auch nicht um die Frage, was eine mfx-Lok an der MS macht.

Es geht ausschließlich darum, dass wenn

1. ein mfx-Decoder
2. an der Central Station
3. einen Reset erfährt

der Eintrag in der Lokliste tot ist und sich der Decoder nicht mehr neu anmeldet, auch nicht mehr an einer MS. Ob er sich an einer anderen CS dann wieder anmeldet weiß ich persönlich nicht, weil ich nur eine habe.

Bis zur Lösung des Problems kann ich nur raten, keine Decoder-Resets an der Central Station durchzuführen.

Gruß

Holger


Holger Piller  
Holger Piller
InterRegio (IR)
Beiträge: 216
Registriert am: 12.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#21 von Wolfgang M. , 16.05.2008 12:02

Hallo liebe Mitstreiter,
also ich habe gestern abend nochmal bei meinem Händler also an einer anderen CS versucht die Decoder zum anmelden zu bringen. Leider nix.
Folge: Die Auskunft von Märklin stimmt also nicht, daß ein Decoder sich an einer anderen CS wieder anmeldet.

Frage: Wenn das Problem "mfx-Decoder melden sich nach Decoder-Reset nicht mehr an" bei Märklin bekannt ist, warum wird dies niemanden mitgeteilt. Kein Händler weiß was davon. In der Bedienungsanleitung der CS steht auch nichts davon. Im Gegenteil: Wenn man an den Werkswerten Veränderungen vorgenommen hat und die Ursprungswerte nicht mehr kennt, kann man lt. Beschreibung durch einen Decoder-Reset an die Werkswerte wieder kommen.

Laut ESU soll ein Decoder-Reset zumindestens beim Lok-Sound gar nicht durchgeführt werden, weil dann der aufgespielte Sound weg ist und beim Lok-Piloten auch besser nicht, weil das für den Decoder nicht gut ist. Für mich stellt sich dann die Frage: Warum wird dann die Möglichkeit eines Decoder-Resets eröffnet, wenn der Decoder damit Probleme hat. Ich kenne kein modernes elektronisches Gerät, Computer, Navi, etc. das kein Reset verträgt. Mit der 6021 haben wir doch auch ESU-Decoder ins Reset gebracht.

Übrigens handelt es sich bei meinen Decodern um einen Lok-Sound-Decoder aus der BR 50 Mega-Startpackung 2006, und vier Lok-Piloten von ESU und der Mä Lok-Pilot im Walhalla Glaskasten. Es sind nicht die 3.0, sondern noch die mit dem runden Quarz 05/05/34, also aus 2005, gekauft im Februar 2006. Und ich wette mittlerweile, dass jeder weitere Lok-Pilot aus dieser Version nach einem Decoder-Reset den mfx-Geist aufgibt.

Bei meiner V 90 mit LokPilot Version 3.0 habe ich auch schon einen Decoder-Reset durchgeführt, der meldete sich jedoch wieder an. Also ob man da bei ESU was geändert hat, weiß ich nicht. Ich möchte es auch nicht weiter probieren.

Einen Lok-Programmer besitze ich nicht.

Zu der Frage, ob ich auf dem Programmiergleis den Reset schalte:
Wäre das Programmiergleis sinnvoller? Meines Wissens sollen dort nur Decoder ohne mfx programmiert werden.

Gruß
Wolfgang M.


Wolfgang M.  
Wolfgang M.
Regionalbahn (RB)
Beiträge: 38
Registriert am: 15.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#22 von Bubikopf , 16.05.2008 12:55

@Holger,
herzlichen Dank für Deine Hinweise, aber ich schrieb, dass ich das beschriebene Problem an einigen Loks getestet habe, allerdings mit einer MS.

@Wolfgang an all
Ich besitze auch die BR 50 aus der Mega-Packung, und habe schon mehrfach einen Reset (mit der MS und der 6021) gemacht. Die Lok meldete sich problemlos wieder an der MS an. Wenn Sie dort vorher noch in der Lokliste stand, wurde dieser Eintrag mit neuen Daten überschrieben.

Auch an der neuen BR 64 habe ich bereits (nach den Versuchen, das Geräuch der Radumdrehung anzupassen, wurde hier bereits behandelt) mit der MS resetet, ohne später Probleme damit zu haben.

Dann kann die Ursache meines Erachtens nur an der Reset-Funktion der CS liegen, oder? Andererseits würde das voraussetzen, dass dort ein "anderes mfx-Protokoll" als es die MS liefert, implementiert ist. Irgendwie alles seltsam...

Wolfgang, hast du eine MS, mit der Du den Decoder erneut reseten könntest? Und dann mal wieder an der CS anmelden lässt?


„Es ist nicht der Unternehmer, der die Löhne zahlt — er übergibt nur das Geld. Es ist das Produkt, das die Löhne zahlt.“
Henry Ford, ein außergewöhnlicher Manager, Geschäftsmann und Erfinder, 1863 - 1947


 
Bubikopf
InterCityExpress (ICE)
Beiträge: 2.051
Registriert am: 27.04.2005
Gleise C-Gleis
Spurweite H0
Steuerung MS II
Stromart AC, Digital


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#23 von Wolfgang M. , 16.05.2008 13:24

Hallo Uwe,

1. Ich habe 4 Dampfloks der BR 50 aus der Mega-Startpackung. 3 davon haben eine Lok-Sound mit rundem Quarz eine mit flachem Quarz. Nur ein Lok-Sound Decoder davon, mit runden Quarz, meldet sich nicht mehr an.

2. Ich habe eine MS. Nur bekomme ich den Decoder doch gar nicht mehr angemeldet um von dort aus mal einen Reset durchzuführen. Nur mit der 6021 kann ich noch einen Reset durchführen. Und das habe ich ja mehr wie einmal gemacht.

3. Ich habe bei meiner CS auch ein zweites Mal ein 2.0.4 up Date durchgeführt, falls da etwas falsch gelaufen ist.
Habe nämlich sowieso den Eindruck das mit der alten Software dieses Resetproblem so nicht aufgetaucht war. Lt. ESU hat man aber bei der neuen Software die Reset-Problematik verbessert.

Jedenfalls noch weiter probieren mit weiteren Lok-Piloten der "Version" runder Quarz möchte ich nicht. Da sich bislang jeder Lok-Pilot Decoder mit rundem Quarz nach durchgeführtem Decoder-Reset nicht mehr anmeldet. Das diese 5 aber nicht mehr zu retten sind, kann ja wohl auch nicht sein. Stell Dir mal vor in 5 Jahren kaufst Du Dir eine Lok und keiner hat Dir gesagt ein Decoder-Reset soll man besser nicht durchführen. Dann brauchst Du gleich einen neuen Decoder.

Gruß
Wolfgang M.


Wolfgang M.  
Wolfgang M.
Regionalbahn (RB)
Beiträge: 38
Registriert am: 15.08.2007


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#24 von Digifreak1963 , 16.05.2008 19:35

Hallo Wolfgang,
ich hatte das gleiche Problem. Der ESU 61600 wurde von ESU auf GARANTIE !! getauscht. Der Decoder war auch schon über zwei Jahre alt.
Wie ich finde ist es von ESU eine löbliche Vorgehensweise, wenn schon bekannt ist das die "älteren" Decoder nach einen RESET sich nicht mehr Anmelden.

Gruß
Matthias


Gruß
Matthias


Digifreak1963  
Digifreak1963
S-Bahn (S)
Beiträge: 16
Registriert am: 21.09.2007
Gleise K-Gleise
Spurweite H0
Steuerung CS3, 60226, WinDigipet
Stromart AC, Digital


RE: mfx-Decoder melden sich nach Decoder-Reset nicht mehr an

#25 von Lokdepot ( gelöscht ) , 17.05.2008 01:34

Hallo zusammen,
das Problem eines Resets an einem MFX-Decoder ist, daß der Werkszustand nach dem Reset völlig jungfräulich ist.
Das ist anders auch nicht machbar, da der/die Decodertypen in vielerlei Loks mit tlw unterschiedlichen Funktionen eingesetzt werden.
Nach einem Reset ist also auch die Möglichkeit der Selbsterkennung eines aufs Gleis gestellten Decoders erstmal weg, dieser muß dann zunächst mit seiner Werksadresse manuell angesprochen und wieder als sich selbst anmeldender Decoder programmiert werden.
Die Einstellungen eines in einer Lok verbauten MFX-Decoders entsprechen nichtmehr den Einstellungen, den ein Reset verursacht.
Ein Reset des Decoders löscht alles, Name, Funktionen, Kennung senden usw
und muß daher nach einem Reset wieder per Hand eingespielt werden.
Wer also nicht weiß, was er tut, sollte sehr vorsichtig mit einem Reset umgehen.
Das ist in der übrigen Digitalwelt nicht anders, del *.* oder format c: stellen am Rechner auch den Werkszustand her, aber arbeiten kann damit dann niemand.


Lokdepot

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz