Willkommen 

An Aus


RE: ESD Problem durch Absaugen mit Staubsauger (C-Gleis)?

#1 von König Ludwig ( gelöscht ) , 11.10.2008 14:48

Hallo Zusammen,

wir haben zur Zeit eine Teppichbahn (Gleislänge ca. 8 Meter) auf dem Wohnzimmerboden mit C-Gleis aufgebaut.
Angeschlossen ist eine Mobile Station.
Darauf befindet sich ein Piko ICE 3 und eine Dampflok 01 1060 aus dem Startset.

Heute morgen habe ich die Gleise mit einem Staubsauger abgesaugt (Trafo war ausgesteckt!)
Als ich ihn einsteckte zeigte sich die MS ziemlich komisch.
Mal zeigte sie alle möglichen Zeichen an die sie drauf hat. Dann zeigte sie nur den halben Bildschirm an. Auch fuhr der ICE ohne "Gas geben" los.

Ich habe beide Züge runtergenommen, wieder raufgetan und erneut den Trafo eingesteckt. Jetzt ist wieder alles normal.

Meine Vermutung ist, dass ich durch den Staubsauger die Anlage elektrostatisch aufgeladen habe und von daher die Phänomene gekommen sind.

Oder haben die Modellbahnprofis eine andere Erklärung?
Hat wer schon ähnliches bei seiner Anlage beobachten können?

Gruß

Toby


König Ludwig

RE: ESD Problem durch Absaugen mit Staubsauger (C-Gleis)?

#2 von König Ludwig ( gelöscht ) , 11.10.2008 15:20

An das ESD Phänomen mag ich jetzt nicht mehr recht zu glauben.
Folgendes ist gerade passiert:
Habe den Trafo eingesteckt und bin mit der Dampflock losgefahren.
Plötzlich bleibt sie vor mir stehen (nix geht mehr) und der ICE setzt sich vom Abstellgleis aus mit hoher Geschwindigkeit in Bewegung!
Habe ihn kurz vor der Dampflock mit der Hand von der Anlage "gehoben".
Jetzt lasse ich ihn erstmal von der Anlage herunten um das Problem einzukreisen.

Wenn wer ähnliches kennt, bin ich für Tips / Erlebnisberichte dankbar.

Gruß

Toby


König Ludwig

RE: ESD Problem durch Absaugen mit Staubsauger (C-Gleis)?

#3 von Reinhard ( gelöscht ) , 11.10.2008 15:41

Moin Moin!

Bei Aktionen mit einem Staubsauger sollte auf jedenfall IMMER die Anlage Stromlos gemacht werden.
Am besten Fall am Ende die Gleise einmal kurz Erden (Kabel an Heizkörper etc.)

Jeder der mal selber Staub gesaugt hat, sollche Männer soll es heut zu tage schon geben, weiss das je nach Untergrund und Schuhwerk nach dem Staubsaugen eine heftige Ladung entstehen kann.

Man sollte nie vergessen das eine Unit immer noch Halbleiter in sich hat.
Die Technik ist zwar so weit das diese Spannungsspitzen recht gut vertragen werden, aber man muss es nicht herausfordern!
Sonst kommt der nächste Thread....UHÄäää... Meine Unti ist kaputt, warum nur?


Reinhard

RE: ESD Problem durch Absaugen mit Staubsauger (C-Gleis)?

#4 von König Ludwig ( gelöscht ) , 11.10.2008 15:57

Zitat
Bei Aktionen mit einem Staubsauger sollte auf jedenfall IMMER die Anlage Stromlos gemacht werden.



Das habe ich ja auch so gemacht.

Nur waren die Loks während des Staubsaugens auf der Anlage und die MS eingesteckt.

Was machen den die Profis, die welche viele Loks im Schattenbahnhof u.ä. haben, räumen die die kpl. anlage und ziehen die Anschlüsse der CS bzw. MS raus?

Gruß

Toby


König Ludwig

   


disconnected Foren-Chat Mitglieder Online 171
Xobor Einfach ein eigenes Forum erstellen
Datenschutz