RE: Problem mit Lokschleifer am C-Entkupplungsgleis 24997

#1 von Schwabenpfeil ( gelöscht ) , 06.01.2009 18:24

Hallo,

ist es bei Euch auch schon vorgekommen, dass Loks bei der Überfahrt
des Märklin C-Entkupplungsgleises in langsamerer Fahrt mit dem Schleifer hängenbleiben?
Bei mir passiert das bei der V 100 BR 212 aus der Feuerwehrstartpackung und bei der Köf jeweils in Rückwärtsfahrt.


Schwabenpfeil

RE: Problem mit Lokschleifer am C-Entkupplungsgleis 24997

#2 von bahnix ( gelöscht ) , 06.01.2009 19:44

Grüß Gott,

anfangs sind da die Lux Wagen mit dem Schleifer hängengeblieben. Da war ein klitzekleiner Grat am Übergang vom gebogenen Teil zum geraden am Schleifer. Das Problem fiel flugs dem Feinkost-Albrecht-"Dremel" Polierer zum Opfer und seitdem klappt's auch mit den Luxen.
Auch die 210 von Mehano wollte nicht vorwärts wie rückwärts gleich gut mit dem Schleifer über die Entkuppler und die Bogenweichen schleichen (das schlug sogar Funken und gab kurze "Kurze"). Aber auch da war der Schleifer nur leicht verformt (wie ein nach oben gewölbter Bogen). Seit der Schleifer begradigt und an den Enden einen "Hauch" nach oben gebogen wurde, klappt das auch gut.
Wenn ich mich recht erinnere, sind da bislang nur "Fremdfabrikate" ( ) hängengeblieben.

Gruß
Sven


bahnix

RE: Problem mit Lokschleifer am C-Entkupplungsgleis 24997

#3 von Fischer-RO ( gelöscht ) , 06.01.2009 22:31


Fischer-RO

RE: Problem mit Lokschleifer am C-Entkupplungsgleis 24997

#4 von D. Netzker ( gelöscht ) , 07.01.2009 07:42

Moinmoin,

vor einiger Zeit gab es hier schon einmal einen Beitrag im Zusammenhang mit der V80 (inkl. eines kleinen Filmes). Am besten einfach einmal mit der Suchfunktion suchen.

Hier wird das Drehgestell mit dem Schleifer angehoben. Abhilfe schafft in diesem Fall ein Abschleifen des obenliegenden, umgebogenen Teils des Schleifers.

Ciao
D. Netzker


D. Netzker

RE: Problem mit Lokschleifer am C-Entkupplungsgleis 24997

#5 von Fischer-RO ( gelöscht ) , 07.01.2009 08:08

Hallo D. Netzker,
das war aber ein anderes Problem.
Der Schleifer blieb nicht durch einen
Grad hängen, sondern hob wegen
Platzmangel das ganze Drehgestell
auf überhöhten Pukos an.


Fischer-RO

RE: Problem mit Lokschleifer am C-Entkupplungsgleis 24997

#6 von Michael70 , 07.01.2009 20:10

Zitat von bahnix
anfangs sind da die Lux Wagen mit dem Schleifer hängengeblieben. Da war ein klitzekleiner Grat am Übergang vom gebogenen Teil zum geraden am Schleifer. Das Problem fiel flugs dem Feinkost-Albrecht-"Dremel" Polierer zum Opfer und seitdem klappt's auch mit den Luxen.



Das Problem habe ich auch aktuell mit den Lux-Reinigungswagen. Anfangs hatten die Schleifer zuviel Anpressdruck, so dass es den Wagen an jeder Weiche aufgrund der erhöhten Pukos aus den Gleisen gehoben hat. War mit einer kleinen Zange leicht zu beheben.

Das Hängenbleiben des Schleifers bei Langsamfahrt an den später eingebauten C-Entkupplungsgleisen kam auch bei mir als weiteres Problem. Ein leichtes Plattdrücken der Schleiferenden brachte zwar etwas Abhilfe, aber bei extremer Langsamfahrt blieb der Schleifer immer noch Hängen. Gerade mit dem Schienenschleifwagen will ich aber langsam fahren!

Nun sind die Lux-Schleifer schon Einiges plastisch verformt, so dass für mich weiteres Biegen keinen Sinn machte. Da ich mit Märklin-Schleifern noch nie dieses Problem hatte, habe ich jetzt den 7164 bestellt, der etwa die gleiche Größe wie das Lux-Teil hat. Doch diesen Thread habe ich gerade erst gesehen und gleich mal meine Lux-Schleifer kontrolliert: auch meine haben den Grat an beiden Schleiferenden. Scheint wohl ein Serienproblem zu sein

Viele Grüße
Michael


Stummitreff BB: jeden 3. Freitag im Monat in Sindelfingen


 
Michael70
InterCity (IC)
Beiträge: 585
Registriert am: 27.02.2007
Ort: D-71134 Aidlingen
Gleise Märklin C-Gleis
Spurweite H0
Steuerung ESU ECoS2 + Märklin MS1
Stromart Digital


RE: Problem mit Lokschleifer am C-Entkupplungsgleis 24997

#7 von bahnix ( gelöscht ) , 08.01.2009 20:39

Grüß Gott,

gut möglich. Aber hatten die Schleifer wirklich zuviel Federspannung, oder könnte es nicht auch von Anfang an "nur" der Grat gewesen sein?

Meine Gleisstaubsauger und den Schleifwagen habe ich nicht zeitgleich gekauft. Zunächst hatte ich nur einen Gleisstaubsauger, der keinerlei Probleme hatte. Später dann kaufte ich noch einen Schleifwagen, der ab und an hängen blieb, was ich aber auf einen nicht exakt gerade montierten Schleifer zurückführte. Zuletzt habe ich den zweiten Gleisstaubsauger ergänzt, der sich mit dem Schleifer regelrecht "aufbockte".
Nach der Polierkur laufen die Wagen nun problemlos über jedes Entkupplungsgleis.

Hier wurde bereits ein Umbauvorschlag verlinkt, bei welchem die Schleifer unter den Lux Reinigungswagen entfallen. Das könnte ebenfalls einen deutlich geringeren Zug-/Schub-Widerstand zur Folge haben und für das Passieren der C-Gleis Doppelkreuzungsweichen von Vorteil sein. Weil ich alle drei Wagen bereits mit Digitaldekoder habe und die Tams-Dekoder ja nicht unbedingt ausbauen muß, geistert mir gerade durch den Kopf, daß die Reinigungswagen ja auf stromführende trennbare Märklin Kurzkupplungen umgerüstet und hinter bzw. vor entsprechend angepaßten Loks geführt werden könnten...


Gruß
Sven


bahnix

RE: Problem mit Lokschleifer am C-Entkupplungsgleis 24997

#8 von Schwabenpfeil ( gelöscht ) , 08.01.2009 20:59

Danke für die Tipps.
Meinen Schleifer mag ich nicht manipulieren, auch wegen der Herstellergarantie.
Ich finde, mit original Märklin Teilen sollte es keine Konflikte geben.
Man könnte vielleicht auch den Schrägwinkel am Entkupplungsgleis entschärfen, damit der Schleifer dort nicht mehr anstößt.?


Schwabenpfeil

RE: Problem mit Lokschleifer am C-Entkupplungsgleis 24997

#9 von Michael70 , 08.01.2009 23:05

Hallo, Freunde der sauberen Schiene!

Zitat von Schwabenpfeil

Ich finde, mit original Märklin Teilen sollte es keine Konflikte geben.


Stimmt! Habe heute die Märklin-Schleifer montiert, und das Reinigungsgespann fährt damit einwandfrei. Mach bloss nicht an an den Entkupplungsgleisen rum.

Zitat von bahnix

gut möglich. Aber hatten die Schleifer wirklich zuviel Federspannung, oder könnte es nicht auch von Anfang an "nur" der Grat gewesen sein?


Da die Pukos vor Weichen nicht so steil ansteigen wie am Entkupplungsgleis, spielte der Grat beim Aushebeln keine Rolle. Wenn man die Wagen in der Hand hatte, sah man deutlich, dass der Schleifer unnatürlich weit über die Räder hinaus stand - ergo aufgegleist zuviel Anpressdruck.

Viele Grüße
Michael


Stummitreff BB: jeden 3. Freitag im Monat in Sindelfingen


 
Michael70
InterCity (IC)
Beiträge: 585
Registriert am: 27.02.2007
Ort: D-71134 Aidlingen
Gleise Märklin C-Gleis
Spurweite H0
Steuerung ESU ECoS2 + Märklin MS1
Stromart Digital


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz