RE: Bahnübergang Viessmann 5100

#1 von Gynplath ( gelöscht ) , 18.07.2009 18:20

Hallo an Alle,
benutze auf meiner Anlage einen Viessmann Bahnübergang, der mittels Lichtschranken ausgelöst wird. Wer den Viessman Bahnübergang kennt, weiß dass die elektrische Verbindung zum Motor der Einzelschranken mittels Magnetstecker erfolgt. Genau diese Magnetstecker lösen sich aber nach längerem Fahrbetrieb immer leicht, durch die während des normalen Betriebes auftretenden Erschütterungen. Schon arbeitet die Schranke nicht mehr. Krabbel ich wieder unter die Platte und drücke den jeweiligen Magnetstecker wieder etwas an, funktioniert die Schranke wieder. Das nervt! Weiß jemand von Euch, wie man das geschickter ohne Magnetstecker lösen kann?
Danke für alle Antworten Gruß Torsten


Gynplath

RE: Bahnübergang Viessmann 5100

#2 von Fredy ( gelöscht ) , 18.07.2009 19:06

Du kannst das ganze viel einfacher machen!

Eine Kurzanleitung:

Benötigte Materialien:
-Viessmann Bahnübergang mit den Magnetsteckern
-ROLLE KLEBEBAND

Ich kenne ja den Bahnübergang nicht! Aber es wäre mein Vorschlag! So habe ich schon viele Probleme gelöst!


Fredy

RE: Bahnübergang Viessmann 5100

#3 von Gynplath ( gelöscht ) , 19.07.2009 16:54

Hi Fredy,
vielen Dank für Deinen Tipp. Das mit dem Klebeband habe ich auch schon probiert, funktioniert aber nicht, da die Magnetstecker im rechten Winkel auf dem Motor sitzen (wie ein L) und sich nicht gescheit ausbalancieren lassen.
LG Torsten


Gynplath

RE: Bahnübergang Viessmann 5100

#4 von KBS971 , 19.07.2009 18:04

Servus,
ich hab den auch. Aber wo und was für Magnetstecker sind das?

Habt ihr da ein Bild?!?

Gruß
olli


KBS971  
KBS971
CityNightLine (CNL)
Beiträge: 1.573
Registriert am: 03.01.2006
Ort: württembergisches Allgäu
Gleise K/C -Gleis
Spurweite H0
Steuerung ECOS2
Stromart AC, Digital


RE: Bahnübergang Viessmann 5100

#5 von Gynplath ( gelöscht ) , 19.07.2009 18:51

Hi Olli,
Bild habe ich leider keines. Ich meine die flachen blauen Stecker, die sich magnetisch auf den Antriebsmotor setzen. Mein Bahnübergang ist allerdings mindestens gut zwei Jahre alt. Vielleicht hat Viessman die ja abgeschafft, wäre ja auch ´ne hilfreiche Info. Kommen bei Dir denn Kabel aus den Antrieben, wie man das von den Viessman-Signalen kennt?
Gruß Torsten


Gynplath

RE: Bahnübergang Viessmann 5100

#6 von KBS971 , 19.07.2009 20:41

Servus,
bei mir sieht das so aus:


Über die Platine an der die Kabel angelötet sind kommt dann noch eine Kunststoffabdeckung.

Gruß
Olli


KBS971  
KBS971
CityNightLine (CNL)
Beiträge: 1.573
Registriert am: 03.01.2006
Ort: württembergisches Allgäu
Gleise K/C -Gleis
Spurweite H0
Steuerung ECOS2
Stromart AC, Digital


RE: Bahnübergang Viessmann 5100

#7 von Gynplath ( gelöscht ) , 20.07.2009 12:11

Hi Olli,
danke für das schöne Foto. Du hast definitiv keinen Magnetstecker. Wie alt ist Dein Bahnübergang. Ich denke Viessman hat die wahrscheinlich zwischenzeitlich abgeschafft.
LG Torsten


Gynplath

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz