An Aus


RE: V 60 3065 Gehäuse passt nicht richtig auf das Fahrgestell

#1 von TEE2008 , 17.09.2009 16:52

Hallo,
ich habe ein Problem mit meiner V 60 und zwar das Gehäuse passt nicht mehr auf das Fahrgestell,weil vermutlich ein paar Elektronik Teile/Kabel drücken.Weiss jemand wie die Kabel richtig liegen müssen?Oder ist vielleicht das Gehäuse zu klein oder der das Fahrwerk zu breit?
Die Kabel ich habe alle bereits überprüft und sogar ein neues Ersatzgehäuse aus meiner Teilesammlung verbaut,mit dem Ergebnis,dass es immer noch nicht passt.
Was soll ich nun machen?Auf meine anderen 3065 passen die Gehäuse obwohl alle Kabel gleich liegen.



Gruß

Tobias


 
TEE2008
Metropolitan (MET)
Beiträge: 3.686
Registriert am: 19.12.2007
Homepage: Link
Gleise M und C-Gleis
Steuerung CS I; MS II; Trafo


RE: V 60 3065 Gehäuse passt nicht richtig auf das Fahrgestell

#2 von silz_essen , 17.09.2009 17:07

Hallo Tobias,

für mich sieht das danach aus, daß die Drossel oberhalb der Statorwicklung zu hoch steht und auch die Kabel oberhalb des Umschalters zu kurz sind.

Gruß
Martin


silz_essen  
silz_essen
Metropolitan (MET)
Beiträge: 4.716
Registriert am: 06.05.2005


RE: V 60 3065 Gehäuse passt nicht richtig auf das Fahrgestell

#3 von josefh0 , 17.09.2009 18:18

Hast du es mal ohne Gehäuseschraube versucht die ist auf den Fotos noch drauf


Viele Grüße von Josef


josefh0  
josefh0
InterRegioExpress (IRE)
Beiträge: 266
Registriert am: 21.08.2008
Gleise C-Gleis
Steuerung CS 2


RE: V 60 3065 Gehäuse passt nicht richtig auf das Fahrgestell

#4 von TEE2008 , 17.09.2009 18:23

Mein Gott ja .Die Schraube habe ich nur reingeschraubt,damit ich sie während der Bildaufnahmen nicht verliere.


Gruß

Tobias


 
TEE2008
Metropolitan (MET)
Beiträge: 3.686
Registriert am: 19.12.2007
Homepage: Link
Gleise M und C-Gleis
Steuerung CS I; MS II; Trafo


RE: V 60 3065 Gehäuse passt nicht richtig auf das Fahrgestell

#5 von joshoperator ( gelöscht ) , 17.09.2009 18:45


joshoperator

RE: V 60 3065 Gehäuse passt nicht richtig auf das Fahrgestell

#6 von V 200 , 17.09.2009 20:44

Hallo Tobias,wenn Du dir die Bilder auf dem Rechner mit entsprechender Vergrösserung anschaust wirst Du in Bild 3 sehen welche Kabel Klemm bzw.Quetschstellen durch das aufsetzen des Gehäuses haben. Gruss ECKI Noch ein Tipp:besorge dir Decoderlitze,die ist wesentlich dünner und flexibler als die überdimensionierte Starkstromtrosse.


TEE RAM


V 200  
V 200
InterRegioExpress (IRE)
Beiträge: 464
Registriert am: 26.10.2007


RE: V 60 3065 Gehäuse passt nicht richtig auf das Fahrgestell

#7 von Reinhard ( gelöscht ) , 18.09.2009 20:48

Moin Moin!

versuche mal alle Kabel die durch den Füherstand gehen auf die Motoranschlussseite zu legen und diese dann unter der Gehäuseoberteilhalterung durch zu führen, wo die restlichen Kabel schon liegen.
Wie schon gesagt, das hintere Kabel zeigt eindeutig eine Quetschung.


Reinhard

RE: V 60 3065 Gehäuse passt nicht richtig auf das Fahrgestell

#8 von gmeier , 20.09.2009 16:16

Hallo Tobias,

so ein Problem hatte ich mit dieser Lok auch mal: Der Lichtleiter auf einer Seite sitzt lose. Vorsichtig den Lichtleiter "einrasten" und dann die Lok "kopfüber" in das Gehäuse einsetzen.

Freunliche Grüße
gmeier


gmeier  
gmeier
RegionalExpress (RE)
Beiträge: 66
Registriert am: 30.08.2005
Spurweite H0
Stromart Digital


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz