RE: Lösungsvorschlag für "klebende" Telexkupplungen

#1 von Harald , 07.07.2006 19:15

Hallo zusammen,

bei meiner BR 86 „klebte“ die hintere Telex-Kupplung, d.h. beim Anziehen der Telexkupplung mit gleichzeitiger Fahrt weg vom Güterwagen blieb die Kupplung des Güterwagens an der Telexkupplung kleben (da die Telexkupplung magnetisch ist) und trennte sich nicht von der Lok (Foto 1).

Die vordere Telexkupplung der Lok funktioniert komischerweise einwandfrei.



Meine Idee war folgende: es mußte ein gewisser Abstand zwischen dem Blech der Telexkupplung und der Güterwagenkupplung hergestellt werden. Der Abstand durfte auch nicht zu groß sein, damit der Bügel der Güterwagenkupplung noch genug Halt in der Lokkupplung hat. Darüber hinaus sollte die Oberfläche des „Zwischenmaterials“ möglichst haltbar und glatt sein, damit die Güterwagenkupplung nicht wieder eine neue Gelegenheit hatte irgendwo hängen zu bleiben.

Als geeignetes Material fiel mir ein altes Röntgenbild in die Finger. Dies schien mir ideal für den geplanten Zweck zu sein. Es ist haltbar, glatt und hat auch ein gewisses Eigengewicht. Ich habe mir dann schmale Streifen (1 mm) geschnitten und auf das Blech der Telexkupplung geklebt mit Sekundenkleber.






Meiner erster Versuch sah zunächst sehr gut aus, Der Bügel der Kupplung des Güterwagens rutschte prima vom Telexblech weg, blieb aber im letzen moment doch an der Stirnseite des Bleches kleben.

Daraufhin habe ich die Telexkupplung wieder zerlegt, alles mit einem Skalpell entfernt und habe wieder von vorne angefangen....

Diesmal habe ich aber den Röntgenbildstreifen zusätzlich um die Stirnseite des Telexbleches geklebt.



Der nächste Versuch war erfolgreich !!! Die Kupplung funktioniert nun wieder problemlos, optisch fällt diese Operation praktisch nicht auf. Durch das Gewicht der Streifen fällt das Telexblech auch wieder gut nach unten ab.


Als Alternative zum Röntgenbild hatte ich mir auch ein Stück von einem Kleinbildfilm abgeschnitten, das Material ist dünner, glatt, war mir aber zu gebogen. Ein altes Dia müßte aber eigenlich auch funktionieren.

Woher kann ich ein altes Röntenbild bekommen ? Zum Beispiel mal Opa oder Oma fragen, es reicht im Grunde, wenn man einen Streifen von 1 cm von dem Bild abschneidet, es wäre dann trotzdem noch zu gebrauchen. Alternativ mal bei einem Radiologen nachfragen, die haben schon mal Fehlbelichtungen von Filmen........


Viele Grüße von

Harald



 
Harald
InterCityExpress (ICE)
Beiträge: 2.168
Registriert am: 14.05.2005


RE: Lösungsvorschlag für "klebende" Telexkupplungen

#2 von Gast , 07.07.2006 23:26

Es gibt einen weiteren Trick: Einfach das blech etwas biegen, damit es etwas weniger stark am Magneten anliegt. Dann ist das magnetfeld im Blech nicht so stark.

Weitere Prüfung, die evtl was bringt: Wenn auf der Auflageseite des Bleches der magnetfluß unterbrochen oder stark behindert ist, dann kann es zu dem Problem kommen, dass viel Magnetismus auf die freie Seite fliesst anstatt den Kris zum Gegenpol zu schliessen.

Ansonsten guter Trick. Das dürfte auch nicht normalen Filmen (Negative) oder Dias gehen.

Wolfgang




RE: Lösungsvorschlag für "klebende" Telexkupplungen

#3 von schrottpit ( gelöscht ) , 08.07.2006 00:30

Guten Morgen Harald!

Ich habe immer einen kleinen Streifen Tessafilm zwischen Magnet und das Blech geklebt,dass hat auch immer funktioniert.Probier es mal aus.

Viele Grüsse und Erfolg wünscht Dir schrottpit



schrottpit

RE: Lösungsvorschlag für "klebende" Telexkupplungen

#4 von Reinhard ( gelöscht ) , 08.07.2006 10:54

Zitat von Harald
...

bei meiner BR 86 „klebte“ die hintere Telex-Kupplung, d.h. beim Anziehen der Telexkupplung mit gleichzeitiger Fahrt weg vom Güterwagen blieb die Kupplung des Güterwagens an der Telexkupplung kleben (da die Telexkupplung magnetisch ist) und trennte sich nicht von der Lok (Foto 1).

...




Moin,

super Tip, den ich gerne mit auf meine Webseite aufnehmen würde.

Zum Verständnis. Das der Wagen an der Kupplung klebt liegt nicht an der Telexkupplung, sondern am HLA. Denn der Telex-Anker liegt unter dem Feldmagneten und dieser strahlt halt in den Anker.
Du wirst sehen das das Problem nicht bei den Allstrommotoren auf tritt.



Reinhard

RE: Lösungsvorschlag für "klebende" Telexkupplungen

#5 von ergsterbaer ( gelöscht ) , 08.07.2006 12:34

Hallo Reinhard,
das problem ist altbekannt. Die Telex magnetisiert sich. Gerade bei Digitaldekodern tritt, das auf, da es sich ja im Grunde genommen um Gleichstrom handelt. Darum wird auch teilweise empfohlen den Rückleiter über die Fahrzeugmasse laufen zu lassen.
Gruß
Peter



ergsterbaer

RE: Lösungsvorschlag für "klebende" Telexkupplungen

#6 von Harald , 08.07.2006 13:37

Hallo Reinhard,

ich glaube, daß Du absolut recht hast ! Den Bericht kannst Du gerne übernehmen.
Das würde den Unterschied zwischen vorn und hinten bei der Lok erklären.

Weil ich es wissen wollte, habe ich mal einen Kompass an die beiden Seiten der Lok gehalten (die Lok war stromlos !). Auf den Fotos sieht man, das die Kompaßnadel vorn nicht abgelenkt wird, hinten jedoch eindeutig und dies trotz größerem Abstand zur Telexkupplung








Viele Grüße von

Harald



 
Harald
InterCityExpress (ICE)
Beiträge: 2.168
Registriert am: 14.05.2005


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz