Willkommen 

RE: Alte Loks und neue Wagen

#1 von BR dirk , 10.01.2011 20:29

Hallo,

ich habe - wie an anderer Stelle schon geschrieben meine Märklin M-Gleisanlage wieder in Betrieb genommen, jetzt mit Digitaler Loksteuerung und zum Teil altem und neuem Rollmaterial.
Ich hoffe, dass jetzt nicht wieder die dogmatische Diskussion anfängt, ob man überhaupt noch M-Gleis benutzten sollte.
Nach Überwinden der ersten Probleme habe ich allerdings den Eindruck, dass am besten die alten Loks und die neuen Wagen fahren.
Bei den neuen Loks scheint die BR 280 von Märklin einfach zu wenig Bodenfreiheit zu haben um über die Weichenpukos zu kommen, insgesamt sind die neueren jedoch empfindlicher als die alten Loks, die mit Uhlenbrockdekodern nachgerüstet wurden.
Bei den alten Wagen - besonders Silberlingen und IC Wagen- sind die Achsen sehr schwergängig, ölen allein bringt nur wenig Verbesserung.
Was kann man tun? Achsen tauschen.
Beiden diesen Wagen aber auch neuen Loks passiert es, dass das erste Drehgestell auf einer Weiche den richtigen Weg, das zweite aber den falschen nimmt. Woran liegt das und kann man das vermeiden?

Was habt Ihr für Erfahrungen und könnt ihr mir helfen?

dirk


Meine Anlagen
Auf dem M-Gleis von Waldbrunn nach Hohendorf
Kleinstanlage für die Kinder


 
BR dirk
InterRegio (IR)
Beiträge: 160
Registriert am: 06.11.2010


RE: Alte Loks und neue Wagen

#2 von SAH , 10.01.2011 20:40

Guten Abend Dirk,

Zitat von BR dirk

Bei den alten Wagen - besonders Silberlingen und IC Wagen- sind die Achsen sehr schwergängig, ölen allein bringt nur wenig Verbesserung.
Was kann man tun? Achsen tauschen.



Bei den alten Wagen mit Nadelachslagern hilft es nicht, einfach nur die Lager zu ölen. Achsen ausbauen, Achsen und Achslager reinigen, wieder zusammenbauen und dann vorsichtig ölen.
Dabei auch auf ordnungsgemäßen Lauf der Achsen (eiern) achten.

mit freundlichen Grüßen,
Stephan-Alexander Heyn


Stephan-Alexander Heyn
www.sheyn.de/Modellbahn/index.php


SAH  
SAH
Gleiswarze
Beiträge: 11.540
Registriert am: 06.06.2005
Homepage: Link
Spurweite H0, N, Z
Stromart AC, DC, Digital, Analog


RE: Alte Loks und neue Wagen

#3 von Hagi ( gelöscht ) , 10.01.2011 21:41

ich habe mit meiner M-Gleis Anlage in U-Form auf ca. 12 qm Grundfläche,
2 2-stöckige Gleiswendel als Oval mit R1 undR2 ausgeführt
Schattenbahnhof, DKW's, Bogenweichen, R1 und R2 Weichen
und keine "Industriekurven" im Einsatz

Mein Bericht über diverse Probleme und nicht Probleme
Lok's aus 75-85, z.B 216, 103, V100 mit TAMS und 44iger, S3/6 beiden Uhlenbrock, problemlos
Triebzug RAm 01 "TEE" 4-teilig mit Tams, problemlos
Personen:
D-Zug Waggons (oceanblau/beige) 6-teilig mit Schleifer am Ende, problemlos
IC Wagen (beige/rot) K'stoff Ausführung aus den 80-zigern, problemlos
ebenso alte K'stoff 2-achsige weiße standard Kühlwagen, braune Güterwagen, Niederboardwagen, 15-teilig, problemlos
Neuzeitlok's aus 00-10, z.B. 101, 185/482, problemlos,
auch Neuzeit Personen IC (weiß/rot) 4-teilig geschoben / gezogen, problemlos
Güter Neuzeit Raillion 2-Achser alles KKK, auch problemlos

zig
V60 aus den 80-zigern... bleibt auf den Weichen "kontaktlos" stehen, sonst keine Probleme

was gar nicht geht
Triebwagen "Pendelino" BR610
IC 1 - Achsprobleme
Metallwagen Perso und Güter
Div. wagen mit Metallkupplungen und langem "Zippfel" der am Puko streift
meine neuen "alten" S-Bahnwagen aus den 90-zigern

Mein Fazit:
1.) es ist "glücksache"
2.) altes läuft mit entsprechender Wartung (neue Schleifer, leichtgängige Räder) dann rollt's
3.) auch neues läuft (bei mir elektrisch problemloser)
4.) sowohl Altes und Neues kann Probleme machen, ist extrem abhängig von den Modellen


Hagi

RE: Alte Loks und neue Wagen

#4 von MANUEL , 10.01.2011 22:19

Hallo Dirk,
dein Problem mit den Silberlingen könnte daher kommen, dass möglicherweise an manchen Weichenherzen (das schwarze Plastikteil) die Spitze abgebrochen ist. Oder die Weichenzunge ist schwergängig und steht nicht richtig in der Endlage.


:D


 
MANUEL
InterRegio (IR)
Beiträge: 239
Registriert am: 31.10.2005
Gleise K - Gleise
Spurweite H0
Steuerung Analog & Digital


RE: Alte Loks und neue Wagen

#5 von Nobo200 , 10.01.2011 22:27

Dass die neuen Loks auf M-Gleis im Durchschnitt mehr Kontakt-Probleme machen als die (umgerüsteten) alten Loks kann ich bestätigen. Die Radführungen bzw. Drehgestelle der neuen Loks haben generell weniger Spiel- und Freiraum als die der früheren Loks. Für das C-Gleis mag das genügen, beim M-Gleis muss sich aber eine Lok mehr an das Gleis "anpassen", und dazu sind einige der neueren Loks nicht immer in der Lage.
Konkret mache ich das fest an der V 60, die kommt nicht über DKW's, auch die V 100 ist nicht so toll. Betroffen sind auch davon eine Reihe Tenderloks.
Bei den Wagen konnte ich keine Unterschiede feststellen. Alt und Neu rollen gleichermaßen gut.

Grüße, Norbert


Nobo200  
Nobo200
InterRegio (IR)
Beiträge: 245
Registriert am: 20.12.2005


RE: Alte Loks und neue Wagen

#6 von Udo Karl , 10.01.2011 22:38

Zitat von SAH
Guten Abend Dirk,

Zitat von BR dirk

Bei den alten Wagen - besonders Silberlingen und IC Wagen- sind die Achsen sehr schwergängig, ölen allein bringt nur wenig Verbesserung.
Was kann man tun? Achsen tauschen.



Bei den alten Wagen mit Nadelachslagern hilft es nicht, einfach nur die Lager zu ölen. Achsen ausbauen, Achsen und Achslager reinigen, wieder zusammenbauen und dann vorsichtig ölen.
Dabei auch auf ordnungsgemäßen Lauf der Achsen (eiern) achten.

mit freundlichen Grüßen,
Stephan-Alexander Heyn





Hallo,

mir ist aufgefallen, daß besonders die älteren Wagen mit Nadellagern und brünierten Rädern besonders schwer laufen.
Die Oberfläche der Räder ist durch die Brünierung etwas rauh.


Gruß Udo Karl
- Teppichbahner, analog und digital (MS2), C-Gleis, 49 Loks (überwiegend Märklin), 134 Wagen (überwiegend Blech, Märklin Serien 4000, 4100, 4600, 4700) -


 
Udo Karl
EuroCity (EC)
Beiträge: 1.091
Registriert am: 01.05.2005
Ort: Allgäu
Gleise C-Gleis
Spurweite H0
Steuerung MS2, SW1.81
Stromart Digital


RE: Alte Loks und neue Wagen

#7 von trixi , 11.01.2011 08:31

Zitat von Udo Karl

Zitat von SAH
Guten Abend Dirk,

Zitat von BR dirk

Bei den alten Wagen - besonders Silberlingen und IC Wagen- sind die Achsen sehr schwergängig, ölen allein bringt nur wenig Verbesserung.
Was kann man tun? Achsen tauschen.



Bei den alten Wagen mit Nadelachslagern hilft es nicht, einfach nur die Lager zu ölen. Achsen ausbauen, Achsen und Achslager reinigen, wieder zusammenbauen und dann vorsichtig ölen.
Dabei auch auf ordnungsgemäßen Lauf der Achsen (eiern) achten.

mit freundlichen Grüßen,
Stephan-Alexander Heyn





Hallo,

mir ist aufgefallen, daß besonders die älteren Wagen mit Nadellagern und brünierten Rädern besonders schwer laufen.
Die Oberfläche der Räder ist durch die Brünierung etwas rauh.




Hallo Udo, Hallo SAH ,
Ihr meint bei den Nadellagern vermutlich die Zapfenachsen oder die Spitzenachsen die in Blechhalterungen laufen , ja ?
Grüße Michael


trixi  
trixi
InterRegioExpress (IRE)
Beiträge: 285
Registriert am: 05.02.2009
Spurweite H0


RE: Alte Loks und neue Wagen

#8 von Br 92 ( gelöscht ) , 11.01.2011 09:56

ich habe M-Gleise im Schattenbahnhof verbaut und bekomme das Kontaktproblem (besonders auf den Weichen!) nicht in den Griff! Die Oberleitung hat besseren digitalkontakt als die Pukos.. Sorry ich weiß keine Disskussion, aber das sind meine Erfahrungen siehe hier!


Br 92

RE: Alte Loks und neue Wagen

#9 von Hagi ( gelöscht ) , 11.01.2011 11:38

Zitat von Hagi

Neuzeitlok's aus 00-10,



hier noch ein Nachtrag dazu...
die 232 Ludmilla - gekauft 2008- geht auch wirklich überall durch... kennt eigentlich kein entgleisen auf den M-Gleisen!!!

dafür hat sie das Problem, an manchen "ganz alten" Weichen mit großen Laternen mit den Seitenkasten hängen zu bleiben (habe diese Weichentypen glücklicherweise nicht auf der Hauptstrecke...)


Hagi

RE: Alte Loks und neue Wagen

#10 von Br 92 ( gelöscht ) , 11.01.2011 15:04

der Rheingold 42928 (der neue ) bleibt auch an den Laternen hängen!


Br 92

RE: Alte Loks und neue Wagen

#11 von SAH , 11.01.2011 19:53

Guten Abend Udo,

Zitat von Udo Karl

mir ist aufgefallen, daß besonders die älteren Wagen mit Nadellagern und brünierten Rädern besonders schwer laufen.
Die Oberfläche der Räder ist durch die Brünierung etwas rauh.



das gleiche gilt für die Spitzachsen (z.B. Gandagas).


@Udo und Michael (trixi): die Nomenklatur der Achsen wurde/wird leider ziemlich von beiden Seiten (Koll und NEM) verwurschtelt.
Siehe hierzu die Informationen in der FAQ H0AC,
Gedanken zur Achstypologie und o.g. Achsenbeschreibungen auch in der Achstypenseite.

mit freundlichen Grüßen,
Stephan-Alexander Heyn


Stephan-Alexander Heyn
www.sheyn.de/Modellbahn/index.php


SAH  
SAH
Gleiswarze
Beiträge: 11.540
Registriert am: 06.06.2005
Homepage: Link
Spurweite H0, N, Z
Stromart AC, DC, Digital, Analog


RE: Alte Loks und neue Wagen

#12 von eisenbund , 12.01.2011 09:30

Hallo,

ja, an sich kann ich bestätigen, dass wenn dann neuere Loks evtl. Probleme bei M-Gleisen haben. Konnte diese aber alle beseitigen indem ich die Radlenker ein wenig verstärkt habe mit ISO-Band (starkklebendes stoffähnliches). Dann gab es dort keinerlei Entgleisungen mehr.
Bezüglich der V60 möchte ich sogar behaupten, dass die neueren 37xxxer Varianten viel besser laufen als die älteren (die tatsächlich immer mal stehen blieben). Eher gibt es da ein Zugkraftproblem mit mehr als 5 Wagen (1:100er Schnellzugwagen, kein Blech).
Ein kleines Problem gab es auch mit dem Triebwagen BR642 auf einer Dreiwegeweiche (wo auch mach andere Lok schon stehen geblieben ist). Hier war es besonders unangenehm, da dort dann der Sound ausgeht. Lösung waren kleine Lötarbeiten (erhöhen und verbinden zweier Pukos). Seitdem auch in Schleichfahrt dort kein Problem mehr. Überhaupt: der 642er ist eigentlich meine Lieblingslok äh Triebwagen. Fährt superschön, superleise (ohne den Sound) über alle M-Gleise, obwohl doch relativ leicht und den Motor/Schleifer auf mittlerem Drehgestell.
Da ich auch ein paar Roco 1:100 Schnellzugwagen habe, war ich gezwungen alle größeren Weichenlaternen sowie kleinere weitgehend zu demontieren, da tatsächlich dort die Wagenkästen hängen bleiben bzw. zumindest dann die Weichen auch umschalten. Ist halt optisch schade, aber in real gibt es die ja auch nicht mehr. Ärgerlich ist nur das dann mühevolle Handverstellen insb. bei den Weichen mit ehemals kleineren Laternen falls mal notwendig.
Auch ein Roco Problem sind Märklin Kurzkupplungen. Lösung fand ich nur darin (ohne bauliche Ändererungen vorzunehmen), die Puffer abzustecken und die Kurzkupplungen nicht ganz einzuschieben (bei S-Kurven sonst Entgleisungen durch hochhebeln wegen der Kupplung). Damit die Kupplungen nicht leicht herausgezogen werden, habe ich ein wenig Tesa herumgewickelt und dann eingesteckt.

Auch das schlechte Laufen von "Blech" kann ich bestätigen, hat sogar zu einem Planungsfehler geführt. Da ich im Bahnhofsbereich unterschiedlich dicke Holzplatten verwendet habe, gibt es an einigen Stellen ein ganz leichtes Gefälle. Damals hatte ich nur wenig leichtlaufende Wagen und da ist es irgendwie beim Testen nicht aufgefallen (das Blech bleibt ja z.B. dann doch stehen). Jetzt ist es aber schon ärgerlich, dass nach abkuppeln der Lok die Wagen ein Stück rollen. Ein Abstellgleis kann ich daher nur noch zum abstellen von Loks bzw. Wagen mit Loks verwenden...
Mittlerweile habe ich das Blech aber von der Anlage verbannt, auch die ÖBB-Schlieren die ich gerne weiter genutzt hätte (aber die passen einfach nicht) - leider sind die ROCO 1:87 Länge nicht brauchbar, überhaupt 1:87 Wagen gehen nicht (Grund ist aber nicht das Überhängen in den Kurven).
Auch sehr ärgerlich finde ich, dass M* nun auf 1:93er Wagen setzt. Die fahren nämlich auch nicht. Es liegt nicht an der Länge der Wagen, sondern, dass man nicht mehr wie bei den 1:100ern die Puffer eindrücken kann - finde ich großen Mist dass darauf verzichtet wurde.

Thomas


eisenbund  
eisenbund
InterCity (IC)
Beiträge: 794
Registriert am: 19.12.2009


RE: Alte Loks und neue Wagen

#13 von BR dirk , 22.01.2011 22:12

Hallo Thomas,

vielen Dank für deine Erfahrungen.

Ich hab mir deine Anlage angesehen. Da ist je echt mächtig was los.
Du hast ja auch eine BR 280. Hast du damit etwas gemacht oder läuft die so.
Meine kann eigentlich nur vorwärts fahren und hat doch mindestens auf DKW an der Bahnhofsausfahrt Schwierigkeiten

dirk


Meine Anlagen
Auf dem M-Gleis von Waldbrunn nach Hohendorf
Kleinstanlage für die Kinder


 
BR dirk
InterRegio (IR)
Beiträge: 160
Registriert am: 06.11.2010


RE: Alte Loks und neue Wagen

#14 von amark , 22.01.2011 22:34

Alles sehr merkwürdig... die alte " 3000 " von meinem Kumpel mir geschenkt - noch mit 2 Lampen - packt die ja etwas problematischen DKWs c Gleis ohne stromunterbrechung, die " neue " 30000 " läuft mal super, manchmal nur schxxxlecht drüber.


Toni aus dem schönen Vorgebirge, 20 Minuten zur Eifel - aber nur mitm Mopped


amark  
amark
RegionalExpress (RE)
Beiträge: 50
Registriert am: 11.11.2006


RE: Alte Loks und neue Wagen

#15 von eisenbund , 22.01.2011 23:03

Zitat von BR dirk
Hallo Thomas,

vielen Dank für deine Erfahrungen.

Ich hab mir deine Anlage angesehen. Da ist je echt mächtig was los.
Du hast ja auch eine BR 280. Hast du damit etwas gemacht oder läuft die so.
Meine kann eigentlich nur vorwärts fahren und hat doch mindestens auf DKW an der Bahnhofsausfahrt Schwierigkeiten

dirk



Hallo Dirk,

meine BR280 läuft einwandfrei über alle Weichen etc. in beiden Richtung gleichermassen (ähnlich wie z.B. die V100er Loks). Die war auch nie ein Problemkandidat. Leichtes auflaufen an manchen Radlenkern der Weichen konnte ich z.B. bei den Taurus-Lokomotiven beobachten, allerdings ohne jedwede Entgleisung.

Zum 3000er Beitrag: da habe ich diverse Loks, auch eine mit zwei Lampen, die lief früher auch ohne große Probleme (ist die einzige, die ich nicht auf Digital umgebaut habe), dann habe ich noch eine jüngere analoge und eine mit Delta Decoder, alles ohne größere Probleme.

Thomas


eisenbund  
eisenbund
InterCity (IC)
Beiträge: 794
Registriert am: 19.12.2009


RE: Alte Loks und neue Wagen

#16 von trixi , 10.04.2012 19:50

Zitat von SAH
.....@ Michael (trixi): die Nomenklatur der Achsen wurde/wird leider ziemlich von beiden Seiten (Koll und NEM) verwurschtelt.
Siehe hierzu die Informationen in der FAQ H0AC,
Gedanken zur Achstypologie und o.g. Achsenbeschreibungen auch in der Achstypenseite.

mit freundlichen Grüßen,
Stephan-Alexander Heyn


Hallo Stephan-Alexander ,
hole diesen alten thread noch mal hervor . Hast Du auch ungefähre Zahlen über die Betriebsstundenzeiten die die Spitzenachsen erreichen bis sie ihren "Geist" aufgeben?
Danke für Deine sehr informativen Seiten und Erklärung zu den verschiedenen Achstypen
Grüße Michael


trixi  
trixi
InterRegioExpress (IRE)
Beiträge: 285
Registriert am: 05.02.2009
Spurweite H0


RE: Alte Loks und neue Wagen

#17 von SAH , 10.04.2012 20:37

Guten Abend Michael,

Zitat von trixi
hole diesen alten thread noch mal hervor . Hast Du auch ungefähre Zahlen über die Betriebsstundenzeiten die die Spitzenachsen erreichen bis sie ihren "Geist" aufgeben?
Danke für Deine sehr informativen Seiten und Erklärung zu den verschiedenen Achstypen




Danke für die Blumen ops:
Die Betriebsstundenzeiten der Spitzlagerachsen liegt derzeit noch jenseits meines Erfahrungsschatzes mit abgeschätzt jenseits 5000 Stunden.
Sofern man Güterwagen mit zusätzlicher Belastung nimmt (z.B. Fals mit echter Kohle u.ä.) muß man schon öfters nachschauen. Abgeschätzte Zeit ca. 50 Betriebsstunden und ca. 2000 Stehstunden.

HTH
mit freundlichen Grüßen,
Stephan-Alexander Heyn


Stephan-Alexander Heyn
www.sheyn.de/Modellbahn/index.php


SAH  
SAH
Gleiswarze
Beiträge: 11.540
Registriert am: 06.06.2005
Homepage: Link
Spurweite H0, N, Z
Stromart AC, DC, Digital, Analog


RE: Alte Loks und neue Wagen

#18 von trixi , 10.04.2012 20:59

Zitat von SAH
Guten Abend Michael,

Zitat von trixi
hole diesen alten thread noch mal hervor . Hast Du auch ungefähre Zahlen über die Betriebsstundenzeiten die die Spitzenachsen erreichen bis sie ihren "Geist" aufgeben?
Danke für Deine sehr informativen Seiten und Erklärung zu den verschiedenen Achstypen




Danke für die Blumen ops:
Die Betriebsstundenzeiten der Spitzlagerachsen liegt derzeit noch jenseits meines Erfahrungsschatzes mit abgeschätzt jenseits 5000 Stunden.
Sofern man Güterwagen mit zusätzlicher Belastung nimmt (z.B. Fals mit echter Kohle u.ä.) muß man schon öfters nachschauen. Abgeschätzte Zeit ca. 50 Betriebsstunden und ca. 2000 Stehstunden.

HTH
mit freundlichen Grüßen,
Stephan-Alexander Heyn



Hallo Stephan-Alexander ,
das war keineswegs "fishing for compliments" ! Ich komme darauf weil ich beim Händler schon mehrfach solche ausrangierten Waggons gesehen habe , die in den Schauanlagen gelaufen haben . Die sind dann wirklich sehr schwergängig , vielleicht wurden sie aber auch nie/selten gewartet .Denke aber dass die Stummel-Nadelachse langfristig das solidere ist .
Danke für die Infos und Grüße Michael


trixi  
trixi
InterRegioExpress (IRE)
Beiträge: 285
Registriert am: 05.02.2009
Spurweite H0


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 81
Xobor Einfach ein eigenes Forum erstellen
Datenschutz