RE: Booster 2DB-2 Problem,Wechsel ECoSBoost

#1 von Jamin41 ( gelöscht ) , 17.07.2011 11:35

Hallo zusammen
Ich Fahre Digital mit MM und ESU V3.0 DCC. Steuerung über PC mit Softw. Railware. Weichen teils Märklin Decoder , Motorantriebe MBT, Lichtsignale LDT. Rückmelder HSI 88 LDT S88. Ich benutze LDT Booster für die Zentrale Tams und für Weichen und Lichtsignale und weitere drei Bahnabschnitte je einen =5 Booster. Ich hatte zuerst Märklin-Booster (waren altershalber auch ausgestiegen) und wechselte diese auf Empfehlung allmählich auf LDT aus. Nun kommt es aber immer wieder vor, dass plötzlich ein solcher Booster den Geist auf gibt. Ich habe die verschiedenen Gleis-Trennstellen komplett getrennt. Doch gibt es ja bei jedem drüberfahren einen kurzen Kurzschluss. Es wird behauptet dies sei ohne Schaden nicht so schlimm. Da ich jedoch keinen anderen Grund finden kann muss ich annehmen die LDT's seien nicht stark genug. Ich lese jetzt bei ESu, dass bei Dreileiteranlagen eine Schleifferwippe empfohlen werde. LDT kommt jetzt auch plötzlich, und empfiehlt einen Zwischenabschnitt, der muss jedoch so lange sein , wie der länste Zug. Ich müsste alles umbauen, da ich bei Zeiwleisigen Strecken zwei Booster verwende, ja auch getrennte Weichenübergänge habe. Nun meine Frage kennt jemand diese Schleifferwippen, bei Märklin finde ich diese nicht. Hat jemand mit ESU Boostern im Dreileiter-System einen Bericht wie er es handhabt.
Ein lieber Gruss aus der Schweiz von
Jamin41


Jamin41

RE: Booster 2DB-2 Problem,Wechsel ECoSBoost

#2 von De Swattenbeeker ( gelöscht ) , 17.07.2011 13:07

Moin Jamin41,
ich kann dir zwar nicht mit "ESU-Informationen" weiterhelfen, aber...
Das Mischen von Boostern verschiedener Hersteller und / oder Typen sollte man generell vermeiden. Du findest z.B. in der Bedienungsanleitung deiner Tams-Zentrale (das ist aber kein "Tams-Problem" ) unter Punkt 11.4 der aktuellen Ausführung einen Hinweis hierauf, aber auch z.B. in jeder Anleitung der Tams-Booster z.B. B4:
http://www.tams-online.de/htmls/produkte/B-4/B-4.pdf

Falls du C-Gleis nutzt:
Wippe für z.B. C-Gleis Teil Nr. 204595
http://www.maerklin.de/de/service/suche/ersatzteile.html

Eigentlich reichen aber auch die Trennstellen / Mittelleiter-Isolierung (gleiche Booster vorausgesetzt): C-Gleis 74030 o.ä.

Gruß
der Klaus


De Swattenbeeker

RE: Booster 2DB-2 Problem,Wechsel ECoSBoost

#3 von Andy ( gelöscht ) , 18.07.2011 14:26

Hallo,
so ganz verstehe ich das Problem noch nicht. Also habe ich richtig verstanden, dass hier mit einer Tams Zentrale und 5x LDT DB 2 Booster eine MoBa gesteuert wird?
Damit wäre ein Boostermix erst einmal ausgeschlossen, da alles an den LTD DB 2 Boostern hängt.
Eine Gleiswippe ist da nicht notwendig, normale Mittelleiterisolierung müsste ausreichend sein.

Ich vermute, das eine Mittelleiterisolierung nicht trennt und zwei Booster Verbindung haben.
Prüfe die Trennstellen ob die wirklich trennen.

Ich selbst habe 3x LTD DB 2, 4x 6015 und 2x 6017 im Einsatz. Die Boosterkreise sind bei meinem C-Gleis nur durch die Mittelleiterisolierhütchen getrennt.
Hatte aber auch schon ein gerissenes Hütchen und es kam beim Überfahren zum Kontakt, es funkte auch, hatte dies aber erst nicht bemerkt und es sind mir im Übergangsbereich die Pukos stark abgenutzt, sodaß ich die zwei Schienen auswechseln musste.
Hoffe es hilft Dir weiter.
VG
Andy


Andy

RE: Booster 2DB-2 Problem,Wechsel ECoSBoost

#4 von Jamin41 ( gelöscht ) , 18.07.2011 23:56

Grüezi und Danke
Ich bin mir natürlich Bewusst, dass ich die Booster nicht mischen kann. Ich benutze K-Gleis Märklin. Da mir zwei Booster aus unerklärlichen Gründen an unterschiedlichen Gleisabschnitten plötzlich nicht mehr gingen, ich hatte nicht einmal einen Kurzschluss bemerkt und diese Booster waren kaum halbjährig. Es könnte aber sein, dass eine Lok genau auf der Trennstelle wartete und ich dies nicht bemerkte. Ich dachte, die Booster seien zu heikel und wollte darum total wechseln, darum war meine Frage von den ESU empfohlenen Dreileiter-Wippen. Ich sehe jetzt aber, das auch noch andere Benutzer, mit LDT Boostern fahren dies ohne Probleme. Ich prüfe nochmals alle Trennstellen oder etwaigen anderen Ursachen. Also ich gehe nochmals über die Bücher. Es stimmt natürlich auch, dass ich eine MOBA betreibe.
Danke für die Antworten
Jamin 41


Jamin41

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 150
Xobor Einfach ein eigenes Forum erstellen
Datenschutz