RE: MÄ Lok Zuckt und Quietscht

#1 von mobamarkus ( gelöscht ) , 01.02.2012 17:17

Hallöchen zusammen, nach langem stöbern im forum muss ich Euch gleich in einem meiner ersten Postings mit einer Frage nerven

Als ich vor ein Paar monaten meine Alten Startpackungen wieder zum leben erweckte, stellte ich fest dass eine der Loks nach ca 5 Minuten Fahrzeit auf Mittlerer fahrstufe zu Zucken und Quitschen beginnt. Habe die lok daraufhin gleich einmal komplett zerlegt, gereinigt wieder zusammengebaut. Leider keine besserung? Wo liegt hier der Fehler?

Habe das ganze verhalten einmal aufgenommen:

https://www.youtube.com/watch?v=QZgHg-K48EQ

Hoffe ich könnt mir Helfen!


mobamarkus

RE: MÄ Lok Zuckt und Quietscht

#2 von olli74 ( gelöscht ) , 01.02.2012 17:32

Hallo Mobamarkus,

sieht aus als würde Deine Lok nach Öl schreien.
Hauptsächlich läuft der Anker trocken, daher das Quitschen.
Wenn Du noch Papiere von der Lok hast guck mal da rein, da sind alle Schmierstellen beschrieben.

Gruß Olli


olli74

RE: MÄ Lok Zuckt und Quietscht

#3 von mobamarkus ( gelöscht ) , 01.02.2012 17:41

Hi Olli, danke für deine zügige Antwort.

Papiere sollten alle da sein, werde ich mal nachsehen.

Es ist richtig, ich habe sehr vorsichtig geölt.
Da man mich immer von zuviel öl gewarnt hat und ich auch schon schelchte erfahrung gesammelt habe(Verschmutzte Gleise etc).
Aber ich werde die Welle vom Anker hinten und vorne mit einen Tropfen Öl versorgen.

Gruß

Markus


mobamarkus

RE: MÄ Lok Zuckt und Quietscht

#4 von DeMorpheus , 01.02.2012 18:12

Zitat von mobamarkus
Da man mich immer von zuviel öl gewarnt hat und ich auch schon schelchte erfahrung gesammelt habe(Verschmutzte Gleise etc).
Aber ich werde die Welle vom Anker hinten und vorne mit einen Tropfen Öl versorgen.


Hallo Markus,

das ist erstmal eine gute Idee.
Wenn du aber schon zu lange / zu häufig mit zu wenig Öl gefahren bist, hast du dir die Ankerlager kaputtgefahren. Gerade der schnell drehende Anker braucht häufig Öl.
Ausgeschlagene Ankerlager kann man mit etwas Glück und Geduld wieder „freifahren“, wenn man längere Zeit in beide Richtungen in einem Geschwindigkeitsbereich fährt, in dem das Quietschen nicht auftritt, und immer frühzeitig nachölt. Danach ist natürlich reinigen angesagt.

Möchtest du das nicht, oder hilft das nichts, könntest du über den Einbau von Kugellagern nachdenken.
Aber gib erstmal ein bisschen Öl an den Anker, bevor du dir mehr Mühen machst

Schöne Grüße,
Moritz


Viele Grüße,
Moritz

'Nitwit! Blubber! Oddment! Tweak!'


 
DeMorpheus
Metropolitan (MET)
Beiträge: 3.732
Registriert am: 22.12.2010
Spurweite H0
Stromart Digital


RE: MÄ Lok Zuckt und Quietscht

#5 von mobamarkus ( gelöscht ) , 01.02.2012 18:21

Also ich glaube nicht dass schon größerer verschleiß am Ankerlager entstanden ist. Die Lok ist so gut wie neu und vieleicht 10 Betriebsstunden (wenn überhaupt soviel)

Sie lag nun jahrelang im karton im Keller glaube aus dem Jahr 2003 ist die. Wenn meine Anlage soweit bereit zum Fahren ist und ich Zeit habe dann werde ich warscheinlich die Lok eh noch umbauen auf Hochleistungsantrieb und ESU LoPi4. Aktuell hat sie noch einen Allstrommotor mit Delta Decoder.
Da aber aktuell die Umrüstsets nicht lieferbar sind will ich die lok vorrübergehend so zum laufen bekommen.

Das zucken der lok hat mit dem selben Fehler zutun?


mobamarkus

RE: MÄ Lok Zuckt und Quietscht

#6 von DeMorpheus , 01.02.2012 18:36

Zitat von mobamarkus
Das zucken der lok hat mit dem selben Fehler zutun?


Ja. Im trockenen Lager gleitet der Anker nicht sanft auf einem Ölfilm, sondern stößt direkt auf den Kunststoff. Das bremst den Anker, der Anker wird aber weitergedreht, sodass er im Lager rumrutscht und rumhüpft. Das macht Geräusche --> es quietscht, und weil der Anker langsamer dreht, fährt auch die Lok plötzlich langsamer und zuckt.


Viele Grüße,
Moritz

'Nitwit! Blubber! Oddment! Tweak!'


 
DeMorpheus
Metropolitan (MET)
Beiträge: 3.732
Registriert am: 22.12.2010
Spurweite H0
Stromart Digital


RE: MÄ Lok Zuckt und Quietscht

#7 von mobamarkus ( gelöscht ) , 01.02.2012 18:42

Ah, wieder etwas gelernt!
Vielen Dank für die schnelle Hilfe!


mobamarkus

RE: MÄ Lok Zuckt und Quietscht

#8 von Dr Koma , 01.02.2012 20:44

Hallo Markus

wenn das Zucken nicht wäre, würde ich sagen, sie hat nen Kanarienvogel verschluckt.

Nee, kleiner Scherz. Meine 86er und 50er machen auch Lärm (eher wie Kreissäge kurz vor dem Verkanten), die 50er bremst dabei so ab wie deine Lok. Geölt hab ich sie schon, aber das bringt nur kurzfristig Besserung. Und vor dem Motor auseinandernehmen graust mir.

Aber Dank an die Anderen, für die verständlichen Erklärungen, ich glaub, ich muss da echt mal bei...


Hauke


Bleib auf`m Teppich!

viewtopic.php?f=64&t=97154&p=1055275#p1055275


Dr Koma  
Dr Koma
InterCity (IC)
Beiträge: 758
Registriert am: 10.10.2011
Spurweite H0
Stromart AC, Digital


RE: MÄ Lok Zuckt und Quietscht

#9 von trixi , 01.02.2012 21:30

Hallo ,
wenn das Ölen des Ankers nicht hilft gebt mal einen kleinen Tropfen Öl oder besser Kriechöl an die Lagerung des verdeckten Zwischenrades ( das am Rahmen ).
So schreiende Loks sind so ganz selten nicht, aber Deine ist schon lustig mit diesem Vogelgezwitscher !
Viel Glück Michael


trixi  
trixi
InterRegioExpress (IRE)
Beiträge: 285
Registriert am: 05.02.2009
Spurweite H0


RE: MÄ Lok Zuckt und Quietscht

#10 von Osterthun , 01.02.2012 21:47

Fürchte dich nicht. Dieser Geschrei ist nicht unfremd bei alten Kollektor-Motoren der 3000-serie.
Die Achse des Rotors vibriert bei eine höhere Geschwindigkeit. Deswegen braucht sie (ein wenig) Schmieröl, was mann leicht im Stückgen Schwamm über die Achse anbringen kann.
Ich verwende durchgehend Wilesco Oel mit höheren Viskosität.

mfg
Frits


 
Osterthun
InterCity (IC)
Beiträge: 549
Registriert am: 26.08.2006
Homepage: Link
Ort: Zu Hause
Gleise K-Gleis
Spurweite H0
Steuerung ECoS
Stromart DC, Digital


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz