RE: Umbau auf Hochleistungsantrieb

#1 von bodo.90 ( gelöscht ) , 15.01.2007 17:26

Hallo da draußen,
habe vor einem Jahr mit der Moba angefangen und mir die Anfangspackung von Märklin 29855 als erstes zugelegt.
Habe dann angefangen eine alte BR 81 auf digital umzurüsten,mit Tams LDW3,war kein Problem.
Nun habe ich folgendes Problem,wollte meine S 3/6 (3111) mit dem 60904 Umbauset umrüsten.
Der umbau des Motorschildes war kein Problem,dank Hr.Ascher (http://www.burkhards-modelleisenbahn.de/modellb.html).
Aber ich kriege die beiden Drosseln nicht vernünftig angelötet.Der Plastik fängt schon an zuschmelzen.
Wer kann mir einen Tip geben.

Vielen Dank im voraus.
Bodo



bodo.90

RE: Umbau auf Hochleistungsantrieb

#2 von wlommi , 15.01.2007 17:58

Hallo Bodo,

habe es bis jetzt immer so gehalten, das ich die Messinglasche etwas vorgebogen hatte, Drossel und Anschluss vorverzinnt und dann im letzten Anlauf beides schnell zusammengelötet habe.

Gruß
Wolfgang



 
wlommi
EuroCity (EC)
Beiträge: 1.247
Registriert am: 21.07.2006
Ort: Köln
Spurweite H0
Stromart AC


RE: Umbau auf Hochleistungsantrieb

#3 von bodo.90 ( gelöscht ) , 15.01.2007 18:15

Danke Wolfgang,
habe ich schon probiert.Lötstelle sieht trotzdem bescheiden aus und hält nicht.

Grüße
Bodo



bodo.90

RE: Umbau auf Hochleistungsantrieb

#4 von wlommi , 15.01.2007 18:35

Hallo Bodo,

ich gebe es zu, ich habe das Löten während meiner Ausbildung gelernt (ist aber auch gut fast 30 Jahre her) aber ich muss zu meiner Schande gestehen, das ich erst noch mein altes Bleilot aufbrauche.
Mit verzinnen meinte ich eigentlich, das so eine Art kleiner Tropfen an die Drahtenden kommt. Also erhitzen Lötzinn dran und schnell weg. Wenn das Flußmittel komplett verdampft ist, geht es in die Hose.
Ich Zweifel mit etwas billigen üben. (z.B. mal sinnlos die Drosseln zusammen löten)

Ich hoffe das das auch noch für die RoHS Lötmittel gilt. Wenn ich in kürze mal wieder ein paar Bauteile bestelle mal was neues Lötzinn bestellen zum testen.

Gruß
Wolfgang



 
wlommi
EuroCity (EC)
Beiträge: 1.247
Registriert am: 21.07.2006
Ort: Köln
Spurweite H0
Stromart AC


RE: Umbau auf Hochleistungsantrieb

#5 von Christian Lütgens ( gelöscht ) , 15.01.2007 23:58

Hallo,

erstmal mal mit einer Entlöt-Saugpumpe den Schmodder, der jetzt drauf ist, entfernen. Dann verzinnen, also: Erhitzen, Tropfen Lötzinn drauf und weg. Genau so wie geschrieben, da gibt es nichts hinzuzufügen. Gleiches gilt für die Drosseln.

Wenn so alle Teile vorbereitet sind, kann man sie eigentlich recht gut verlöten - aneinanderhalten, Lötkolben drauf... und fertig.

Üben mit irgendwelchen Drahtstücken schadet sicher nicht. Wenn's viel zu löten gibt, empfiehlt sich eine Lötstation oder zumindest ein Lötkolben mit geregelter Temperatur. Temperatur habe ich auf 320°. Im Zweifel lieber kurz und heiß statt lange rumzubraten.


Bye,
Christian



Christian Lütgens

RE: Umbau auf Hochleistungsantrieb

#6 von MoBa_Alfred , 16.01.2007 09:56

Hallo,
da gibt es jede Menge Anleitungen im Internet:

www.stayathome.ch/Loeten.htm

www.tams-online.de/htmls/tippsundtricks.html

und noch viele andere.

Gruß
Alfred



 
MoBa_Alfred
InterCity (IC)
Beiträge: 539
Registriert am: 19.10.2006
Gleise C-Gleis, M-Gleis, Roco H0e Gleis
Spurweite H0, H0e, Z
Steuerung MoBaSbS
Stromart Digital, Analog


RE: Umbau auf Hochleistungsantrieb

#7 von bodo.90 ( gelöscht ) , 16.01.2007 19:05

Hallo,
danke an alle,habs heute geschaft.Lok läuft.

Das mit dem üben werd ich mir merken.

Grüße
Bodo



bodo.90

RE: Umbau auf Hochleistungsantrieb

#8 von rugauger , 20.01.2007 23:18

Zitat von wlommi
...aber ich muss zu meiner Schande gestehen, das ich erst noch mein altes Bleilot aufbrauche....

Ich auch. Ich komme mit der 60/40 Mischung einfach besser klar als mit reinem Silberlot. Irgendwie "fliesst" es besser, während das Silberzeugs nur als Kügelchen am Lötkolben kleben bleibt. Warum nur?

Richard



rugauger  
rugauger
RegionalExpress (RE)
Beiträge: 90
Registriert am: 23.06.2006
Homepage: Link
Spurweite H0
Stromart AC, Digital


RE: Umbau auf Hochleistungsantrieb

#9 von Dirk Ackermann , 21.01.2007 08:59

Zitat von bodo.90
Hallo,
danke an alle,habs heute geschaft.Lok läuft.

Das mit dem üben werd ich mir merken.

Grüße
Bodo



Moin Bodo,

für solche feinen Lötungen habe ich mir bei Conrad eine Lötnadel besorgt.
Die gibt es unter der Bestellnummer 830283 - 62 für knapp 6,-€.




Der Vorteil liegt in der feinen Spitze mit der Du nur die Lötstelle erwärmst und nicht den Rest drumherum.



 
Dirk Ackermann
Metropolitan (MET)
Beiträge: 2.819
Registriert am: 06.05.2005
Ort: Krumstedt
Gleise Roco Line
Spurweite H0
Steuerung ECoS2, DCC, DCC Railcom+M4
Stromart DC, Digital


RE: Umbau auf Hochleistungsantrieb

#10 von Christian Lütgens ( gelöscht ) , 21.01.2007 11:06

Hallo.

Zitat von Dirk
für solche feinen Lötungen habe ich mir bei Conrad eine Lötnadel besorgt.



"Fein" am Motorschild? Die wäre mir an der Stelle zu schlapp.


Bye,
Christian



Christian Lütgens

RE: Umbau auf Hochleistungsantrieb

#11 von Gelöschtes Mitglied , 21.01.2007 11:18

...




RE: Umbau auf Hochleistungsantrieb

#12 von Dirk Ackermann , 21.01.2007 12:08

Zitat von Christian Lütgens
Hallo.

Zitat von Dirk
für solche feinen Lötungen habe ich mir bei Conrad eine Lötnadel besorgt.



"Fein" am Motorschild? Die wäre mir an der Stelle zu schlapp.


Bye,
Christian




Hallo Christian,

mit dieser Nadel löte ich alles.
Lagerschilde, Lampenanschlüsse u.s.w. da verschmurgelt nichts und die Lötstellen sind bombenfest.



 
Dirk Ackermann
Metropolitan (MET)
Beiträge: 2.819
Registriert am: 06.05.2005
Ort: Krumstedt
Gleise Roco Line
Spurweite H0
Steuerung ECoS2, DCC, DCC Railcom+M4
Stromart DC, Digital


RE: Umbau auf Hochleistungsantrieb

#13 von Christian Lütgens ( gelöscht ) , 21.01.2007 12:22

Hallo.

Zitat von Martin
edit...@christian: Hab gerade gesehen, dass Du 320 empfohlen hast...:)...auch ok - wir sind uns warscheinlich einig, dass 290 für ein M-MS zuwenig sind?



Ich würde eher sagen: unpassend. Mit etwas Dampf kann man das Ding aufheizen, bevor der Kunststoff was merkt. Bei 290 muß man ziemlich lange braten... Und wenn der Lötkolben ungeregelt ist (ist diese Nadel geregelt?), dann sind die 290° ohnehin eher eine wohlwollende Annahme.

Zitat von Dirk
mit dieser Nadel löte ich alles.
Lagerschilde, Lampenanschlüsse u.s.w. da verschmurgelt nichts und die Lötstellen sind bombenfest.



Dein Wort in Gottes Ohr... Ich habe bisher die besten Erfahrungen mit 40W + Regelung gemacht. 80W + Regelung können sicher auch nicht schaden, 20W + Regelung würden sicher ebenfalls reichen... aber mit 8W und darunter wird es schon eher eng.

Die Lötnadel würde ich eher für SMD verwenden.


Bye,
Christian



Christian Lütgens

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 48
Xobor Einfach ein eigenes Forum erstellen
Datenschutz