Willkommen 

Allgemeines

RE: Mä Museumswagen entgleisen häufig

 von klein.uhu , 13.10.2019 04:13

Moin Jürgen,,

Sind da eventuell durch häufigen Fahrbetrieb und nicht sachgemäße oder nicht ausgeführte Pflege die Achslager ausgschlagen und ausgenudelt? Das passiert, wenn die Achslager entgegen der Empfehlung des Herstellers vom Besitzer nicht geschmiert wurden, was häufig der Fall ist. Ausgeleierte Achslager stören die Führung des Wagens im Gleis.

Die Puffer verhaken sich? Bei Kulissenführung? Bist Du sicher, dass da alles Original ist? Das kann ich mir nur bei Wagen vorstellen, die keine Kullisenführung haben, aber Deichseln mit Kurzkupplungsköpfen, also drehpunktgelagerten Deichseln.

Um welche Jahrgänge handelt es sich? Wenn Du die OVP nicht hast, mach bitte mal Fotos, oder schau im Internet nach. Da gibt es Seiten mit Bildern der Wagen. Sonst ist das als verallgemeinerte Angabe zu vage.


| : | ~ analog

Gruß von klein.uhu
Es ist keine Schande, etwas nicht zu wissen, wohl aber, nichts lernen zu wollen. (Sokrates)
Fantasie ist wichtiger als Wissen, denn Fantasie ist unbegrenzt. (Einstein)

klein.uhu
Beiträge: 9.748
Registriert am: 30.01.2006

Themen Überblick

Betreff Absender Datum
RE: Mä Museumswagen entgleisen häufig Hobbybastler 12.10.2019
RE: Mä Museumswagen entgleisen häufig Djian 12.10.2019
RE: Mä Museumswagen entgleisen häufig Uwe der Oegerjung 13.10.2019
RE: Mä Museumswagen entgleisen häufig klein.uhu 13.10.2019
RE: Mä Museumswagen entgleisen häufig Hobbybastler 13.10.2019
RE: Mä Museumswagen entgleisen häufig Schwanck 13.10.2019
RE: Mä Museumswagen entgleisen häufig Hobbybastler 25.10.2019
 

disconnected Foren-Chat Mitglieder Online 85
Xobor Einfach ein eigenes Forum erstellen
Datenschutz