Spur H0

RE: Problem mit Roco 43888 E141 AC und Lichtwechsel

 von , 14.10.2006 19:15

Hallo Frank,

es kann nur so sein, wie der Chrsitian gesagt hat. Der Motor ist falsch herum angeschlossen oder eingebaut. Angeschlossen geht nicht, wenn da eine Platine drin ist. Eingebaut geht sehr wohl.

Einfach den Motor rausnehmen und einmal wenden (in der längsachse drehen) und dann wieder einbauen. Das hat den Zweck, dass die richtigen Kohlen an die Federn kommen.

Alternative Möglichkeit: Du tauscht am Dekoder den gelben mit dem weissen Draht oder den grauen mit dem orangen.

Wolfgang



Themen Überblick

Betreff Absender Datum
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Frank Czogalla 14.10.2006 18:21
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Dirk Ackermann 14.10.2006 18:29
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Treibstange 14.10.2006 18:34
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Frank Czogalla 14.10.2006 18:36
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Treibstange 14.10.2006 18:47
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel 14.10.2006 19:15
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Treibstange 14.10.2006 19:26
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Treibstange 14.10.2006 20:21
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Frank Czogalla 15.10.2006 11:21
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Der Krümel 15.10.2006 21:51
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Cougarman 15.10.2006 22:29
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Der Krümel 15.10.2006 22:48
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Cougarman 15.10.2006 22:58
RE: Problem mit Roco 43888 E141 AC und Lichtwechsel Der Krümel 15.10.2006 23:05
 

Xobor Einfach ein eigenes Forum erstellen
Datenschutz