An Aus

Umbauten / Eigenbauten

RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.)

 von Robert Bestmann , 27.12.2011 07:58

Hallo Scotti,

schau mal bitte nach, ob Du die Kupplungen eventuell verkehrt herum eingeschoben hast. Vielleicht ist das der Grund für die Kupplungsprobleme bei Deinen 1044ern ("flache" Seite muss nach oben).

Viele Grüße

Robert

Robert Bestmann
Beiträge: 2.558
Registriert am: 02.03.2009

Themen Überblick

Betreff Absender Datum
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) mss 21.10.2007
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) schienenwolf45 23.10.2007
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) mss 24.10.2007
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) schienenwolf45 24.10.2007
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) mss 27.10.2007
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) Hp2 27.10.2007
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) mss 27.10.2007
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) modellbausven 06.09.2008
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) mss 06.09.2008
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) Dirk Ackermann 06.09.2008
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) mss 08.09.2008
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) modellbausven 15.10.2008
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) mss 22.01.2009
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) 40er-Fan 05.04.2009
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) modellbausven 05.09.2010
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) dariod 27.12.2011
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) scotti 27.12.2011
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) Robert Bestmann 27.12.2011
RE: Roco BR 140 in verkehrsrot -etwas modifiziert! (m.2 b.) scotti 27.12.2011
 

Xobor Einfach ein eigenes Forum erstellen
Datenschutz