Digital

RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb)

 von Eisblock , 23.04.2007 20:36

Hallo Michael,

ich habe auch mal eine BR 41 aus einer Startpackung mit einem HLA versehen. Die Fahreigenschaften waren zunächst nach dem Umbau recht bescheiden.

Nach langen Recherchen bin ich drauf gekommen, daß der Motor etwas weiter aus dem Befestigungsblock ragte als der Originalmotor. Er war leicht "dicker" als der Originalmotor, ein Allstrommotor. Warum auch immer das so war. Man sollte meinen, daß die Motoren alle kompatibel sind....

Ohne Gehäuse fuhr die Lok einwandfrei, aber mit Gehäuse, wie gesagt, bescheiden. Insbesondere entgleiste die Lok auch in Linkskurven, weil der Motor von innen an das Gehäuse stieß. Dann habe ich an der Seite des Gehäuses wo die Motoranschlüsse sind das Gehäuse etwas ausgefräst. Nun war mehr Platz zwischen Motor und Gehäuse und die Lok fährt seit dem einwandfrei.

Vielleicht ist bei Dir das Schleifgeräusch auch daher resultierend, daß die Welle des Ankers am Gehäuse schleift, so wie es bei mir war. Um das zu prüfen fährst Du am besten mal ne Runde ohne "Deckel". Wenn das Geräuscht ohne Gehäuse noch immer vorhanden ist, dann habe ich leider keinen weiteren Tip für Dich. Aber vielleicht quält Dich ja das selbe Problem wie mich seiner Zeit...

Grüße

Karl

Eisblock

Themen Überblick

Betreff Absender Datum
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) CyberORK 23.04.2007 16:59
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Toto 23.04.2007 18:07
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Toto 23.04.2007 18:18
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) CyberORK 23.04.2007 18:27
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Eisblock 23.04.2007 20:36
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Heinzi 24.04.2007 08:08
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) MoBa_Alfred 24.04.2007 08:12
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) CyberORK 24.04.2007 09:23
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) CyberORK 24.04.2007 09:41
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) MoBa_Alfred 24.04.2007 10:17
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Hp2 24.04.2007 10:34
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) CyberORK 24.04.2007 10:48
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Reinhard 24.04.2007 10:58
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Reinhard 24.04.2007 11:01
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) CyberORK 24.04.2007 11:17
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) wlommi 24.04.2007 11:43
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Toto 24.04.2007 11:44
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) CyberORK 25.04.2007 08:28
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Simon 25.04.2007 17:14
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Eisblock 25.04.2007 17:43
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Heinzi 26.04.2007 08:57
RE: Fahrgeräusche nach Umbau (ESU mfx, Hochleistungsantrieb) Simon 26.04.2007 19:44
 

Xobor Einfach ein eigenes Forum erstellen
Datenschutz