Digital

RE: Soundproblem nach Firmwareupdate msd3

 von StefanS30 , 19.01.2019 11:03

Hallo zusammen,

hat noch jemand Probleme mit dem jüngsten Firmwareupdate für die Märklin msd3 Decoder? Bei mir im speziellen Fall ist das Bremsquietschen komplett verschwunden. Versucht habe ich bereits den Decoder mit dem Decodertool neu zu beschreiben, Decoder Reset, komplett andere Sounds (also z.B. Diesel anstatt Dampflok). An der Lok kann das Problem nicht liegen, da ich erstens den Originaldecoder versucht hab und einen zweiten msd3 ohne Firmwareupdate.

Vielen Dank im Voraus

Gruß Stefan


Etwaige versteckte Rechtschreib- und Grammatikfehler sind gewollt und beabsichtigt. Wer sie findet, der darf sie behalten !!!!!

StefanS30
Beiträge: 154
Registriert am: 11.11.2011

Themen Überblick

Betreff Absender Datum
RE: Soundproblem nach Firmwareupdate msd3 StefanS30 19.01.2019
RE: Soundproblem nach Firmwareupdate msd3 digitalbahner_1974 19.01.2019
RE: Soundproblem nach Firmwareupdate msd3 StefanS30 19.01.2019
RE: Soundproblem nach Firmwareupdate msd3 TT800 20.01.2019
RE: Soundproblem nach Firmwareupdate msd3 StefanS30 21.01.2019
RE: Soundproblem nach Firmwareupdate msd3 TT800 21.01.2019
RE: Soundproblem nach Firmwareupdate msd3 Burkhard Ascher 21.01.2019
RE: Soundproblem nach Firmwareupdate msd3 TT800 21.01.2019
RE: Soundproblem nach Firmwareupdate msd3 StefanS30 21.01.2019
RE: Soundproblem nach Firmwareupdate msd3 Micha12249 26.02.2019
RE: Soundproblem nach Firmwareupdate msd3 supermoee 26.02.2019
RE: Soundproblem nach Firmwareupdate msd3 StefanS30 26.02.2019
RE: Soundproblem nach Firmwareupdate msd3 Micha12249 26.02.2019
 

disconnected Foren-Chat Mitglieder Online 48
Xobor Einfach ein eigenes Forum erstellen
Datenschutz