Digital

RE: TAMS Decoder: Lastregelung tot?

 von Winfried Frey , 05.05.2022 22:07

Hallo zusammen,

danke für Eure Antworten.

Kontaktprobleme schliesse ich mal aus, da die Loks sonst keine Probleme zeigen.
Den Hinweis mit der SNCF Sybic finde ich interessant. Das deutet darauf hin, dass der Decoder einfach nicht zur Lok kompatibel ist (warum auch immer...).
Der Hinweis auf F4: Mir ist schon klar, dass F4 nicht die Lastregelung beeinflusst.
Zu den CVs und Variablen: Ich habe nichts umprogrammiert, sollten also nur Werkseinstellungen sein. Selbst die Adresse (ich fahre die alte 6021...) ist noch original.

Ich werde mal einen anderen Decoder testen.
Meine Vermutung geht Richtung Motor: vielleicht zieht der zuviel Strom und der Decoder kann da nicht mit (?).
Ich hab ja noch eine dritte Piko 101, ebenfalls mit dem LD-G-32, aber die läuft normal...

Grüße
Winfried


Die FREYSENBAHN - Meine Anlage
https://www.stummiforum.de/viewtopic.php?f=64&t=89596

Winfried Frey
InterCity (IC)
Beiträge: 885
Registriert am: 28.04.2005

Themen Überblick

Betreff Absender Datum
TAMS Decoder: Lastregelung tot? Winfried Frey 05.05.2022
RE: TAMS Decoder: Lastregelung tot? Bahnchef 05.05.2022
RE: TAMS Decoder: Lastregelung tot? Einheitslok 05.05.2022
RE: TAMS Decoder: Lastregelung tot? Running.Wolf 05.05.2022
RE: TAMS Decoder: Lastregelung tot? Winfried Frey 05.05.2022
RE: TAMS Decoder: Lastregelung tot? est2fe 05.05.2022
RE: TAMS Decoder: Lastregelung tot? Winfried Frey 05.05.2022
RE: TAMS Decoder: Lastregelung tot? Running.Wolf 06.05.2022
RE: TAMS Decoder: Lastregelung tot? JoWild 06.05.2022
RE: TAMS Decoder: Lastregelung tot? Winfried Frey 10.05.2022
RE: TAMS Decoder: Lastregelung tot? alexus 10.05.2022
RE: TAMS Decoder: Lastregelung tot? Schwanck 10.05.2022
RE: TAMS Decoder: Lastregelung tot? Stahlblauberlin 11.05.2022
RE: TAMS Decoder: Lastregelung tot? Running.Wolf 05.05.2022
 

Xobor Einfach ein eigenes Forum erstellen
Datenschutz