Digital

RE: Trix Schienenbus und die "mittlere Geschwindigkeit"

 von ths_82 , 01.03.2010 10:36

Hi!

Ich passe zur Zeit alle meine Fahrzeuge an, das sie mit identischen Gschwindigkeiten laufen (umgerechnet Vmax. 70km/h, ausser Loks, die von Natur aus langsamer sind)


Nun beiss ich mir schon 2 Tage die Zähne am CV 6 das Trix VT98 22798 aus. Brauch jetzt bald die Dritten.
Was mach ich falsch? Ich kann in CV6 eigentlich jeden Wert schreiben, die mittlere Geschwindigkeit verändert sich 0.

Gibts noch nen Trick?

Alle Fahrzeuge hab ich nun bei halber Vmax./14 v. 28FS auf 35km/h, nur der Trix-Schienenbus läuft mit 20km/h....

Funktioniert decoderübergreifend, da sind Lenz, ESU, Kühn und Zimo dabei, selbst der popeloge ESU-Basic, der garkeine CV6 besitzt läuft bei halber Vmax. seine 35km/h.


Danke!
Torsten

ths_82

Themen Überblick

Betreff Absender Datum
RE: Trix Schienenbus und die "mittlere Geschwindigkeit" ths_82 01.03.2010 10:36
RE: Trix Schienenbus und die "mittlere Geschwindigkeit" Hanno Brünninghaus 01.03.2010 11:42
RE: Trix Schienenbus und die "mittlere Geschwindigkeit" ths_82 01.03.2010 12:41
RE: Trix Schienenbus und die "mittlere Geschwindigkeit" wurmimann 17.12.2013 11:02
RE: Trix Schienenbus und die "mittlere Geschwindigkeit" digilox1 17.12.2013 11:42
RE: Trix Schienenbus und die "mittlere Geschwindigkeit" wurmimann 17.12.2013 14:05
RE: Trix Schienenbus und die "mittlere Geschwindigkeit" digilox1 17.12.2013 20:57
RE: Trix Schienenbus und die "mittlere Geschwindigkeit" wurmimann 17.12.2013 22:52
RE: Trix Schienenbus und die "mittlere Geschwindigkeit" digilox1 18.12.2013 06:09
RE: Trix Schienenbus und die "mittlere Geschwindigkeit" SpaceRambler 03.04.2014 17:51
RE: Trix Schienenbus und die "mittlere Geschwindigkeit" SpaceRambler 04.04.2014 13:02
 

Xobor Einfach ein eigenes Forum erstellen
Datenschutz