Erfahrungsbericht: Kugellager im Motorschild

Neutrale technische Infos von Usern dieses Forums zusammengestellt.
Langsamfahrer
Ehemaliger Benutzer

Erfahrungsbericht: Kugellager im Motorschild

#1

Beitrag von Langsamfahrer »

Hallo,

bei meiner alten BR 140 (M-3156) viel auf, dass sie sich auf dem Gleis kaum mehr schieben lies. Zudem war das Fahrverhalten im Langsamfahrbereich ungenügend und da nagelte es auch kräftig. Decoder ist ein Delta 66032, Motor ist DCM-Allstrom.

Also mal den Motor inspiziert und es fiel auf, dass das Lager im Motorschild ausgelaufen war, es hatte knapp 0.2 mm Spiel. Ein neues Schild kostet 8 EUR nochwas, ein Kugellager 4 EUR nochwas. Also sollte das alte Motorschild bleiben und ein Kugellager bekommen, wie auch schon anderweitig hier im Forum beschrieben.

Zuerst fiel auf, dass das Schild innen total verdreckt war. Dann fiel auf, dass der Federdruck, der die Kohlen an den Kollektor drückt, unnötig hoch war. Dies wurde korrigiert. Dann war der Kollektor rel. stark eingelaufen. Das wurde überschliffen und danach poliert. Dann wurde das Kugellager (Conrad 220249) aufgepresst und die Bohrung im Schild von 1.5 mm auf 4 mm vergrössert.

Bild

Bild

Und man glaubt es kaum: Die Lok ist nach der Rosskur kaum wieder zu erkennen. Sie lässt sich jetzt ohne Probleme schieben. Das Anfahr- und Langsamfahrverhalten hat sich stark verbessert. Zudem läuft der Motor jetzt sehr leise, das Nageln ist fast weg und man hört jetzt sogar das Getriebe singen. Da das Lager im Motorgehäuse (Sinterbuchse) keinerlei Verschleiss zeigte, wurde es im Originalzustand belassen.

Allerdings irritiert mich das deutlich durch das milchig-transparente Motorschild sichtbare Bürstenfeuer. Möglicherweise ist hier die Freude nicht von langer Dauer. Man wird sehen.

Gruss Günter
Zuletzt geändert von Langsamfahrer am So 13. Apr 2008, 23:20, insgesamt 2-mal geändert.

Muenchner Kindl
Moderator
Beiträge: 10214
Registriert: Di 26. Apr 2005, 21:26

#2

Beitrag von Muenchner Kindl »

Hallo Guenter,
Allerdings irritiert mich das deutlich durch das milchig-transparente Motorschild sichtbare Bürstenfeuer.
Hast Du die Kohlen auch getauscht? Wuerde Sinn bringen, wenn Du die abgefraesten und zerkluefteten Kloetze mit geringerem Anpressdruck auf die polierten Kollektorflaechen loslaesst ;)

Ansonsten Danke fuer den Erfahrungsbericht, ich denke mal, der ist in den Grundlagen gut aufgehoben.
Langsamfahrer
Ehemaliger Benutzer

#3

Beitrag von Langsamfahrer »

Muenchner Kindl hat geschrieben:Hast Du die Kohlen auch getauscht?
Nein, denn der versuchsweise Einbau von neuen Kohlen brachte keine Verbesserung. Die Kohlen waren zudem nur marginal verschlissen. Denke, die wurden schon mal getauscht, in der Hoffnung, dass sich das Fahrverhalten verbessert. Aber man muss schon alle Register ziehen - will man spürbar was verbessern.

Meine Erkenntnis aus der Geschichte:

Die Mechanik will gut gepflegt sein. Alles leichtgängig ist mehr als die halbe Miete ...

Gruss Günter
Zuletzt geändert von Langsamfahrer am Mo 27. Dez 2010, 21:47, insgesamt 1-mal geändert.
Karlheinz Hornung
Ehemaliger Benutzer

#4

Beitrag von Karlheinz Hornung »

Hallo Günter,

zu geringer Anpreßdruck der Federn kann der Grund für übermäßiges Bürstenfeuer sein.
Langsamfahrer
Ehemaliger Benutzer

#5

Beitrag von Langsamfahrer »

Karlheinz Hornung hat geschrieben:zu geringer Anpreßdruck der Federn kann der Grund für übermäßiges Bürstenfeuer sein.
das halte ich für eher unwahrscheinlich.

Es ist auch so, dass es nicht ständig "feuert", sondern es blitzt eben unregelmässig und auch unterscheidlich hell. Ich denke mal, dass das eher systembedingt ist. PWM und Statorspule, das gibt eben hohe Induktionsspitzen. Erstaunlich genug, dass die Decoder das mitmachen ...

Gruss Günter
Zuletzt geändert von Langsamfahrer am Mo 27. Dez 2010, 21:46, insgesamt 1-mal geändert.

SAH
Gleiswarze
Beiträge: 10929
Registriert: Mo 6. Jun 2005, 17:49
Kontaktdaten:

#6

Beitrag von SAH »

Guten Tag Günter,
Langsamfahrer hat geschrieben:
Karlheinz Hornung hat geschrieben:zu geringer Anpreßdruck der Federn kann der Grund für übermäßiges Bürstenfeuer sein.
das halte ich für eher unwahrscheinlich.
Es ist auch so, dass es nicht ständig "feuert", sondern es blitzt eben unregelmässig und auch unterscheidlich hell. Ich denke mal, dass das eher systembedingt ist. PWM und Statorspule, das gibt eben hohe Induktionsspitzen. Erstaunlich genug, dass die Decoder das mitmachen ...
Das Feuern setzt erst ab einer gewissen Schwelle ein (AFAIK 0,3-0,4A), ab der dies ständig auftritt.
Die Induktinosspitzen sind weniger das Problem, da die andere Hälfte nicht direkt vom Ständer zum Dekoder zurückgeht, sondern über den Läufer.
Und das dämpft ganz schön.

mfG.
SAH
Stephan-Alexander Heyn
www.sheyn.de/Modellbahn/index.php
Langsamfahrer
Ehemaliger Benutzer

#7

Beitrag von Langsamfahrer »

Nochmal ich,

bin eben mal paar Minuten gefahren und bin begeistert. Der Zug lässt sich nun am letzten Wagen durch die Kurve schieben. Und die Lok rollt schön aus - einfach herrlich. Die Fahrdynamik ist nun so gut, dass der Delta-Decoder (66032) in der Lok verbleiben wird.

Als nächstes werde ich mir eine grosse alte Dampflok vornehmen, die sich nicht schieben lassen will und deren Langsamfahreigenschaften einen auch nicht gerade vom Hocker reisst. Mal sehen, ob ich die nicht auch zum "Schnurren" bekomme ...

Gruss Günter
Zuletzt geändert von Langsamfahrer am Mo 27. Dez 2010, 21:47, insgesamt 1-mal geändert.
Benutzeravatar

Harald
InterCityExpress (ICE)
Beiträge: 2090
Registriert: Sa 14. Mai 2005, 11:58

#8

Beitrag von Harald »

Hallo Günter,

sehr schöne Fotos !

Falls Du noch viele andere Loks umbauen willst, ich habe meine Kugellager bei cnc-modellbau gekauft (einfach mal hier im Forum suchen), die sind viel billiger und sollten baugleich mit den C.-Kugellagern sein...... :wink:

Bild

Viele Grüße von

Harald
Benutzeravatar

IBF
InterRegio (IR)
Beiträge: 213
Registriert: Fr 15. Feb 2008, 01:24
Nenngröße: H0
Stromart: AC
Steuerung: Digital
Gleise: Märklin K-Gleis
Wohnort: nähe Bremen

#9

Beitrag von IBF »

Für alle, die es etwas günstiger haben wollen:

Kugellager für Trommelkollektor ( Achse 1,5 mm)

Kugellager für Scheibenkollektor ( Achse 2,0 mm)

Da ich selber noch keine dort bestellt habe, ohne Gewähr, aber die Bewertungen sehen ansich sehr gut aus.
Gruß
Michael
Marky
Ehemaliger Benutzer

#10

Beitrag von Marky »

Hi Jungens,

wie oben von Harald schon erwähnt.

Ich kaufe die dort immer im 100 er Pack für 0.85 ct. das Stück

Wer weniger braucht bezahlt max 1.30 Euronen pro Stück.

Das dürfte wohl für jedermann erschwinglich sein. Qualität ist die gleiche wie bei einemgroßen Versender, der 4 Euronen und mehr haben will :wink:


Gruß Markus

P.S. Schon mehr als 200 verbaut :shock:
Langsamfahrer
Ehemaliger Benutzer

#11

Beitrag von Langsamfahrer »

IBF hat geschrieben:Für alle, die es etwas günstiger haben wollen ...
Na das ist ja mal ein guter Tip - der Anbieter ist schon gespeichert !

Nachdem ich schon mal "drin" bin, habe ich interessehalber mal eine neuere und noch neuwertige Lok zerlegt (M-33723 Delta). Die hat vielleicht gerade mal eine Stunde runter. Komischerweise findet sich auch hier hinter dem Motorschild eine Menge abgeschliffener Kohle. Und die Rillen am Kollektor sind mit Kohlenstaub zugesetzt. Zudem findet sich Abbrand recht und links der Rillen.

Weiss ich jetzt nicht recht, was ich davon halten soll. Das ist kein Kollektor, sondern 'ne bessere Kohlenraspel ...

Bild

Habe dann noch einen HLA mit ungefähr gleicher Laufzeit zerlegt, hier war auch etwas Staub hinter dem Motorschild, aber die Rillen am 5pol. Anker waren sauber. Und es gab keinen Abbrand an den Rillen. Sieht so aus, als ob die Gleichstromtechnik weniger anfällig für Verschleiss ist. Trotzdem finde ich solch heftigen Kohlenabrieb ungewöhnlich ...

Gruss Günter
Zuletzt geändert von Langsamfahrer am So 13. Apr 2008, 23:24, insgesamt 1-mal geändert.
Rirarunkel
Ehemaliger Benutzer

#12

Beitrag von Rirarunkel »

Hallo Günter,

bei dem Kollektor würde ich einfach nur sagen, das der Anpressdruck der Kohlen zu stark ist.

Grüße
Caren

Ferenc
Metropolitan (MET)
Beiträge: 3258
Registriert: Mo 26. Sep 2005, 23:35
Nenngröße: H0
Stromart: AC
Steuerung: Ecos 1 + Tams MC + TC Gold
Gleise: Märklin M-K-C Gleis
Wohnort: HDH
Alter: 56

#13

Beitrag von Ferenc »

Hi,
gab es da nicht mal ein Disskusion über verschiedene Härten der Kohlen ?
Ferenc
Benutzeravatar

Harald
InterCityExpress (ICE)
Beiträge: 2090
Registriert: Sa 14. Mai 2005, 11:58

#14

Beitrag von Harald »

Hallo zusammen,

vielleicht hilft es den Kollektor mit einem Polierleinen zu bearbeiten, das glättet die Oberfläche.

Leider habe ich trotz intensivem Suchen noch keine Bezugsquelle für Polierleinen finden können..... :?


Viele Grüße von

Harald
Benutzeravatar

Harald
InterCityExpress (ICE)
Beiträge: 2090
Registriert: Sa 14. Mai 2005, 11:58

#15

Beitrag von Harald »

Hallo Günter,

noch eine ganz andere Frage:

wie schaffst Du es, solch tolle Fotos im Makrobereich zu machen :?:


Viele Grße von

Harald

Ferenc
Metropolitan (MET)
Beiträge: 3258
Registriert: Mo 26. Sep 2005, 23:35
Nenngröße: H0
Stromart: AC
Steuerung: Ecos 1 + Tams MC + TC Gold
Gleise: Märklin M-K-C Gleis
Wohnort: HDH
Alter: 56

#16

Beitrag von Ferenc »

Hallo,
ich denke Günter fotografiert auch noch neben der Modellbahn :wink:
Ferenc
Langsamfahrer
Ehemaliger Benutzer

#17

Beitrag von Langsamfahrer »

Ferenc hat geschrieben:ich denke Günter fotografiert auch noch neben der Modellbahn ...
Ich fotografiere keineswegs "noch neben der Modellbahn" sondern bin in der Mechanik und Elektronik zuhause. Die Bilder mache ich mit einer uralten 2 Megapixel Kamera mit etwas Macrobereich. Dann gibt es noch ein Licht und zwingend ein Stativ für eine Belichtungszeit, die meist zwischen 1 und 3 sec. liegt. Den Zusammenhang von Blende und Tiefenschärfe sollte man natürlich erkannt haben ... :wink:

Nochmal zum Anpressdruck der Kohlen: Habe das jetzt mal bei drei Loks überprüft. Bei allen drei Loks war der Anpressdruck m.E viel zu hoch. Das verschlechtert bei den Allstrom-Motoren eindeutig die Anfahreigenschaften und das Auslaufverhalten. Die Fahrdynamik ist mit nur leicht anliegenden Kohlen oder Bürsten wesentlich besser. Eine Lok hat übrigens einen grossen Scheibenkollektormotor (LFCM). Auch hier ist die Verbesserung deutlich. Bei zwei von den drei Loks wurde übrigens noch kein Kugellager verbaut.

Aber es gibt hier ja auch Stimmen, die für einen hohen Anpressdruck der Kohlen votieren. Vielleicht lichtet sich hier ja noch der Nebel. Dann sind mir hier zwei Typen von Kohlen aufgefallen: der eine hat so bischen eine leichte Kupferfärbung in der Oberfläche, während die andere Kohle eine typisch schwarz glänzende Oberfläche hat - anthrazit eben.

> gab es da nicht mal ein Disskusion über verschiedene Härten der Kohlen ?
Interessant - weiss jemand einen Link ?

@Harald:
> vielleicht hilft es den Kollektor mit einem Polierleinen zu bearbeiten, das glättet die Oberfläche
Eigentlich wollte ich den Loks beim Fahren zuschauen - und nicht ständig deren Kollektoren putzen ... :(

Gruss Günter
Zuletzt geändert von Langsamfahrer am Mo 27. Dez 2010, 21:49, insgesamt 1-mal geändert.
Langsamfahrer
Ehemaliger Benutzer

#18

Beitrag von Langsamfahrer »

Harald hat geschrieben:Leider habe ich trotz intensivem Suchen noch keine Bezugsquelle für Polierleinen finden können..... :?
denke mal, dass du hier die passende Antwort findest ... :wink:

Gruss Günter
Zuletzt geändert von Langsamfahrer am Mo 27. Dez 2010, 21:50, insgesamt 1-mal geändert.
Benutzeravatar

Harald
InterCityExpress (ICE)
Beiträge: 2090
Registriert: Sa 14. Mai 2005, 11:58

#19

Beitrag von Harald »

Hallo Günther,

vielen Dank !

Werde demnächst mal von mittel- bis ultrafein bestellen......... :wink:


Viele Grüße von

Harald

SAH
Gleiswarze
Beiträge: 10929
Registriert: Mo 6. Jun 2005, 17:49
Kontaktdaten:

#20

Beitrag von SAH »

Guten Morgen Günter,
Langsamfahrer hat geschrieben: Weiss ich jetzt nicht recht, was ich davon halten soll. Das ist kein Kollektor, sondern 'ne bessere Kohlenraspel ...
Habe dann noch einen HLA mit ungefähr gleicher Laufzeit zerlegt, hier war auch etwas Staub hinter dem Motorschild, aber die Rillen am 5pol. Anker waren sauber. Und es gab keinen Abbrand an den Rillen. Sieht so aus, als ob die Gleichstromtechnik weniger anfällig für Verschleiss ist. Trotzdem finde ich solch heftigen Kohlenabrieb ungewöhnlich ...
Zur Kohleraspel: aus diesem Grund sind bei größeren Motoren diese Kollektorspalten mit Isolationsmaterial gefüllt.
Die Gleichstromtechnik kann man so allgemein nicht bewerten: es gab mal eine Serie dieses DDCM1 ("HLA") mit blau gefärbten Läuferspulen, bei denen die Kohlen in Null komma nix abgehobelt waren. Insgesamt gibt es drei Ausführungen: grüne Keulen (Standard), blaue Keulen (Schnellverbrauch) und nun auch schwarze Keulen (???).
Zum elektromechanischen Teil: der Kohleabrieb ist im Impulsbetrieb deutlich größer als im DC bzw. AC-Betrieb. Lebensdauer einer Bürstensatzen i.d.R. 200 Betriebsstunden (AC/DC).


HTH
SAH
Stephan-Alexander Heyn
www.sheyn.de/Modellbahn/index.php
Langsamfahrer
Ehemaliger Benutzer

#21

Beitrag von Langsamfahrer »

SAH hat geschrieben:der Kohleabrieb ist im Impulsbetrieb deutlich größer als im DC bzw. AC-Betrieb.
Dann bin ich schon mal vorgewarnt, dass die Kohlen und Kollektoren der digitalen Loks wohl mehr verschleissen also früher bei der analogen Fahrerei. Werde das mal beobachten ...

Habe mir übrigens jetzt meine alte - aber neuwertige - Dampflok (M-3093 (noch mit Statorspule und Delta-Decoder 66032)) vorgenommen, die hat noch den grossen Scheibenkollektor (LFCM). Nach einer akkuraten Reinigung des Motors habe folgendes unternommen:

1. Den Scheibenkollektor feingeschlichtet und poliert
2. Die Andruckkraft von Büste und Kohle auf ein Minimum reduziert
3. Sämtliche Lager nur minimal geölt

Vor der der Aktion lies sich die Lok nur unwillig schieben, da war irgendwie die "Handbremse" angezogen. Jetzt lässt sie sich willig anschieben und nimmt sich den gleichen Weg zum Auslaufen. Also nun Spannung ans Gleis und man glaubt es kaum: eine Sekunde Gas geben und dann Gas weg - die Lok läuft einen knappen Meter aus. So wie mein ICE - allerdings mit HLA und 60902-Derivat. Die Anlauf- und Langsamfahreigenschaften haben sich natürlich auch deutlich verbessert.

FAZIT: Eine ordentliche Mechanik schafft ein schönes Auslaufen auch ganz ohne Elektronik-Geraffel. Der alte grosse Scheibenkollektor bringt wohl ordentlich Schwungmasse mit. Nachdem das so gut geht, werde ich mir die Lagerung des Ankers in Kugellagern verkneifen - die Lok braucht sonst einen Bremsfallschirm ... :wink:

Gruss Günter
Zuletzt geändert von Langsamfahrer am Mo 27. Dez 2010, 21:51, insgesamt 2-mal geändert.

SAH
Gleiswarze
Beiträge: 10929
Registriert: Mo 6. Jun 2005, 17:49
Kontaktdaten:

#22

Beitrag von SAH »

Guten Morgen Günter,

herzlichen Dank für Deine ausführlichen Beschreibungen!

Zum Anpreßdruck möchte ich noch etwas anmerken:
dieser erhöht bekanntermaßen die internen Verluste, dadurch bekommt man aber mit dem Modell eine etwas größere Zugkraft. Das von Dir beschrieben Ergebnis ist andererseits für nicht Wenige ein Graus, weil die subjektive Empfindung eines zu schnellen Fahrzeugs besteht (es "messen" ja viele bei 16VAC und nicht bei dokumentierten 12VAC).
Das beschriebene Modell 3093 hatz das selbe Getriebe wie die 3091 oder die 3111 (BR 18,4 DB bzw. BR 59 SNCB). Die Fahrleistungen ohne Dekoder sind in meinen Loktesttabellen auf meinen Seiten (siehe sig.) zu finden.

mfG.
SAH
Stephan-Alexander Heyn
www.sheyn.de/Modellbahn/index.php

Volldampf
EuroCity (EC)
Beiträge: 1043
Registriert: Mi 8. Jun 2005, 21:41

#23

Beitrag von Volldampf »

Hallo zusammen,

wie erkennt man denn, ob der Anpressdruck der Kohlen richtig ist und wie stellt man ihn ggfs. ein ??

Danke und Gruss
Michael

Ferenc
Metropolitan (MET)
Beiträge: 3258
Registriert: Mo 26. Sep 2005, 23:35
Nenngröße: H0
Stromart: AC
Steuerung: Ecos 1 + Tams MC + TC Gold
Gleise: Märklin M-K-C Gleis
Wohnort: HDH
Alter: 56

#24

Beitrag von Ferenc »

Hi,
noch eine ganz andere Frage, oben wurde etwas von verschliessen der Spalte gesprochen, hat einer schon mal in diese Richtung etwas unternommen. Wenn ja, mit welchem Material wurde gearbeitet und wie sind seine Erfahrungen. Sollte doch die beste Methode sein hier Ruhe zu bekommen.
Ferenc
Langsamfahrer
Ehemaliger Benutzer

#25

Beitrag von Langsamfahrer »

Ferenc hat geschrieben:... oben wurde etwas von verschliessen der Spalte gesprochen, hat einer schon mal in diese Richtung etwas unternommen
Das habe ich mir auch schon mal überlegt, es scheiterte aber an dem mangelnden Wissen, welchen Werkstoff man hier am Besten einsetzt. Bei dem Experiment muss ich momentan nicht der Erste sein ...

@Volldampf:
> wie erkennt man denn, ob der Anpressdruck der Kohlen richtig ist und wie stellt man ihn ggfs. ein ??
Das ist schwierig zu sagen. Bei allen meinen Loks, die ich bisher daraufhin überprüft habe, war der Anpressdruck m.E. zu hoch. Das merke ich einfach, wenn ich die Feder abhebe, die auf die Kohle (oder Bürste beim Scheibenkollektor) drückt.

Meine grobe Faustformel: Die Feder sollte die Kohle oder Bürste noch leicht andrücken, wenn selbige sich der Verschleissgrenze nähert. Das Biegen an den Federn erfordert allerdings sehr viel Fingerspitzengefühl. Zuviel heisst, neues Motorschild beschaffen, denn zurück geht es nicht mehr ...

TIP: Mal bei einem frisch gereinigten und geölten Motor die Kohlen weglassen und die Lok mal auf dem Gleis schieben. Dann die Kohlen wieder einsetzen - der Unterschied ist heftig. Wirkt wie eine angezogene Handbremse ...

Gruss Günter
Zuletzt geändert von Langsamfahrer am Mo 27. Dez 2010, 21:51, insgesamt 1-mal geändert.
Antworten

Zurück zu „Technische Infos & Meldungen“