Märklin BR 290 (39209) Weichenproblem

Bereich für alle Themen rund um die Spur H0 aller Modellbahnhersteller.
Antworten

Threadersteller
Werbelok
InterRegioExpress (IRE)
Beiträge: 411
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Märklin BR 290 (39209) Weichenproblem

#1

Beitrag von Werbelok »

Hallo

Wer hat einen Tip was ich noch probieren kann mich treibt obige Maschine in den Wahnsinn!
Habe sie ungefähr seit drei Wochen und sie ist regelmässig im Einsatz.

Seit zwei Tagen macht sie bei Abbiegefahrten auf normalen Weichen Knackgeräusche die vom Schleifer kommen da dieser sich sichtbar an einem der Pukos (c gleis) verhakt. Es behindert zwar nicht den Betrieb aber nervt gewaltig!

Habe einen neue Schleifer untergebaut und dann war ein paar Stunden Ruhe dann ging es wieder los obwohl der Schleifer gerade unter dem Drehgestell sitzt.

Wer weis Rat?

Besten Dank
Man kann nie genug ZUG bekommen :wink:


elia
InterRegio (IR)
Beiträge: 202
Registriert: Mi 29. Aug 2007, 20:21
Nenngröße: H0
Stromart: AC
Wohnort: mönsheim

Re: Märklin BR 290 (39209) Weichenproblem

#2

Beitrag von elia »

Hallo,
ich hatte mal was ähnliches bei einer ROCO-Lok an einer K-Gleise Weiche. Die Abhilfe:
Man nehme eine kleine Flachfeile und breche an den hohen Pukos die Kanten, als anfasen!

Gruß: Helmut

Benutzeravatar

Lokfuchs
InterCity (IC)
Beiträge: 604
Registriert: Fr 15. Jul 2011, 08:07
Nenngröße: H0
Stromart: digital
Steuerung: CS3plus, Rocrail
Gleise: Märklin C-Gleis
Wohnort: DO
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#3

Beitrag von Lokfuchs »

Hallo Werbelok,

prüf mal das Fahrwerk. Die Achsen laufen in Messingbuchsen. Vielleicht ist da eine aus der Halterung gerutscht und die Achse wird nicht mehr sauber geführt. Dazu musst du von unten das Drehgestell öffnen. Bei einer 290 sind da prodrehgestell zwei kleine Kreuzschlitzschrauben.

Viel Erfolg!

Ps:
Schaffst du es uns fotos zuzeigen?
LG
Guido
Bild


Threadersteller
Werbelok
InterRegioExpress (IRE)
Beiträge: 411
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#4

Beitrag von Werbelok »

Gute Abend

Also die Achslager sitzen richtig. Es muss aber an der Lok liegen da ich mit anderen Fahrzeugen ( Wagen) diese Probleme nicht habe.
Ich verstehe das nicht. Habe nochmal einen anderen Schleifer montiert. Ohne Erfolg.
Irgendwas stimmt da nicht mit der Position des Schleifers. Aber er ist parallel zu den Achsen am Drehgestell, ist nicht verdreht oder irgendwas.

Keine Ahnung was ich noch machen kann...
Man kann nie genug ZUG bekommen :wink:


Vau100
InterCity (IC)
Beiträge: 812
Registriert: Mi 7. Nov 2007, 23:17
Nenngröße: H0
Stromart: digital
Steuerung: MS2
Gleise: K-Gleis
Wohnort: BaWü, bei TÜ

Re: Märklin BR 290 (39209) Weichenproblem

#5

Beitrag von Vau100 »

Werbelok hat geschrieben:
Do 9. Jan 2020, 23:14
Gute Abend

Also die Achslager sitzen richtig. Es muss aber an der Lok liegen da ich mit anderen Fahrzeugen ( Wagen) diese Probleme nicht habe.
Ich verstehe das nicht. Habe nochmal einen anderen Schleifer montiert. Ohne Erfolg.
Irgendwas stimmt da nicht mit der Position des Schleifers. Aber er ist parallel zu den Achsen am Drehgestell, ist nicht verdreht oder irgendwas.

Keine Ahnung was ich noch machen kann...

Hallo,

schau mal hier, auch Post Nr. 5 zur Einstellung https://stummiforum.de/viewtopic.php?t=171275


Lose ist er nicht bzw. verdrehen lässt er sich nicht ? Aber wenn er neu ist sollte das normalweise korrekt sein.


Gruß Wolfgang


Edit: Gerade gesehen daß es dein Posting ist ;-)
MÄRKLIN-Fan _ Epoche III/IV _ überwiegend Märklin-, ein wenig Brekina-Rollmaterial _ kein Insider _ seit 22 Jahren nur Sammler und Tischlesbahner _ digitale K-Gleis Anlage mit Analogstrecke in Planung.


Threadersteller
Werbelok
InterRegioExpress (IRE)
Beiträge: 411
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#6

Beitrag von Werbelok »

Ich habe die Lok nun getauscht. Aber das Ersatzmodell hat das gleiche Problem. Immer beim Abbiegen auf der Dkw. Das haben meine anderen Loks nicht.
Ab und zu mal bei langsamer gerader Überfahrt ein hängenbleiben der Schleifer aber das ist ja bekannt ( Thema gab es schon öfter).

Habt ihr das nicht mit der Lok oder habt ihr keine Dkw?

Die sind ja umstritten. Es gibt da wohl öfter mal Probleme mit.

Ich denke das ich die Lok wieder verkaufen werde sie ist so nicht zu gebrauchen... Schade eigentlich.
Lg
Man kann nie genug ZUG bekommen :wink:


Clooney
InterCity (IC)
Beiträge: 509
Registriert: Sa 2. Jan 2016, 20:23
Nenngröße: H0
Stromart: AC
Steuerung: CS2 & MS2 & iTrain 4
Gleise: C-Gleis
Wohnort: Gammelshausen
Alter: 38
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#7

Beitrag von Clooney »

Hallo Werbelok,

meine macht bisher keine Probleme, hab alles an C-Gleis Weichen verbaut, außer die 3-Wege-Weiche.


Gecco
InterRegioExpress (IRE)
Beiträge: 459
Registriert: Fr 25. Okt 2013, 17:13
Nenngröße: H0
Stromart: AC
Steuerung: CS3
Gleise: C-Gleis
Wohnort: BaWü
Alter: 51
Deutschland

Re: Märklin BR 290 (39902) Weichenproblem

#8

Beitrag von Gecco »

Moin,

hast du mal das Radsatzinnenmaß geprüft? Das kann ja ebenfalls zu Problemen auf Weichen führen.

Meine Lok läuft gut, ich habe C-Gleis, aber ohne DKW im Einsatz.

Gruß

Guido

[EDIT) falsche Artikelnummer 39209 => 39902 geändert
Zuletzt geändert von Gecco am Di 14. Jan 2020, 20:45, insgesamt 2-mal geändert.


MB Pasco
Beiträge: 1
Registriert: Mo 13. Jan 2020, 17:52
Nenngröße: H0
Stromart: digital
Steuerung: Märklin CS3 Plus
Gleise: Märklin C - Gleis
Wohnort: Dortmund
Alter: 64
Kontaktdaten:

Re: Märklin BR 290 (39209) Weichenproblem

#9

Beitrag von MB Pasco »

Hallo ich bin neu hier.

Also die Br 290 habe ich auch.
Mittlereile habe ich 4 Dreifachweichen.
Bei zweien trat das Problem auf.

Lösung: Die Weiche liegt nicht 100 % gerade -

Bei mir waren von den Märklin 3 Fach - Einbaudekoder, das Kabel nicht optimal verlegt.
Das habe ich geändert.
Jetzt läuft es.
Das Problem fing mit meiner Piko G6 an. 3 Achsen.
Gruß Pasco


Schwanck
ICE-Sprinter
Beiträge: 6547
Registriert: Di 22. Aug 2006, 08:49
Wohnort: Minden (Westf.)

Re: Märklin BR 290 (39209) Weichenproblem

#10

Beitrag von Schwanck »

Moin zusammen,

ich erinnere nocheinmal an einen älteren Beitrag von mir. https://stummiforum.de/viewtopic.php?p=1997344#p1997344 und ergänze dazu noch, dass ich derartige Probleme in meiner über 65 Jahre währenden Modellbahnzeit bei allen Märklingleisarten - Miitelschienen- M- K- und C-Gleis - durch Beachtung dieser Schleiferregel Nr. 1 lösen konnte.
Schleifer bei denen sich durch Abnutzung Rillen oder Hohlkehlen gebildet Haben müssen erneuert werden; ebenso ist es bei Knicken oder Verdrehungen der Andruckfedern.
Zuletzt geändert von Schwanck am Di 14. Jan 2020, 17:35, insgesamt 1-mal geändert.
Tschüss

KFS

Vorsicht, meine Beiträge können Ironie enthalten!


Gecco
InterRegioExpress (IRE)
Beiträge: 459
Registriert: Fr 25. Okt 2013, 17:13
Nenngröße: H0
Stromart: AC
Steuerung: CS3
Gleise: C-Gleis
Wohnort: BaWü
Alter: 51
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#11

Beitrag von Gecco »

Hier geht's aber um eine (bzw. schon die zweite) nagelneue Lok. 8)

Gruß

Guido


Schwanck
ICE-Sprinter
Beiträge: 6547
Registriert: Di 22. Aug 2006, 08:49
Wohnort: Minden (Westf.)

Re: Märklin BR 290 (39209) Weichenproblem

#12

Beitrag von Schwanck »

Moin Guido und Werbelok

auch bei einer nageleneuen Lok habe ich schon in y-Richtung schief sitzende Schleifer erlebt. Passiert ist das wahrscheinlich beim Verpacken, sowohl beim Hersteller als auch beim Händler - Versender kann es vorkommen.
Übrigens haben diese Klipsschleifer eine glatte, durchgehende Sohle ohne Loch und sie habe nan den Längsseiten eine deutliche Fase, die bis in die gebogenen Enden hinein reichen muss.
Ich werde nacher noch mit meinen 3 Loks 37901, 37905 und 39902 Versuche über Weichen 24612 in beiden Richtungen Testfahrten machen.
Tschüss

KFS

Vorsicht, meine Beiträge können Ironie enthalten!


Schwanck
ICE-Sprinter
Beiträge: 6547
Registriert: Di 22. Aug 2006, 08:49
Wohnort: Minden (Westf.)

Re: Märklin BR 290 (39209) Weichenproblem

#13

Beitrag von Schwanck »

Moin zusammen,

die 1. Testserie mit der 39902 war erfreulich.
Es gab bei allen 4 verschiedenen Geschwindigkeiten keine Knackgeräusche.

Sicherlich ist Schleifergeräusch bei der Fahrt über Weiche ein anderes als im geraden Gleis, was jedoch an den höheren Pukos liegt. Auch die Fahrtrichtung spielt keine Rolle.

Später folgen noch Testserien mit den anderen beiden Lokomotiven.
Tschüss

KFS

Vorsicht, meine Beiträge können Ironie enthalten!


Gecco
InterRegioExpress (IRE)
Beiträge: 459
Registriert: Fr 25. Okt 2013, 17:13
Nenngröße: H0
Stromart: AC
Steuerung: CS3
Gleise: C-Gleis
Wohnort: BaWü
Alter: 51
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#14

Beitrag von Gecco »

N'Abend,

vielleicht könnte der TE die Überschrift mal ändern, denn 39209 ist eine 01.5.

Gruß

Guido


Threadersteller
Werbelok
InterRegioExpress (IRE)
Beiträge: 411
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#15

Beitrag von Werbelok »

Guten Abend

Also die Tatsache das zwei nagelneue Maschinen das gleiche Problem haben und andere Loks und Wagen mit Schleifer keine Probleme haben muss es an den Loks liegen behaupte ich mal!

Das Problem das Loks auf DKWs bei langsamer geradeausfahrt mit dem Schleifer am Puko hängen bleiben (können) ist ja bekannt. Hatte ich auch schon.

Ich habe mir das ganze nochmal angesehen und mir ist aufgefalken das der Schleifer bei der BR 290 nicht mittig im Drehgestell sitzt...
Soll heissen das er zwar parallel läuft aber zu weit zu einer Seite liegt, man sieht es auch daran das die Schleifspur der Pukos am Schleifer zu weit aussen liegt und nicht mittig verläuft wie sonst.

UND mit der Seite wohin der Schleifer zu weit liegt bleibt er am äussersten Puko der DKW hängen, das verursacht das knacken wenn der Schleifer überspringt!

Also habe ich den Schleifer nochmal gedreht und nochmal einen anderen unter gebaut.
Keine Chance! Bei beiden Loks bekomme ich den Schleifer nicht mittig zwischen die Radkränze. Wenn die Lok gedreht, also mit dem anderen Führerstand vorne über die DKW rollt ist Ruhe.

Also eine Fehlkonstruktion, schlicht und einfach!

Ich freue mich aber für alle bei denen die Lok gut läuft.


Allseits gute Fahrt wünscht die Werbelok :wink:
Man kann nie genug ZUG bekommen :wink:


Schwanck
ICE-Sprinter
Beiträge: 6547
Registriert: Di 22. Aug 2006, 08:49
Wohnort: Minden (Westf.)

Re: Märklin BR 290 (39209) Weichenproblem

#16

Beitrag von Schwanck »

Moin zusammen,

nun habe ich zur Kontrolle meine 39902 auch noch mehrmals durch die Weiche 24611 fahren lassen; da knackt auch kein Schleifer.
Damit ist für mich klar, dass Werbelok einem Trugbild nachjagt. Daz kommt auch noch dass er bereits ein neues Fass aufmacht:
Werbelok hat geschrieben:
Di 14. Jan 2020, 21:03
Ich habe mir das ganze nochmal angesehen und mir ist aufgefalken das der Schleifer bei der BR 290 nicht mittig im Drehgestell sitzt...
Soll heissen das er zwar parallel läuft aber zu weit zu einer Seite liegt, man sieht es auch daran das die Schleifspur der Pukos am Schleifer zu weit aussen liegt und nicht mittig verläuft wie sonst.
Auch das ist bei meinen Lokomotiven keineswegs der Fall, die Schleifspuren verlaufen genau dort, wo sie sein sollen!
Werbelok hat geschrieben:
Di 14. Jan 2020, 21:03
Also eine Fehlkonstruktion, schlicht und einfach!
Diese Aussage ist damit auch falsch. Bei einem Konstruktionsfehler wären nämlich auch meine 3 Lokomotiven betroffen.

damit beende ich das Spiel hier. Ich lasse mich doch nicht vera......lbern :!:
Tschüss

KFS

Vorsicht, meine Beiträge können Ironie enthalten!


Threadersteller
Werbelok
InterRegioExpress (IRE)
Beiträge: 411
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#17

Beitrag von Werbelok »

Hmm

Was ist dein Problem?
Es gab hier im Forum schon Probleme mit Loks die ich nicht hatte bei dem gleichen Modell.
Wenn ich den Schleifer an der 290 er am zweiten Drehgestell anklicke sitzt er Mittig wie er sein soll, am ersten sitzt er schief, bei beiden Modellen die ich hatte.
Also ist es ein Konstruktionsfehler bzw Produktionsfehler am Drehgestell der Loks. Von einem Fehler der ganzen Serie war nie die Rede !
Ist halt so und wenn du dich dadurch veralbert fühlst tust du mir leid ( wenn ich Zeit habe)
Zuletzt geändert von Werbelok am Mi 15. Jan 2020, 06:20, insgesamt 1-mal geändert.
Man kann nie genug ZUG bekommen :wink:


Gecco
InterRegioExpress (IRE)
Beiträge: 459
Registriert: Fr 25. Okt 2013, 17:13
Nenngröße: H0
Stromart: AC
Steuerung: CS3
Gleise: C-Gleis
Wohnort: BaWü
Alter: 51
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#18

Beitrag von Gecco »

N'Abend,

also an meiner 39209 39902 sitzt der Schleifer mittig am vorderen Drehgestell mit mittigen Schleifspuren. :twisted:

Vielleicht ist es wie bei meiner 44: zwei waren Käse, aber die dritte läuft....

Gruß und schönen Abend

Guido


Threadersteller
Werbelok
InterRegioExpress (IRE)
Beiträge: 411
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#19

Beitrag von Werbelok »

Guten Abend Guido

Da magst du Recht haben. Allerdings ist mir schon die Freude vergangen und ich überlege ernsthaft ob ich sie nicht einfach verkaufe.

An deinem Beispiel mit der 44er sieht man deutlich wie man reinfallen kann.

Wenn ich dann manche Beiträge wie von Schwanck lese fällt mir nichts mehr ein :popo:
Man kann nie genug ZUG bekommen :wink:


Threadersteller
Werbelok
InterRegioExpress (IRE)
Beiträge: 411
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#20

Beitrag von Werbelok »

Habe in anderen Threads von Problemen bei den Modell mit den u.a denTelexkupplungen gelesen. Bei meinen funktionieren diese tadellos. Da ich ja beide Maschinen vom selben Händler habe hat er wohl eine Charge bekommen wo was mit den Drehgestellen nicht in Ordnung ist. Da hab ich wohl Pech gehabt :(

:ot:
Leider zeigt sich auch in diesem Thread das manche nicht in der Lage sind konstruktiv bzw sachlich über ein vorhandenes Problem zu diskutieren. Da ist das eigene Modell fehlerfrei und schon werden andere die mit dem Modell Probleme haben in eine bestimmte Ecke ( dem ist langweilig also postet er Spassthreads mit Phantasieproblemen) gestellt. Oder aber als notorischer Nörgler dargestellt.
Diesen Verlauf gab es schon öfter im Forum, leider.

Diesen Usern möchte ich an dieser Stelle mal ein Lob aussprechen: Ihr habt den Sinn des (eines) Forums verstanden und seit Vorbilder!

:welcome:
Man kann nie genug ZUG bekommen :wink:

Benutzeravatar

Lokfuchs
InterCity (IC)
Beiträge: 604
Registriert: Fr 15. Jul 2011, 08:07
Nenngröße: H0
Stromart: digital
Steuerung: CS3plus, Rocrail
Gleise: Märklin C-Gleis
Wohnort: DO
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#21

Beitrag von Lokfuchs »

Fotos bitte!
LG
Guido
Bild


Threadersteller
Werbelok
InterRegioExpress (IRE)
Beiträge: 411
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#22

Beitrag von Werbelok »

Hallo
Muss mich outen: habe noch keine Bilder hier hochgeladen. Muss schauen wie das geht :shame:

Versuche das heute Abend mal.
Zuletzt geändert von Werbelok am Mi 15. Jan 2020, 07:56, insgesamt 1-mal geändert.
Man kann nie genug ZUG bekommen :wink:


OttRudi
InterRegioExpress (IRE)
Beiträge: 279
Registriert: So 7. Jul 2019, 21:11
Nenngröße: H0
Stromart: digital
Steuerung: CS 2
Gleise: K-Gleis
Alter: 68
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#23

Beitrag von OttRudi »

Werbelok hat geschrieben:
Mi 15. Jan 2020, 06:45
Habe in anderen Threads von Problemen bei den Modell mit den u.a denTelexkupplungen gelesen. Bei meinen funktionieren diese tadellos. Da ich ja beide Maschinen vom selben Händler habe hat er wohl eine Charge bekommen wo was mit den Drehgestellen nicht in Ordnung ist. Da hab ich wohl Pech gehabt
Warum schreibst Du nicht den Märklin-Kundendienst mit einem Bild vom falschen Sitz des Schleifers an? Wenn es ein Produktionsfehler ist, wird Märklin diesen beheben.


Threadersteller
Werbelok
InterRegioExpress (IRE)
Beiträge: 411
Registriert: Do 16. Mai 2019, 20:17
Nenngröße: H0
Stromart: digital
Steuerung: Mobile Station
Gleise: C - Gleis
Wohnort: Bremen
Deutschland

Re: Märklin BR 290 (39209) Weichenproblem

#24

Beitrag von Werbelok »

Die erste Lok war bei Märklin. Sie kam mit dem Hinweis zurück ich soll die Weiche einschicken bzw ersetzen aber die Weiche ist nicht das Problem.
Alles andere rollt da so rum und rüber.
Lg
Man kann nie genug ZUG bekommen :wink:

Benutzeravatar

Lok-Paul
EuroCity (EC)
Beiträge: 1106
Registriert: So 13. Jan 2013, 11:30
Nenngröße: H0
Stromart: AC
Steuerung: MS 2 DCC,mfx, MM2
Gleise: C- Gleis/k-Gleis

Re: Märklin BR 290 (39209) Weichenproblem

#25

Beitrag von Lok-Paul »

Moin,

Konstruktionsfehler nein..Produktionsfehler ja vielleicht,aber wo ist das Problem dann biege doch den Schleifer so das er mittig sitzt. Hatte dieses Problem auch bei einer BR 212 und dem Schienenbus aber nur auf der DKW letztere werde ich nie mehr verbauen!
Du hast leider nicht aufgeführt was für ein Schleifer an beiden Loks verbaut wurde.....ein Flüsterchleifer oder der olle steife mostalgie Schleifer. :mrgreen:
Aber auch der Flüsterschleifer muss manchesmal etwas nachgerichtet werden.....doch kein Problem. Mit einer kleinen Zange das Federblech bearbeiten bis er total in der Mitte steht dann ausrichten das er ganz gerade steht und vollkommen in der Wage.....aber die meisten Schleifer haben sowieso etwas Spiel nach links und rechts.

Ärgere dich nicht so viel das bringt nichts.....auch das Lok tauschen nicht, wennn ein Lok ansonsten gut funktioniert sei froh, das ist heutzutage schon mal etwas. Das Schleiferproblem kann man lösen. :wink:

Das leuchtet mir schon ein das deine Lok 2-3 Wochen sauber gelaufen ist und nun auf der DKW Probleme macht.....das Federblech hat etwas nachgegeben vieleicht durch das befahren der DKW...wenn du es knacken hörst verhakt sich der Schleifer und springt über...irgendwann ermüdet das Federblech und gibt nach.....dann kommt es zu diesen Gereuschen und der Schleifer muss nachgerichtet werden.

Ja und auch das wurde hier schon erwähnt kontrolliere das Radmaß vorallem der ersten Achse, keine Ahnung warum, aber mein Schienenbus hat 14,4mm Radmaß und holpert regelrecht über die DKW. Meine Br 01 hatte am ersten Rad sogar 14.5mm Radinnenmaß verstehe auch nicht was Märklin damit bezwecken will. Das C Gleis verzeiht einiges aber nicht die DKW. :redzwinker:

Zusatz: hier hatte doch ein Kollege leicht verzogene C Gleis Schienen glaube R2 Radius, auch meine DKW sieht ewas verzogen aus.....steht etwas hoch daher könnten auch Probleme kommen.

Viel Erfolg.....
Gruß
Martin
Viele Grüße
Lok-Paul

Antworten

Zurück zu „Spur H0“