Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

Bereich für alle Themen rund um die Modellbahn-Elektronik und elektr. Umbauten für Analogbetrieb.
Antworten

Threadersteller
braq
RegionalExpress (RE)
Beiträge: 56
Registriert: Fr 19. Feb 2016, 08:47
Nenngröße: H0
Stromart: digital
Steuerung: z21
Gleise: K
Kanada

Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#1

Beitrag von braq »

Hallo Stummis,
ich verzweifel hier am Wetter. Bei uns steigen Temperatur und Luftfeuchtigkeit und die Mittelkontakte vom K-Gleis bekommen eine Isolierschicht.

Habe ich so noch nie erlebt, da geht kaum noch Strom drueber.
Ging hoch bis 27 Grad und 81% Luftfeuchtigkeit im Eisenbahnzimmer. Selbst mit 1 Woche Luftentfeuchter geht es nur runter auf 60% und ueber den Tag wieder etwas hoeher, an der Temperatur aendert sich nichts mehr zum Guten.

Es geht nur um die Mittelkontakte...so als ob die Digitalspannung diese zur Opferanode macht

Bisher

i)mit Microfasertuch "gerieben"
ii)Deoxit mit Tuch
iii)WD40 (statt Dampfoel)
iv)auch mal mit (hochwertigen)Pinsel Deoxit oder WD90, Zahnbuersten Q-Tips, Pinsel in Bohrmaschine eingespannt und vieles mehr...usw.

am Anfang ging noch Deoxit am besten, aber selbst dass bringt's nicht mehr, mittlerweile geht noch mit Schraubendreherklinge senkrecht zur Fahrtrichtung runterziehen des Belags.
Auf den Schienen sieht's erstmal aus wie Bruenierung, hat am ehesten noch Aehnlichkeit mit dem was sich auf den Radern findet.

Das ist so frustrierend hinter den Zuegen herzulaufen und sie immer wieder anzuschubsen. Habt ihr das auch schon mal erlebt? Was gibt es noch zu tun (leider kein Einbau einer Klimaanlage moeglich):-(
oder ist das sowas wie Boeschungsbrand...einfach mal aussetzen und im Herbst wiederkommen,

*gruesse
vom
Konrad

Benutzeravatar

alexus
InterCity (IC)
Beiträge: 608
Registriert: Di 13. Dez 2005, 15:09
Nenngröße: H0
Stromart: digital
Steuerung: Tams EC, Tams B4, usw.
Gleise: Mä Metall
Wohnort: Südlichstes Allgäu
Alter: 56
Deutschland

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#2

Beitrag von alexus »

Hallo Konrad :wink: :wink:

Hatte früher bei meiner (inzwischen dauernd aufgebauten) Teppichbahn mit M-Gleis (rostet fast so gut wie früher Fiat) im Dachboden das gleiche Problem.

Seit ich, so alle 2-3 Jahre, die Pukos mit ATF-Öl (Automatikgetriebeöl) behandle gibt’s nur noch sehr selten Probleme.

Einfach bei einer Lok mit langem Schleifer mit einem Wattestäbchen etwas ATF auftragen und dann durch fahren verteilen. Falls du bereits stärkere Beläge auf den Pukos hast, mit ganz feinem Polierpapier vorsichtig abziehen.

Funktioniert jetzt seit rund 6 Jahren :D :D
Alexander aus dem südlichsten Allgäu
HickTeck auf altem Blech.

Planung bedeutet, den Zufall durch den Irrtum zu ersetzen.
(Sir Peter Ustinov)

Benutzeravatar

greg
EuroCity (EC)
Beiträge: 1341
Registriert: Di 14. Dez 2010, 17:05
Nenngröße: H0
Stromart: AC
Steuerung: CS2
Gleise: C-Gleise Märklin
Wohnort: Südpfalz
Alter: 47
Kontaktdaten:
Antigua & Barbuda

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#3

Beitrag von greg »

Hallo Konrad

alles was du über den Gebrauch des ATF wissen musst, wurde bereits hier in aller Ausführlichkeit diskutiert:
viewtopic.php?f=2&t=125450

Ich selbst habe ebenfalls gute Erfahrungen damit gemacht. Wichtig ist die absolut sparsame Anwendung.

Viel Spass beim Lesen!

Gruß

gregor 8)
Bild Herzlich willkommen in C A V E M B O U R G - Eisenbahnperle im Herzen Europas :hearts:


Threadersteller
braq
RegionalExpress (RE)
Beiträge: 56
Registriert: Fr 19. Feb 2016, 08:47
Nenngröße: H0
Stromart: digital
Steuerung: z21
Gleise: K
Kanada

Merci vielmal

#4

Beitrag von braq »

das war genau das Richtige...ich hatte schon gefuerchtet, das war's, wenn Alkohol und Deoxit keinen Unterschied mehr machen...biste geliefert.
Wer da wohl mal drauf gekommen ist...egal, zudem kann ich berichten das die gelbe Pampe von Ford/Mazda genauso funzt wie das rote Zeugs, die Chrysler Edition 4+ macht auch keinen Unterschied. Superwenig (aus der aufgezogenen Sprizte gerade so dass sich das Q-Tip damit vollsaugt und auch nur wirklich die Pukos beruehren, ein wenig senkrecht zur Bewegungsrichtgung hin- und herwischen...nur die Stellen wo's hakt...und mit jeder Runde wurde es besser.

*gruesse
vom
Konrad


Michael Knop
Metropolitan (MET)
Beiträge: 3771
Registriert: Do 28. Apr 2005, 11:03
Nenngröße: H0
Stromart: AC
Steuerung: IB
Gleise: C-Gleis
Wohnort: NRW
Schweden

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#5

Beitrag von Michael Knop »

Hi Konrad,

wenn das "Deoxid" dieses Produkt ist:

https://www.musicstore.de/de_DE/EUR/Cai ... 043154-000

dann ist klar dass du Probleme hast.

Denn sämtliche "Kontaktsprays" oder vergleichbare Mittelchen haben saure Inhaltstoffe, die überhaupt die Reinigung "vornehmen".

Allerdings, wenn nach der Reinigung die Reste von den Kontaktmittelchen nicht vollständig entfernt werden und/oder neutralisiert werden, ist im Anschluss an die Behandlung wieder mit Korrosion zu rechnen - mit teils stärkeren Problemen wie ursprünglich.



Aber mit der ATF-Behandlung hast du den richtigen Schritt eingeleitet, um die blanken Flächen zu konservieren.



Viele Grüße, Michael

PS: ach so, dein Grundproblem ist die Luftfeuchtigkeit - Werte von 80% sind nicht akzeptabel, 60% sind die Obergrenze, wenn es nicht korrodieren soll.

Benutzeravatar

Dölerich Hirnfiedler
Metropolitan (MET)
Beiträge: 3242
Registriert: Di 10. Mai 2005, 19:46
Nenngröße: H0
Stromart: AC
Gleise: VB
Alter: 55

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#6

Beitrag von Dölerich Hirnfiedler »

braq hat geschrieben:
So 21. Jun 2020, 18:34

Ging hoch bis 27 Grad und 81% Luftfeuchtigkeit im Eisenbahnzimmer. Selbst mit 1 Woche Luftentfeuchter geht es nur runter auf 60% und ueber den Tag wieder etwas hoeher, an der Temperatur aendert sich nichts mehr zum Guten.

Hallo Konrad,

Das ist absolut nicht normal. Was ist denn das für ein Entfeuchter? Elektrisch oder chemisch? Ich halte mit einem elektrischen Entfeuchter (300 W) die Feuchte in meinen Modellbahnräumen konstant bei deutlich unter 50%. In der Regel eher bei 40%. Das gelingt mir mit einem anderen Gerät auch in der Garage, die als Halbkeller zusätzlich Feuchtigkeit über die Wände aufnimmt. Der Entfeuchter läuft dabei bei schwüler Wärme etwa 15 Minuten pro Stunde, sonst deutlich weniger. Bei Außentemperaturen über 28°C-30°C auch etwas mehr. Ein Luftentfeuchter kann naturgemäß die Temperatur nicht senken. Durch die Eigenabwärme heizt das Gerät sogar ein wenig.
Zum Feuchte-Management gehört natürlich auch Türen und Fenster konsequent geschlossen zu halten damit keine feuchte Luft von außen nachströmt.

mfg

D.
Früher war mehr Lametta.

Benutzeravatar

Railstefan
ICE-Sprinter
Beiträge: 5172
Registriert: Fr 30. Okt 2009, 12:31
Nenngröße: H0
Stromart: AC
Steuerung: analog und Intellibox
Gleise: Märklin K mit AC+DC
Wohnort: Rheinland
Alter: 51
Kontaktdaten:
Deutschland

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#7

Beitrag von Railstefan »

Hallo Konrad,

wenn es draußen sehr warm wird, ist in Kellerräumen mit erhöhter Luftfeuchtigkeit zu rechnen, speziell wenn auch noch gelüftet wird.
Hintergrund davon ist, dass warme Luft mehr Feuchtigkeit aufnehmen kann als kühle und wenn die warme Luft dann in einen kühleren Raum eintritt, so muss sie Feuchtigkeit "ablassen", da bei geringerer Temperatur die Aufnahmemenge reduziert ist - das ist von der Natur so vorgesehen :D

Gruß
Railstefan
Unser Modellbahnverein: http://www.MEC-Erkrath.de
Meine Straßenbahn-Anlage mit DC-Car-System hier im Forum: https://www.stummiforum.de/viewtopic.php?f=172&t=155557

Ebenfalls im Klub bekennender Marzibahner :redzwinker:


Threadersteller
braq
RegionalExpress (RE)
Beiträge: 56
Registriert: Fr 19. Feb 2016, 08:47
Nenngröße: H0
Stromart: digital
Steuerung: z21
Gleise: K
Kanada

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#8

Beitrag von braq »

Alles sicher richtig...aber was willste machen...wenn's draussen ueber 30 Grad ist, dazu Luftfeuchte wie in den Tropen und 100qm Raum.

So einfach nochLuftentfeuchter kaufen...da haette ich dann wirklich eher den Betrieb eingestellt.

Jetzt geht die Hitze zurueck...nur noch 26 Grad morgens und die Luftfeuchte ist schon bei 57%...in kleinen Schritten tut sich was und richtig luftdicht ist die Bude hier auch nicht.

Vielen Dank nochmal fuer die Tipps,
Konrad


Railwolf
InterCity (IC)
Beiträge: 795
Registriert: Mo 8. Jul 2019, 17:54
Nenngröße: H0
Steuerung: Tams RedBox
Gleise: C
Alter: 47

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#9

Beitrag von Railwolf »

Hallo,

da du ein anderes Wetter hast als wir hier gerade (es wird erst morgen richtig heiß), vermute ich, daß du in einem ganz anderen Teil der Welt lebst.

Und mit der Luftfeuchtigkeit... nun ja, was soll ich sagen. Ich wohne mit Hintergrundgeräusch Meeresrauschen, die Luftfeuchtigkeit in der Umgebung ist so hoch, daß mir sommers - nicht winters! - die Bücher im Regal schimmeln, wenn ich nicht den Luftentfeuchter dauerlaufen lasse. Sowas hab ich als gebürtiger Mittelgebirgler früher auch nicht gekannt. Wäsche trocknen geht nicht auf dem Trockenboden, sondern nur draußen, wo der Wind die Nässe wegreißt.
Alle Räume, wo es ein bißchen kühler bleibt, leiden hier auch unter Kondensfeuchte, wenn man die Türen und Fenster nicht penibel geschlossen hält. In der Dorfkirche läuft das Wasser die Wände herunter.

Wie ist das eigentlich mit dem ATF, hat schon mal jemand probiert, ob das auch gegen Kontaktschwierigkeiten in den "Augen" der Schleifer hilft, wo die Federzungen in die Sohle eingehängt sind?
Mit vielen Grüßen

Wolf 🐺


Threadersteller
braq
RegionalExpress (RE)
Beiträge: 56
Registriert: Fr 19. Feb 2016, 08:47
Nenngröße: H0
Stromart: digital
Steuerung: z21
Gleise: K
Kanada

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#10

Beitrag von braq »

Genau, ich hocke hier auf einer Insel im suedoestlichen Ontario. Zum Schleifer kann ich nichts sagen...da ja die Pukobehandlung bereits Erfolg hatte, legt es nahe, dass die Schleiferecke bisher nicht kritisch genug war

Benutzeravatar

alexus
InterCity (IC)
Beiträge: 608
Registriert: Di 13. Dez 2005, 15:09
Nenngröße: H0
Stromart: digital
Steuerung: Tams EC, Tams B4, usw.
Gleise: Mä Metall
Wohnort: Südlichstes Allgäu
Alter: 56
Deutschland

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#11

Beitrag von alexus »

Hallo Wolf :wink: :wink:

In den „Augen“ der Schleifer habe ich es (noch) nicht verwendet, frag mich nicht, die Idee ist gut.

Aber da ich meine Schleiferschuhe inzwischen selber aus Phosphor-Bronze schnitze, poliere ich die entsprechenden Kontaktstellen (ganz leicht fettiges Poliermittel). Da habe ich bisher keine Probleme.

Das Problem mit der Luftfeuchtigkeit kenne ich aber auch hier in Bergen (Allgäuer Hochalpen). Besonders vor Gewittern kann die Luftfeuchtigkeit relativ schnell ansteigen, und die gibt’s im Sommer häufig. O. T. deswegen ziehe ich auch immer möglichst alle Netzstecker und lege sie etwas weiter weg. Wenn man mal dabei war wie eine Steckdose durch das Zimmer fliegt durch einen Blitzeinschlag :evil: :evil:
Alexander aus dem südlichsten Allgäu
HickTeck auf altem Blech.

Planung bedeutet, den Zufall durch den Irrtum zu ersetzen.
(Sir Peter Ustinov)

Benutzeravatar

Railstefan
ICE-Sprinter
Beiträge: 5172
Registriert: Fr 30. Okt 2009, 12:31
Nenngröße: H0
Stromart: AC
Steuerung: analog und Intellibox
Gleise: Märklin K mit AC+DC
Wohnort: Rheinland
Alter: 51
Kontaktdaten:
Deutschland

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#12

Beitrag von Railstefan »

Hallo Konrad,

versuche "einfach" bei Hitze draußen, den MoBa-Raum so wenig wie möglich zu lüften, denn genau dabei holst du dir die Feuchtigkeit rein - besser nachts, wenn es draußen vielleicht ähnliche Temperaturen wie im Raum hat.

Viel Erfolg
Railstefan
Unser Modellbahnverein: http://www.MEC-Erkrath.de
Meine Straßenbahn-Anlage mit DC-Car-System hier im Forum: https://www.stummiforum.de/viewtopic.php?f=172&t=155557

Ebenfalls im Klub bekennender Marzibahner :redzwinker:


Threadersteller
braq
RegionalExpress (RE)
Beiträge: 56
Registriert: Fr 19. Feb 2016, 08:47
Nenngröße: H0
Stromart: digital
Steuerung: z21
Gleise: K
Kanada

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#13

Beitrag von braq »

So, jetzt ist wieder alles normal...22 Grad und 55%.
Es war wirklich unglaublich...die Temperaturen stiegen (logisch) immer weiter an, die Luft nahm mehr und mehr Feuchtigkeit auf und die Bude ist einfach nicht 100% luftdicht...ergo trotz taeglich einer Wasserleerung vom Entfeuchter ging es nicht mehr mit dem Wert runter bis die Hitzewelle selber nachliess (auch nachts war's noch 29 Grad).

Krass! Wieder etwas gelernt und der ATF Kniff bleibt auch fuer andere Kontaktprobleme im Hinterkopf gespeichert,
*gruesse vom Konrad


carioca
RegionalExpress (RE)
Beiträge: 76
Registriert: Do 5. Feb 2009, 17:01
Nenngröße: H0
Stromart: digital
Steuerung: Ecos 50200
Gleise: K-Gleis, Roco H0e
Wohnort: ES-Marbella
Alter: 71
Kontaktdaten:
Spanien

Re: Hitzewelle, kein (Pickel)Bahnbetrieb mehr moeglich?

#14

Beitrag von carioca »

Hallo Konrad
Du schreibst, eine Klimaanlage lässt sich nicht einbauen. Das kann ich mir garnicht vorstellen, ausser Du wohnst zur Miete. Ich wohne am Meer und in Sichtweite von Afrika und habe keine derartigen Probleme, wenn ich gelegentlich mein Klimagerät (split) einschalte.
Gruss Michael, aus dem heissen Andalusien
11 qm Anlage mit Märklin K-Gleis sowie H0e. Epoche Übergang 3/4. Fahre seit 5 Jahren mit ESU 50200, seit 2016 nutze ich itrain. Viessmann-Oberleitung. Zusätzlich sammle ich Modellautos 1/87 bis 1978.

Antworten

Zurück zu „Elektrik und Elektronik“