Testbericht Trix 22976 / Märklin 39706: RAm 501 TEE »Edelweiss« der SBB

Bereich für Testberichte von Modellbahnartikeln erstellt von Forennutzern.

Bitte beachtet die Kriterien für einen Testbericht.

Neue Testberichte müssen in einer anderen Rubrik erstellt werden und werden auf Antrag von den Admins oder der Moderation hierher verschoben. Bitte nutzt dazu die "Melden"-Funktion des Forums.
Benutzeravatar

mond1969
InterRegio (IR)
Beiträge: 107
Registriert: Sa 2. Sep 2017, 05:24
Nenngröße: H0
Stromart: digital
Steuerung: ECoS 50210
Gleise: FL-Profigleise
Wohnort: Oedheim bei HN
Alter: 51
Deutschland

Re: Testbericht Trix 22976 / Märklin 39706: RAm 501 TEE »Edelweiss« der SBB

#26

Beitrag von mond1969 »

Hallo Heinrich,

"abnoddeln" ist schwäbisch und bedeutet hier Kabelbruch. :fool:

Alle Kabel sind durch die hin und her Bewegung oberhalb der Lötung an den Radkontakten infolge der Drehbewegungen der Drehgestelle gebrochen. Heute auch die beiden Kabel an dem 2. Drehgestell des Triebkopfes.

Gruß Markus
Benutzeravatar

LangerHeinrich
EuroCity (EC)
Beiträge: 1184
Registriert: Fr 23. Dez 2011, 22:22
Nenngröße: H0
Stromart: AC
Steuerung: CS2 (3.8.1), MS2 (2.5)
Gleise: C-Gleis
Alter: 58

Re: Testbericht Trix 22976 / Märklin 39706: RAm 501 TEE »Edelweiss« der SBB

#27

Beitrag von LangerHeinrich »

Hallo Markus,

ein Bild wäre eine echte Hilfe, nach dem Schaden.
Danke Dir!
Viele Grüße von Heinrich

aus dem Osnabrücker Modellbahnland
--------------------------------------
Meine Anlage: "guggst" Du hier: http://www.stummiforum.de/viewtopic.php?f=64&t=76258
Benutzeravatar

mond1969
InterRegio (IR)
Beiträge: 107
Registriert: Sa 2. Sep 2017, 05:24
Nenngröße: H0
Stromart: digital
Steuerung: ECoS 50210
Gleise: FL-Profigleise
Wohnort: Oedheim bei HN
Alter: 51
Deutschland

Re: Testbericht Trix 22976 / Märklin 39706: RAm 501 TEE »Edelweiss« der SBB

#28

Beitrag von mond1969 »

Hallo zusammen,

auf Wunsch von Heinrich habe ich heute noch einige Bilder gemacht. Die Bilder zeigen die Kabel so wie ich sie jetzt verlegt habe:

Triebkopf Drehgestelle vorne und hinten
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild
Bild

Steuerwagen Drehgestell vorne (das hintere sieht genauso aus)
Bild
Bild
Bild
Bild

Der Zug läuft jetzt seit ca. 20h ohne Probleme. Die Kabel habe ich vor dem Anlöten verzinnt und die Isolierung ca. 2mm über die verzinnte Stelle geschoben. Anschließend das Kabel schnell am Kontakt angelötet und eine kleine Schlaufe gelegt, so dass sich das Kabel nicht mehr am Übergang Isolierung zur Lötstelle bewegt(an dieser Stelle waren zuvor alle Kabel gebrochen), sondern in der Schlaufe.

Nach meinen Erfahrungen sollte da jetzt nichts mehr "abnoddeln" :fool:

Gruß Markus
Benutzeravatar

LangerHeinrich
EuroCity (EC)
Beiträge: 1184
Registriert: Fr 23. Dez 2011, 22:22
Nenngröße: H0
Stromart: AC
Steuerung: CS2 (3.8.1), MS2 (2.5)
Gleise: C-Gleis
Alter: 58

Re: Testbericht Trix 22976 / Märklin 39706: RAm 501 TEE »Edelweiss« der SBB

#29

Beitrag von LangerHeinrich »

Hallo Markus,

Danke für die perfekten Bilder - jetzt sind alle meine Fragen beantwortet - DANKE Dir :D
Viele Grüße von Heinrich

aus dem Osnabrücker Modellbahnland
--------------------------------------
Meine Anlage: "guggst" Du hier: http://www.stummiforum.de/viewtopic.php?f=64&t=76258

X2000
Trans Europ Express (TEE)
Beiträge: 7897
Registriert: Do 28. Apr 2005, 13:38
Nenngröße: H0
Stromart: digital
Steuerung: Tams WDP
Gleise: C

Re: Testbericht Trix 22976 / Märklin 39706: RAm 501 TEE »Edelweiss« der SBB

#30

Beitrag von X2000 »

Hier noch etwas zum Vorbild, historisch wertvoll:
https://www.youtube.com/watch?v=_FxhN1yltU4

Ein gelungener Zug; die stark überarbeitete Version des ersten Trix NS DE 1002. Nun mit Metallgehäuse. Wer hat, lege mal beide Züge nebeneinander. Drehgestellblenden etwas überarbeitet, bessere Gravuren (mit nun angesetzten Treppen), Kupplungen an den Enden nun geschlossen, neue Wagenübergänge (das ist wirklich das, was zählt beim Insidermodell) eingebaut. Die Aufbauten verschraubt statt geklipst. Märklin neu und Trix alt haben identisch sehr gute Fahreigenschaften. So müssen Züge fahren. Lackierung und Beschriftung sind bei der alten und neuen Ausführung auf gleich hohem Niveau.


Bild

Bild

Ich wünsche mir, dass der ehemalige Trix ET56 ebenso kräftig überarbeitet wird. Oder gleich einen ET 30 oder besser beide.
Gruß

Martin

Furttaler
InterRegio (IR)
Beiträge: 111
Registriert: Sa 3. Feb 2007, 10:28
Nenngröße: H0
Stromart: digital
Steuerung: CS1 rel.
Gleise: C-Gleis
Wohnort: Buchs ZH
Alter: 55
Schweiz

Re: Testbericht Trix 22976 RAm 501 TEE »Edelweiss« der SBB

#31

Beitrag von Furttaler »

mond1969 hat geschrieben: Fr 4. Sep 2020, 19:27

Den Lautsprecher habe ich gegen ein ESU 23mm mit 4Ohm und 1,5W getauscht und mit der Membran nach oben in die vorhandene Schallkapsel luftdicht eingekebt(von diesen habe ich noch einige aus Umbauten mit dem LS4 übrig). Dadurch kann man die Tiefen des Fahrgeräusch besser hören und der Fahrsound wirkt etwas kräftiger.

Hallo Markus

Wie hast du das gemacht mit dem luftdichten Verkleben? Mit normalen Leim oder wie?

Danke und Gruss

$ven
Benutzeravatar

Sabello
InterCity (IC)
Beiträge: 640
Registriert: Mo 22. Aug 2005, 15:17
Nenngröße: H0
Stromart: AC
Wohnort: Winterthur
Kontaktdaten:
Schweiz

Re: Testbericht Trix 22976 / Märklin 39706: RAm 501 TEE »Edelweiss« der SBB

#32

Beitrag von Sabello »

X2000 hat geschrieben: Fr 18. Sep 2020, 20:52 Hier noch etwas zum Vorbild, historisch wertvoll:
https://www.youtube.com/watch?v=_FxhN1yltU4
Kleiner Hinweis dazu: Das verlinkte Video wurde wegen einer mit kaum zu überbietender Dreistigkeit erfolgten Urheberrechtsverletzung (einfach die ganze historisch wertvolle, von einem ehrenamtlich tätigen Verein herausgegebene DVD in fünf Teile zerstückelt und dann bei YouTube eingestellt :( ) gelöscht.
Gruss aus der Schweiz, Stefan

X2000
Trans Europ Express (TEE)
Beiträge: 7897
Registriert: Do 28. Apr 2005, 13:38
Nenngröße: H0
Stromart: digital
Steuerung: Tams WDP
Gleise: C

Re: Testbericht Trix 22976 / Märklin 39706: RAm 501 TEE »Edelweiss« der SBB

#33

Beitrag von X2000 »

Schade, war sehenswert.
Gruß

Martin

Michael Knop
Metropolitan (MET)
Beiträge: 4063
Registriert: Do 28. Apr 2005, 11:03
Nenngröße: H0
Stromart: AC
Steuerung: IB
Gleise: C-Gleis
Wohnort: NRW
Schweden

Re: Testbericht Trix 22976 RAm 501 TEE »Edelweiss« der SBB

#34

Beitrag von Michael Knop »

Furttaler hat geschrieben: Di 20. Okt 2020, 19:06
mond1969 hat geschrieben: Fr 4. Sep 2020, 19:27

Den Lautsprecher habe ich gegen ein ESU 23mm mit 4Ohm und 1,5W getauscht und mit der Membran nach oben in die vorhandene Schallkapsel luftdicht eingekebt(von diesen habe ich noch einige aus Umbauten mit dem LS4 übrig). Dadurch kann man die Tiefen des Fahrgeräusch besser hören und der Fahrsound wirkt etwas kräftiger.

Hallo Markus

Wie hast du das gemacht mit dem luftdichten Verkleben? Mit normalen Leim oder wie?

Danke und Gruss

$ven
Hi Sven,

Ich weiß nicht, was Markus konkret genutzt hat, aber ich benutze für solche Dinge „Schmucksteinkleber“ - unter diesem Stichwort findest du in Google die entsprechenden Produkte.

Schmucksteinkleber ist ein Latex artiger Kleber, und ist nach Trocknung transparent und elastisch.





Viele Grüße, Michael
Antworten

Zurück zu „Testberichte“