Ich bau mir eine MoBa - 12.04.20 - erster Vollbetrieb nach dem IT-Crash

Bereich zur Vorstellung der eigenen Modellbahnanlage.

Gewünscht sind insbesondere Fotos, technische Daten, Gleispläne und evtl. auch Berichte über die Entstehung. Die Anlage sollte in einem "vorzeigbaren Zustand" sein, für reine Rohbauberichte ist das Forum "Anlagenbau".

Bitte startet in diesem Bereich für jede Anlage einen eigenen Thread!
Benutzeravatar

trillano
CityNightLine (CNL)
Beiträge: 1686
Registriert: So 18. Mai 2014, 19:11
Nenngröße: H0
Stromart: analog DC
Steuerung: uralt Trafos Trix,Titan
Gleise: Mä.K-Gleis; Trix Exp
Wohnort: 79336 Herbolzheim
Alter: 71
Deutschland

Re: Ich bau mir eine MoBa

#101

Beitrag von trillano »

Hallo Thomas,
der Bahnhof bei Nacht sieht wirklich toll und natürlich aus, Kompliment! Die Brücke, die das "Verschwinden" des Zuges kaschiert, ist ebenso ein raffiniertes Detail. Bei Dir und bei so manchen anderen Stummi-Kolleginnen und Kollegen bekommt man so viele Anreize und Ideen, daß man am liebsten alle paar Tage sein Anlagen-Konzept über den Haufen werfen würde! Da heißt es Ruhe zu bewahren!
Das Problem mit den Boden- (Schienen-) Wellen habe ich auch in meinem Wendel. (der oder die Wendel?) Danke, Stephan, für die erleichternde Feststellung, daß das durchaus "vorbildgerecht" sein kann... Im Wendel mit der verlegten Oberleitung gibt es praktisch keine Möglichkeit mehr, das "glattzubügeln".
Ich wünsche Dir und allen Mitlesern ein schönes verlängertes Wochenende!
Mit besten Grüßen
Alexander


Über Gegenbesuche in Sanderland und Kommentare freue ich mich!
Im Club bekennender Marzibahner :sabber:
Sanderland:
http://www.stummiforum.de/viewtopic.php?f=64&t=123670


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#102

Beitrag von WiTo »

trillano hat geschrieben:Hallo Thomas,
... Bei Dir und bei so manchen anderen Stummi-Kolleginnen und Kollegen bekommt man so viele Anreize und Ideen, daß man am liebsten alle paar Tage sein Anlagen-Konzept über den Haufen werfen würde! Da heißt es Ruhe zu bewahren!
Hallo Alexander,

da rate mal, wie mir es dauernd geht. Ich schaue auch immer gern mal hier und mal da und denke immer wieder:"man, das würdest du auch gern können/umsetzten!"

Aber wie heißt es so schön in einem Lied von Ich und Ich? "Ich wär gern besser als ich bin, is nicht schlimm, ich kriegs nich hin!"

Ich bewundere so viele Sachen, die von den vielen Stummis hier vorgezeigt werden, aber am Ende ist es mein persönliches Hobby, das ich vor allem zum Ausgleich nutze und ich erfreue mich an dem, was ich kann und schon hinbekommen habe.

Und Hey, du baust eine Anlage mit gleich drei Gleissytemen. Herausforderungen kann man sich in so vielen Bereichen suchen. Einfach weiter machen und sich an dem erfreuen, was man hat.
Das Problem mit den Boden- (Schienen-) Wellen habe ich auch in meinem Wendel. (der oder die Wendel?) Danke, Stephan, für die erleichternde Feststellung, daß das durchaus "vorbildgerecht" sein kann... Im Wendel mit der verlegten Oberleitung gibt es praktisch keine Möglichkeit mehr, das "glattzubügeln".
Mhmm, also erst mal, siehe es aus dem Blickwinkel geteiltes Leid ist halbes Leid. Probleme mit Unebenheiten und verzogenem Material haben offenbar mehr Kollegen, als man denkt. Das heißt nicht, dass man sich nicht immer größte Mühe mit der Sorgfalt geben sollte, schon allein aus Eigeninteresse. Aber manches Problem tritt dann doch schon mal trotz größt möglicher Sorgfalt allein schon aus Unerfahrung auf. Da kann man dann auch nur versuchen, das Beste draus zu machen. Und meine Erfahrung zeigt, irgendwas geht (fast) immer.

Vielleicht kannst du ja an der Schienenauflage in deiner Wendel an den Problemstellen noch was ändern? Am Ende steht ohnehin die Frage: "Beeinträchtigt das Problem die Betriebssicherheit, dann muss man da dran gehen, leidet die Fahrbarkeit von Zügen, weil Loks evtl. nicht immer optimalen Bodenkontakt haben, dann sollte man versuchen das zu beheben, sieht es nur unschön aus, dann kann man da ran, wenn einem sonst nichts mehr einfällt.

Ach ja und die Frage nach dem "der, die oder das" Gleiswendel? Da verweise ich im Klugscheißmodus mal auf den Link zum Duden: http://www.duden.de/rechtschreibung/Wendel
Für ein zusammengesetztes Wort, wie Gleis-Wendel, ist das Wort am Ende des Zusammensetzung für den Artikel maßgebend. Also d i e.

Ich hoffe, ich habe mich jetzt nicht zu unbeliebt mit dieser Klugscheißerei gemacht, aber nach deiner Frage, wollte ich es nun auch mal wissen, weil doch sehr viele Leute d e r. Gleiswendel sagen.

Herzliche Grüße

Thomas(WiTo)
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).

Benutzeravatar

trillano
CityNightLine (CNL)
Beiträge: 1686
Registriert: So 18. Mai 2014, 19:11
Nenngröße: H0
Stromart: analog DC
Steuerung: uralt Trafos Trix,Titan
Gleise: Mä.K-Gleis; Trix Exp
Wohnort: 79336 Herbolzheim
Alter: 71
Deutschland

Re: Ich bau mir eine MoBa

#103

Beitrag von trillano »

Hallo Thomas,
vielen Dank für die aufmunternden Worte! Ich hoffe, daß meine Deckenstrecke bald fertig sein wird, so daß ich die Wendelwellen auch praktisch und ausführlich auf die Betriebssicherheit testen kann. Dann werde ich sehen, ob noch peinvolle Nacharbeit notwendig sein wird!
Und vielen Dank für die Duden-Aufklärung! Da hast Du Dir ja richtig Mühe gegeben - das hätte ich eigentlich auch nachforschen können (und sollen!) In meinem Kopf war es immer "der" Wendel, aber jetzt muß der Kopf halt umdenken.
Herzliche Grüße zurück und eine gute Zeit!
Mit besten Grüßen
Alexander


Über Gegenbesuche in Sanderland und Kommentare freue ich mich!
Im Club bekennender Marzibahner :sabber:
Sanderland:
http://www.stummiforum.de/viewtopic.php?f=64&t=123670


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#104

Beitrag von WiTo »

Hallo Stummis,

heute möchte ich euch an meiner gestrigen Feiertagsbastelei teilhaben lassen. Ich habe mir - endlich - meine recht betagte, weil sicherlich schon über 35 Jahre alte 103 zum digitalisieren vorgenommen. Der eigentliche Hardwareumbau war schnell erledigt. Aber dann habe ich versucht einigermaßen brauchbare Fahreigenschaften aus meinem einstigen Liebling heraus zu holen. Verbaut hatte ich einen Lokpilot V4.0 M4 von ESU. Mit den Dekodern hatte ich bislang recht gute Erfahrungen gemacht. Aber hier wollte es einfach nicht richtig klappen. Im unteren Geschwindigkeitsbereich gab es ein Geschwindigkeitsloch, in das die Lok immer verviel, wenn sie die ersten 5 Fahrstufen ordentlich hoch geregelt hatte.

Da ich mit meiner Ecos nicht wirklich viel an dem M4 -Protokoll verändern kann und man unter M4 auch keine Ist-Werte von Parametern, die man nicht direkt über die Zentrale verändern kann, auslesen kann, wollte ich es dann mal unter DCC mit 128 Fahrstufen versuchen. Also habe ich das M4 Protokoll im Dekoder deaktiviert und mich sodann frisch ans Werk gemacht. Und siehe da, nach einigem Cv-Getüftel bin ich nun wirklich recht zufrieden mit dem Ergebnis. Meine gute alte 3054 (103 113-7) kann nun bald in den Streckendienst gehen und braucht sich vor den neueren Kolleginnen nicht zu verstecken.

Schaut selbst, was die ersten Probefahrten nach der Feinabstimmung ergeben haben:



Auf den Umbau auf Hochleistungsantrieb habe ich bewusst verzichtet. Ich versuche das Fahrverhalten erst mal über den Dekoder hin zu bekommen, bevor ich an den Motor gehe. Denn zu meiner Analogzeit hatte die Lok doch auch passable Fahreigenschaften, warum sollte das nun digital nicht reproduzierbar sein? Und ich denke, es ein Umbau war wirklich nicht nötig.

So, als nächstes werde ich dann mal einen schönen IC aus den 80-ern formieren und mich dann noch mal melden.

Bis dahin alles Gute und ein schönes Wochenende wünscht euch

Thomas (WiTo)
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).

Balu-RS67
Ehemaliger Benutzer

Re: Ich bau mir eine MoBa

#105

Beitrag von Balu-RS67 »

Hallo Thomas,

gratuliere Dir zu deiner "Neuen" :redzwinker: .
So habe ich auch schon einige meiner älteren Loks umgebaut.



Gruß Ralf


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#106

Beitrag von WiTo »

Hallo Stummis,

derzeit bin ich in einer Nicht-Bau-Phase und beschäftige mich mehr mit Lokumbau (Digitalisierung) und Optimierung der Fahreigenschaften. Das kostet auch jede Menge Zeit, bringt aber nicht so viel optisch Vorzeigbares. Zuletzt habe ich ja meiner alten 103 frisches Digitales Leben eingehaucht und dann habe ich noch an meiner mindestens ebenso alten Märklin 216 rumoptimiert, bis ich mit der Fahrweise einigermaßen zufrieden war. Hier habe ich auf einen Uhlenbrock 76200 gesetzt, weil man dann die Feldspule am Motor belassen kann, aber das Ergebnis ist bei weitem nicht so gut, wie bei der 103 mit Permanentmagnet und ESU V4.0 M4. Aber fahren kann man mit beiden recht gut, wenn man das Alter bedenkt, allemal besser als analog.

Damit es dann auch was zu sehen gibt, habe ich wieder ein kleines Video gedreht. Zu sehen sind die 103 mit einem IC der 80-er Jahre, die 216 mit einem gemischten Güterzug, inklusive meiner neuen Schüttgutwagen vom Typ F-z-120 und der schon bekannte gemischte Güterzug mit der 194.



Viel Spaß beim Betrachten wünscht

Thomas (WiTo)
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#107

Beitrag von WiTo »

Nachschlag. Nochmal aus einem anderen Blickwinkel:



Dann euch noch eine schöne Woche.

Thomas (WiTo)
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#108

Beitrag von WiTo »

Hallo zusammen,

leider habe ich derzeit wenig Zeit, um etwas an der MoBa anzufangen, darum war ich auch hier im Forum eher nur auf Sparflamme unterwegs.

Aber als gestern der Pakeservice etwas hier ablieferte, dachte ich mir, Wow, das wäre mal wieder was für die Stummis. Ich bin echt begeistert, aber schaut selbst:

Bildi

Bild

Bild

Drei wunderschöne Roco Hochbordwagen (Eaos) mit unterschiedlicher Betriebsnummer in Epoche IV. So was ist genau nach meinem Geschmack und gefällt euch hoffentlich auch. Obwohl aus dem aktuellen Programm habe ich die Drei für etwa 30% unter UVP erstanden, da musste ich zuschlagen und es hat sich echt gelohnt. Am liebsten hätte ich natürlich noch 10 bis 15 weitere davon, aber das wäre dann mal ein wenig zu viel für eben zwischendurch. Da würde ich wohl vom Familienvorstand die Kündigung angedroht bekommen. :oops:

Aber es ist ja auch bald wieder Weihnachten.

In diesem Sinne alles Gute ins Stummiland

Thomas (WiTo)
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).

Benutzeravatar

LangerHeinrich
EuroCity (EC)
Beiträge: 1171
Registriert: Fr 23. Dez 2011, 22:22
Nenngröße: H0
Stromart: AC
Steuerung: CS2 (3.8.1), MS2 (2.5)
Gleise: C-Gleis
Alter: 57

Re: Ich bau mir eine MoBa

#109

Beitrag von LangerHeinrich »

Moin Thomas,

der Zuwachs sieht wirklich gut aus... Und die Perspektive Deiner Bildaufnahmen sehr realistisch, wenn man Sie 180° gedreht hat... Kompliment... Das Problem mit dem Hausvorstand kenne Ich auch... Dagegen hillft: 5 bestellen, 3 zeigen und 2 vorübergehend im Lokschuppen platzieren... :D Hast Du Beladung geplant... Schotter, Echtkohle, o.ä.? Weiter so, interessant immer mal wieder reinzuschauen...
Viele Grüße von Heinrich

aus dem Osnabrücker Modellbahnland
--------------------------------------
Meine Anlage: "guggst" Du hier: http://www.stummiforum.de/viewtopic.php?f=64&t=76258


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#110

Beitrag von WiTo »

LangerHeinrich hat geschrieben:Moin Thomas,

der Zuwachs sieht wirklich gut aus... Und die Perspektive Deiner Bildaufnahmen sehr realistisch, wenn man Sie 180° gedreht hat..

Hallo Heinrich,

ups, die Bilder stehen auf dem Kopf!? :pflaster:

Seltsam, auf meinem Pad werden sie richtig herum angezeigt. Da muss ich wohl noch mal nacharbeiten. Aber heute nicht mehr. Bis zur Behebung des Problems, müsst ihr halt ein bisschen sportlich sein und eben einen Kopfstand vorm Rechner machen :fool:

Ging ganz leicht, habe die Bilder nun richtig herum drin.

Liebe Grüße

Thomas

P.S. Zum Thema Beladung kann ich noch nichts sagen, ich tendiere zu Schott, Kohle hab ich ja schon in den Fc-Wagen.
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).

Benutzeravatar

trillano
CityNightLine (CNL)
Beiträge: 1686
Registriert: So 18. Mai 2014, 19:11
Nenngröße: H0
Stromart: analog DC
Steuerung: uralt Trafos Trix,Titan
Gleise: Mä.K-Gleis; Trix Exp
Wohnort: 79336 Herbolzheim
Alter: 71
Deutschland

Re: Ich bau mir eine MoBa

#111

Beitrag von trillano »

Hallo Thomas,
schöne Neuerwerbungen hast Du Dir da zugelegt! Mit der Zeit gibt es vielleicht noch ein paar mehr! Leider nicht ganz "meine Epoche"...
Ich mag auch die E 103 sehr - den Umbau hast Du offenbar gut hinbekommen, auch ohne Motorentausch. Ich bin schon neugierig, wie meine alten 103er fahren werden - ohne digitale Ansteuerung.
Noch eine schöne Restwoche!
Mit besten Grüßen
Alexander


Über Gegenbesuche in Sanderland und Kommentare freue ich mich!
Im Club bekennender Marzibahner :sabber:
Sanderland:
http://www.stummiforum.de/viewtopic.php?f=64&t=123670


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#112

Beitrag von WiTo »

trillano hat geschrieben:Hallo Thomas,
schöne Neuerwerbungen hast Du Dir da zugelegt! Mit der Zeit gibt es vielleicht noch ein paar mehr! Leider nicht ganz "meine Epoche"...
Ich mag auch die E 103 sehr - den Umbau hast Du offenbar gut hinbekommen, auch ohne Motorentausch. Ich bin schon neugierig, wie meine alten 103er fahren werden - ohne digitale Ansteuerung.
Noch eine schöne Restwoche!
Hallo Alexander,

danke für die netten Worte zu meinem 103er Umbau. Da ich mit der Lok früher im Analogbetrieb nur beste Erfahrungen, was die Fahreigenschaften anging, hatte, dachte ich mir, dass die Digitalisierung doch auch ohne Hochleistungsantrieb ordentliche Ergebnisse bringen sollte. Zumal ich von meinem bisher einzigen Umbau auf diesen sogenannten Hochleistungsantrieb eher enttäuscht war.

In so fern denke ich,dass deine analogen 103er sicherlich eine gute Figur auf deiner Strecke machen werden. Die scharren bestimmt schon mit den Hufen, wann sie endlich auf deine "Deckenstrecke" zum austoben dürfen :D

Darum wünsch ich dir noch viel Erfolg beim weiteren Ausbau/Aufbau deiner Anlage.

Herzliche Grüße

Thomas (WiTo)
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).

Benutzeravatar

Betulaceae
EuroCity (EC)
Beiträge: 1168
Registriert: Di 16. Feb 2010, 15:05
Nenngröße: H0
Stromart: digital
Steuerung: IB II
Gleise: I:I
Wohnort: bei Bargteheide (Holstein)
Alter: 34
Kontaktdaten:
Schweden

Re: Ich bau mir eine MoBa

#113

Beitrag von Betulaceae »

Moin Thomas,

Gegenbesuch!
Das ist echt nen verdammt schöner Bahnhof für richtig Betrieb und lange Züge!
Aber hast du auch eine Paradestrecke wo du den Zügen einfach nur beim Vorbeifahren zusehen kannst?

Auf jeden Fall behalte ich deine Fortschritte ab jetzt im Auge ;-)

Grüße
Birk
Mein neues Projekt: Altenbonn
Meine alte Anlage: Eingleisige Hauptbahn im Bonner Umland
Bekennender Marzibahner :sabber:


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#114

Beitrag von WiTo »

Betulaceae hat geschrieben:Moin Thomas,

Gegenbesuch!
Das ist echt nen verdammt schöner Bahnhof für richtig Betrieb und lange Züge!
Aber hast du auch eine Paradestrecke wo du den Zügen einfach nur beim Vorbeifahren zusehen kannst?

Auf jeden Fall behalte ich deine Fortschritte ab jetzt im Auge ;-)

Grüße
Birk
Hallo Birk,

schön, dass du hier bei mir auch mal vorbeischaust. Zu deiner Frage bezüglich Paradestrecke muss ich leider sagen, dass ich eine Paradestrecke leider nicht realisieren könnte. Mein Bahnhof ist sozusagen meine Paradestrecke. Das ist eben den Platzverhältnissen geschuldet. Ich wollte lange Züge fahren und einen passenden Bahnhof dafür haben, da war dann für Strecke am Ende nichts mehr übrig. Weil das Zimmer kein echtes Zimmer, sondern eher sowas wie ein Durchgangsraum ist, müsste ich alles direkt an die einzig lange Wand in dem Raum stellen, so dass die Anlagentiefe auf maximal etwa 1,10 Meter begrenzt war. Aber vielleicht gibt es irgendwann auch noch mal eine Ausbaumöglichkeit, die dann die Paradestrecke ermöglicht. Grundsätzlich wäre das hinter der Wand, durch den der Tunnel verläuft möglich, wenn ich da mal mein Büro wegverlagern kann.

Aber mit dem, was ich derzeit habe, kann ich schon ganz gut zurecht kommen. Aufgaben und Arbeit gibt es dort jedenfalls genug. Wenn ich da mal fertig sein sollte, dann kommt sicher auch noch die Paradestrecke.

Herzliche Grüße

Thomas(WiTo)
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#115

Beitrag von WiTo »

Hallo zusammen,

leider konnte ich in letzter Zeit nicht viel zu eurer Unterhaltung beitragen, weil ich mich mit ein paar eher unscheinbaren Arbeiten beschäftigt habe. Zum einen ist nun endlich auch die innere Strecke durchgehend elektrifiziert, so dass nun auf beiden Hauptstrecken E-Lok-Betrieb möglich ist, bisher ging das nur außen. Dazu musste die zweite Wendel von innen noch mit Fahrdraht versehen werden. Außerdem brauchte es noch kleinere Anpassungen an der Elektirfizierung der ersten Wendel. Die hatte ich schon vor über 2 Jahren beim Einbau elektrifiziert. Damals hatte ich den Fahrdraht/die Deckenstromschiene noch anhand eines schweizer Vorbildes, einer Märklin Ae 6/6, die ich noch rumliegen hatte, ausgerichtet, in der Hoffnung, dass diese vorbildgemäß schmale Schleifstücke besitzt.

Damals hatte ich meine Roco 150-er noch nicht digitalisiert und ich dachte, dass das mit der Ae 6/6 schon ausreichen sollte. Nun war die Überraschung aber groß, als die Roco 150 dann doch an der einen oder anderen Stelle Probleme mit der Pantographen bekam. Deren Schleifstücke sind nicht nur noch schmaler als bei der Märklin Ae 6/6, sie sitzen auch ziemlich weit am Ende der Lok, was bei der Loklänge und dem entsprechenden Auslenkungen in der Kurve für Probleme auf der Kurveninnenseite sorgt.

Nun ist aber alles gut, denn auch die 150 dreht nun zuverlässig ihre Runden auf beiden Strecken.

Dann habe ich mich noch ein wenig mit meiner Blockstreckensteuerung beschäftigen müssen, denn in ungünstigen Konstellationen konnten langsame, lange Züge dafür sorgen, dass Signale, die schon vom vorbeifahrenden Zug auf rot gestellt waren, durch den im davor liegenden Block fahrenden Zug wieder auf grün gestellt wurden. Hierzu musste ich bei der Fahrstraßenschaltung noch eine Sicherheitsabfrage einbauen, die das wiederholte Schalten verhindert. Nach etwas grübeln hatte ich dann die passende Idee, in dem der Schaltbefehl zum rot schalten des gerade passierten und dem grün schalten des dahinter liegenden Signals nur dann erfolgt, solange das Signal, an dem gerade vorbeigefahren wurde auf grün steht. Sobald es also einmal auf rot geschaltet wurde, wird der Schaltbefehl dann nicht mehr ausgeführt.

Ok, dass muss man nun nicht in allen Einzelheiten nachvollziehen können, aber für mich ist es schön den Erfolg hier herunter zu schreiben, denn nun funktioniert es endgültig zuverlässig.

Und wer sich bis hier her durch meine Monologe durchgearbeitet hat, bekommt noch zur Belohnung ein Video, dass ich während meiner Probefahrten angefertigt habe, zu sehen.



Viel Spaß beim zusehen wünscht

Thomas (WiTo)
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).

Benutzeravatar

Chneemann
InterCityExpress (ICE)
Beiträge: 2147
Registriert: Mi 14. Sep 2011, 13:43
Nenngröße: H0
Stromart: digital
Steuerung: Märklin CS2 + PC (Rocrail)
Gleise: K-Gleis
Wohnort: Ransbach-Baumbach
Alter: 39
Kontaktdaten:
Deutschland

Re: Ich bau mir eine MoBa

#116

Beitrag von Chneemann »

Hi Thomas,

bin mal wieder reingeschneit und habe mir Dein Video angesehen :D
Ganz schön viel Oberleitung :wink:


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Ich habe die komplizierte Einfahrt gewagt

#117

Beitrag von WiTo »

Hallo zusammen,

nachdem nun die Innenstrecke elektrifiziert ist, habe ich es heute erstmals gewagt die Einfahrt aus dem Tunnel in die GütergleIse über das Gegengleis auszuprobieren. Zu meiner größten Überraschung verlief die erste Fahrt ohne Probleme. Kein Anhalten, kein Stromabnehmerproblem, nur ein wenig holprig sieht es aus, aber das liegt sicherlich an der fahrtechnisch nicht optimalen Konstruktion der schlanken Kreuszungswichen, von denen 3 in Folge passiert werden müssen.

So sieht das Ganze aus:



Mit diesem Video wünsch uns allen ein schöne WE

Herzliche Grüße ins Stummiland

Thomas (WiTo)
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).

Benutzeravatar

Lax
InterRegio (IR)
Beiträge: 136
Registriert: Mi 3. Dez 2014, 13:28
Nenngröße: N
Stromart: digital
Steuerung: MTTM
Gleise: Peco Code 55
Wohnort: Südhessen
Deutschland

Re: Ich bau mir eine MoBa

#118

Beitrag von Lax »

Hallo Thomas,

deine beiden letzten Videos haben mir die Mittagspause versüßt. Die Mühe beim Oberleitungsbau hat sich gelohnt!

Ich freue mich schon auf die nächsten Videos.

Grüße

Dominik
Meine Anlage: Kirchhain an der Main-Weser-Bahn viewtopic.php?f=64&t=123912&p=1377824&h ... n#p1377824

Benutzeravatar

schienensammler
InterRegioExpress (IRE)
Beiträge: 292
Registriert: Mi 4. Feb 2015, 07:33
Nenngröße: H0
Stromart: digital
Steuerung: Ecos 50200
Gleise: K-Gleis
Alter: 48

Re: Ich bau mir eine MoBa

#119

Beitrag von schienensammler »

Lax hat geschrieben:..deine beiden letzten Videos haben mir die Mittagspause versüßt. ..
Bei mir war es ein Telefonat mit einem Kunden! :mrgreen:


Was eine Oberleitung ausmacht.. :hearts: Prima Video!..

Wir sehen uns Sonntag, Thomas. Ich bin schon sehr gespannt.. :redzwinker:

Liebe Grüße bis dahin,
der Erwin
Weichenzungen haben wenig zu sagen, sind dafür aber richtungsweisend.


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#120

Beitrag von WiTo »

Hallo zusammen,

schön, dass ich hier dem ein oder anderen etwas unterhalten konnte. Sogleich will ich euch mit meiner neusten Bastelei versorgen. Erstmals habe ich mich an eine digitale Zugbeleuchtung heran gemacht.

Dazu habe ich einen alten Lokpilot 2 als Funktionsdecoder in einen Steuerwagen eingebaut. Zunächst gab es noch ein kleines Problem, weil ich den Decoder nicht programmieren konnte. Das lag daran, dass am Docoder nun kein Motor angeschlossen war, das machte es für die Zentrale unmöglich Daten an den Decoder zu senden. Mit einem kleinen Trick, den ich über den Digitalbereich hier im Forum bekommen habe, konnte ich das dann heute endlich lösen.

Und so sieht das Ergebnis aus:



Euch allen noch ein schönes Wochende

Thomas (WiTo)
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#121

Beitrag von WiTo »

Hallo zusammen,

heute hatte ich einen tollen MoBa-Tag, weil ich einen sehr netten Besuch von
Erwin hatte, und wir gemeinsam einige Stunden im MoBa-Keller verbringen konnte. Danke dafür.

Und als kleines Dankeschön hier noch ein kleiner
Videogruß, der für Erwin eine Besonderheit enthält und alle anderen einfach ein wenig unterhalten.





Viele Grüße raus ins Stummiland

Thomas (WiTo)
Zuletzt geändert von WiTo am Mo 29. Jun 2015, 09:02, insgesamt 1-mal geändert.
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#122

Beitrag von WiTo »

Man, bin ich froh, dass alles einigermaßen geklappt hat. So eine MoBa steckt ja immer irgendwie voller Überraschungen, vor allem, wenn man sie vorführen will. Ich denke, da Problem kennen noch andere von uns.
Zuletzt geändert von WiTo am Mo 29. Jun 2015, 08:59, insgesamt 1-mal geändert.
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).

Benutzeravatar

schienensammler
InterRegioExpress (IRE)
Beiträge: 292
Registriert: Mi 4. Feb 2015, 07:33
Nenngröße: H0
Stromart: digital
Steuerung: Ecos 50200
Gleise: K-Gleis
Alter: 48

Re: Ich bau mir eine MoBa

#123

Beitrag von schienensammler »

Guten Morgen lieber Thomas,
eine wunderschöne Kombination! :hearts: Schöner hättest du den Gbs nicht zeigen können.. :redzwinker:

Überhaupt! Es war ein toller Tag. Es hat unglaublich Spaß gemacht, deine Leidenschaft kennen lernen zu können!
Ich hoffe, dass wir das bald wiederholen.

Dank dir noch mal für deine Gastfreundschaft,
der Erwin. :wink:
Weichenzungen haben wenig zu sagen, sind dafür aber richtungsweisend.


Bremser47
InterCity (IC)
Beiträge: 677
Registriert: Mo 3. Dez 2012, 17:37
Nenngröße: H0
Stromart: digital
Steuerung: CS1 reloaded
Gleise: M- und C-Gleise
Wohnort: ich wohne im Dorf an der Düssel
Alter: 65

Re: Ich bau mir eine MoBa

#124

Beitrag von Bremser47 »

Hallo Thomas,

da habe ich mal Deinen Thread durchgearbeitet und bin sehr beeindruckt :gfm: Da ich auch eine BR 103 und diese auch digitalisiert habe weiß ich wie es sich anhören kann, wenn die Lok langsam fährt. Bei Deiner knarrzt es irgendwie, da tippe ich mal auf Getriebe oder Motorschild nicht ganz sauber aufgesetzt. Ich weiß, das hört sich blöd an, aber ich musste mich da auch schon mal eines besseren belehren lassen.

Beste Grüße
Michael


Hart in den Grundsätzen, flexibel in der Anwendung.

Bei mir könnt Ihr hier vorbei schauen!

http://www.stummiforum.de/viewtopic.php?f=64&t=94523


Threadersteller
WiTo
CityNightLine (CNL)
Beiträge: 1541
Registriert: So 31. Aug 2014, 12:12
Nenngröße: H0
Stromart: digital
Steuerung: ESU Ecos II
Gleise: Mä K
Alter: 52

Re: Ich bau mir eine MoBa

#125

Beitrag von WiTo »

Bremser47 hat geschrieben:Hallo Thomas,

da habe ich mal Deinen Thread durchgearbeitet und bin sehr beeindruckt :gfm: Da ich auch eine BR 103 und diese auch digitalisiert habe weiß ich wie es sich anhören kann, wenn die Lok langsam fährt. Bei Deiner knarrzt es irgendwie, da tippe ich mal auf Getriebe oder Motorschild nicht ganz sauber aufgesetzt. Ich weiß, das hört sich blöd an, aber ich musste mich da auch schon mal eines besseren belehren lassen.

Beste Grüße
e

Hallo Michael,

schön, dass du mal bei mir reingeschaut hast. Was die 103 angeht, kann ich nur aus der Erinnerung von früher sagen, dass die irgendwie schon immer so klang. Ist deine Maschine auch schon 37 Jahre alt, wie meine? Mag sein, dass die Metallzahnräder vielleicht schon ein wenig ausgeleiert sind, aber wie gesagt, ich kenn das nicht anders von ihr. Aber wenn das nicht normal ist, dann sollte ich da vielleicht noch mal ran gehen. Ich muss auch dazu sagen, dass die Lok sicherlich 20 Jahre nicht gefahren ist, bevor ich sie jetzt digitalisiert habe.

Ich war mit dem Ergebnis erst mal zufrieden, aber ich lass mich da gern belehren, wenn das nicht normal ist. Schließlich fehlt mir da selbst die Vergliechsbasis.

Also danke noch mal für den Hinweis und herzliche Grüße

Thomas (WiTo)
Meine Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=121964

Computer hat man, um Probleme zu lösen, die man ohne Computer nicht hätte (für Modellbahnanlagen gilt sinngemäß das Gleiche).

Antworten

Zurück zu „Meine Anlage“