Meine H0 Anlage Epoche V/VI Neues Rollmaterial, keine Weißwurst, eine MET(T)wurst (mit Video)

Bereich zur Vorstellung der eigenen Modellbahnanlage.

Gewünscht sind insbesondere Fotos, technische Daten, Gleispläne und evtl. auch Berichte über die Entstehung. Die Anlage sollte in einem "vorzeigbaren Zustand" sein, für reine Rohbauberichte ist das Forum "Anlagenbau".

Bitte startet in diesem Bereich für jede Anlage einen eigenen Thread!
Benutzeravatar

ICE 4
InterRegio (IR)
Beiträge: 237
Registriert: Sa 30. Jun 2018, 07:22
Nenngröße: H0
Stromart: AC
Steuerung: 2X MS2
Gleise: C-, M- undK-Gleis
Deutschland

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2026

Beitrag von ICE 4 » Mo 13. Mai 2019, 20:26

Hallo Alex,

als ich die Überschrift gesehen habe, sind mir schon böse Gedanken gekommen. So ein Abriss sieht immer wieder furchtbar aus. In gewisser Weise ist es immer schade und traurig aber eine Anlage wird halt nie fertig wie man so schön sagt. Aber ich würde nicht nur Betonportale verwenden. Eine andere Bauart würde das bestimmt auflockern.

Dein Neuzugang ist toll! Die Farbgebung habe ich ehrlich gesagt noch nie gesehen und ich liebe sie jetzt schon. :D

Viele Grüße
Konrad
"Altona" etwas anders interpretiert Epoche V/VI

https://www.stummiforum.de/viewtopic.ph ... n Altona

Benutzeravatar

Blue Tiger
InterRegio (IR)
Beiträge: 205
Registriert: So 24. Apr 2011, 23:58
Nenngröße: H0
Stromart: DC
Steuerung: digital
Gleise: Roco-Line gebettet
Wohnort: Niederbayern
Alter: 32
Deutschland

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2027

Beitrag von Blue Tiger » Mo 13. Mai 2019, 22:40

Hallo Alex,

wie meine Vorredner schon geschrieben haben - zunächst etwas schockierend, aber dann doch okay, insbesondere, wenn es Dir nicht mehr gefallen hat. Getreu dem Motto "no risk - no fun" "muss" man manchmal solche Schritte wagen.

Ich bin auf alle Fälle gespannt, wie es weitergeht bzw. es dann mal aussehen wird und gleichzeitig zuversichtlich, dass Dir ein gutes Ergebnis gelingen wird. Ich möchte an dieser Stelle erwähnen, dass mir jedoch der alte Teil auch gut gefallen hat und ich mir diesen Schritt vermutlich nicht (so schnell) zugetraut hätte!

Eine Anmerkung noch zur neuen Nebenbahn - dieses neue Tunnelportal unter der Autobahn gefällt mir mal so richtig gut, nur was mir nicht ganz gefällt (persönliche Meinung), ist die Streckenführung der Nebenbahn. Warum verläuft die so geschwungen? Dadurch, dass der Bogen nach außen verläuft, knicken die Wagen nach außen hin sichtbar auf (an den jeweiligen Wagenenden) - bei nach innen verlaufendem Bogen würden die Waggons entsprechend nach innen knicken und ein geschlossenes Bild ergeben (diese Variante wohl nicht möglich?!)
Meine Anregung hierzu - warum die Nebenbahn nicht einfach (nahezu gerade) verlaufen lassen?! Insbesondere mit den maßstäbl. langen Waggons sieht dieses kurvige Gefahre m. E. nicht so toll und vorbildgerecht aus!

Was das Video und die Neuzugänge betrifft - klasse!

Grüße
Martin

Benutzeravatar

Ralf Franke
EuroCity (EC)
Beiträge: 1319
Registriert: Sa 19. Feb 2011, 13:09
Nenngröße: H0
Stromart: AC
Steuerung: CS 3
Gleise: Märklin Kunststoff
Wohnort: Braunschweig
Alter: 58
Deutschland

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2028

Beitrag von Ralf Franke » Di 14. Mai 2019, 04:50

Hallo Alex,
ein sehr schönes Video von deiner liebevoll gestalteten Anlage.
Teilabriss hört sich ja nicht ganz so schlimm an wie Abriss, den das sagt ja nur aus dass etwas verändert wird und nicht das dass Hobby aufgegeben wird.
Es ist ja nur einmal so, dass auch der bauen eine besondere Rolle bei der Modellbahn spielt und wenn es nichts mehr zu bauen gibt, kann es sehr leicht langweilig werden.
Ich wünsch Dir beim Neuaufbau des abgerissenen Teils viel Freude.

MfG
Ralf
Teppichbahner
Drei Dinge braucht der Modellbahner: Platz, Zeit und Geld

Benutzeravatar

GSB
Trans Europ Express (TEE)
Beiträge: 9615
Registriert: Mo 26. Aug 2013, 16:12
Nenngröße: H0e
Steuerung: Roco MultiMaus
Gleise: Roco, Peco
Wohnort: Württemberg
Island

Re: Meine H0 Anlage Epoche V/VI Parkplatz, mit der 218 unterwegs + neues Video

#2029

Beitrag von GSB » Di 14. Mai 2019, 06:53

Guten Morgen Alex,

vielleicht ganz gut daß Du mit dem Bericht so lange gewartet hast daß Du uns nicht nur Abrißbilder zeigen kannst, sondern gleich auch den Wiederaufbau! :lol:
Alex103 hat geschrieben:
So 12. Mai 2019, 23:41
Wenn man so oft umbaut wie ich, darf man sich schon Fragen, warum ich nicht gleich komplett neu baue. So langsam muss ich aber sagen, dass mir diese Anlage doch ans Herz gewachsen ist, so viel wie da schon schief gelaufen ist.
Dies kann ich absolut nachvollziehen! :) Hab mir ja nach der Reaktivierung meiner Anlage auch immer wieder die Frage gestellt ob sich der viele Aufwand für die Auffrischung & Überarbeitung wirklich gelohnt hat oder ob ein Neubau doch sinnvoller gewesen wäre :roll: - aber dann wäre es halt nicht mehr "meine Bahn" gewesen! :mrgreen:

Wünsch Dir gutes Gelingen bei der weiteren Um- & Ausgestaltung! :D

Gruß Matthias
GSB - eine schmalspurige Privatbahn 《Bild anklicken》

Bild


Magdeburger
InterCity (IC)
Beiträge: 964
Registriert: Do 14. Jan 2016, 21:15
Nenngröße: H0
Stromart: DC
Steuerung: Ecos
Gleise: Roco Line
Wohnort: Magdeburg
Alter: 52
Kontaktdaten:
Deutschland

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2030

Beitrag von Magdeburger » Di 14. Mai 2019, 06:56

Moin Alex,
nun bei der Überschrift war ich zunächst (wie wohl die meisten Mitleser dies ja auch schon dokumentiert haben) leicht geschockt, aber mittlerweile bewundere ich echt deinen Mut. Der Nebenbahnteil sah vorher für mich schon sehr schick und stimmig aus, daher für mich kein Grund für einen Abriss, daher die Bewunderung für deinen Mut etwas, wenn schon, dann richtig weiter zu perfektionieren.
Ich bin mir sehr sicher, dass das wieder ganz toll werden wird.
Schöne Neuzugänge übrigens und wie immer ein tolles Video! :D
VG
Steffen
SBB/ÖBB Grenzerfahrungen gibt es hier: https://www.stummiforum.de/viewtopic.php?f=168&t=149754
Mitglied beim Schwäbischen Tischbahning (STB)

Benutzeravatar

Chneemann
CityNightLine (CNL)
Beiträge: 1967
Registriert: Mi 14. Sep 2011, 13:43
Nenngröße: H0
Stromart: digital
Steuerung: Märklin CS2 + PC (Rocrail)
Gleise: K-Gleis
Wohnort: Ransbach-Baumbach
Alter: 38
Kontaktdaten:
Deutschland

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2031

Beitrag von Chneemann » Di 14. Mai 2019, 16:29

Hi Alex,

hab länger nicht mehr reingeschaut :oops: und komme genau richtig zurück wenn es Action gibt :)
Ich denke die Entscheidung fällt man nicht leicht, aber wenn es einmal los geht, gibt es keinen Weg mehr zurück. :wink:
Ich bin gespannt wie es wird :)

Benutzeravatar

ICE-TEE
InterCity (IC)
Beiträge: 862
Registriert: So 23. Jun 2013, 20:52
Nenngröße: H0
Stromart: DC
Steuerung: Multimaus
Gleise: Roco / Piko
Wohnort: Erlangen
Alter: 29
Niederlande

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2032

Beitrag von ICE-TEE » Mi 15. Mai 2019, 20:39

Hi Alex,

oh da gabs aber ganz schön Sauerrei! :lol:

Viel Spass beim Neuaufbau. Bin gespannt was du draus machst! 8)
MfG - Fabian


Wallace
Beiträge: 1
Registriert: Do 10. Jan 2019, 11:02

Frage zum Bahnsteigzubehör

#2033

Beitrag von Wallace » Do 16. Mai 2019, 23:04

Hallo Alex,

was ich immer schon mal gerne wissen wollte: Von welcher Firma sind die schönen Ausstattungsdetails auf deinen Bahnsteigen, also die Edelstahl-Papierkörbe, Streugutkisten, etc.? Die sehen wirklich gut aus und tragen sehr viel zum Flair der von dir gewählten Epoche bei!

Viele Grüße und weiterhin gutes Gelingen
vom Wallace

Benutzeravatar

TRAXXer
EuroCity (EC)
Beiträge: 1179
Registriert: Mi 19. Jan 2011, 18:36
Nenngröße: H0
Stromart: digital
Wohnort: Köln
Alter: 28

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2034

Beitrag von TRAXXer » So 19. Mai 2019, 09:58

Hallo zusammen,

von mir gibt's nur kurz ein paar Fotos von gestern; kleiner Treff bei Alex:
...leider hat mein Rollmaterial nicht so ganz mitgespielt. Der Containerzug schafft leider keine volle Runde. Verdammte Gleislage ACME Doppeltragwagen... Die Entgleisung der G1206 war zwar eher unüblich, aber trotzdem symptomatisch.

Bild

Bild

Bild

Bild

Bild
diese Perspektive :shame:

der Rest kommt dann wohl später im Bewegtbild.
Liebe Grüße, Niklas

BildBild

Benutzeravatar

Blue Tiger
InterRegio (IR)
Beiträge: 205
Registriert: So 24. Apr 2011, 23:58
Nenngröße: H0
Stromart: DC
Steuerung: digital
Gleise: Roco-Line gebettet
Wohnort: Niederbayern
Alter: 32
Deutschland

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2035

Beitrag von Blue Tiger » So 19. Mai 2019, 15:10

Hallo Niklas,

sehr schöne Züge toll in Szene gesetzt auf dieser wunderschönen Anlage, die Du da zum kleinen Treffen von Alex mitgebracht hast.

btw - von welchem Hersteller ist denn die orange Vossloh G 1700 BB - Mehano etwa und bist Du damit zufrieden?


Grüße
Martin

Benutzeravatar

TRAXXer
EuroCity (EC)
Beiträge: 1179
Registriert: Mi 19. Jan 2011, 18:36
Nenngröße: H0
Stromart: digital
Wohnort: Köln
Alter: 28

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2036

Beitrag von TRAXXer » So 19. Mai 2019, 17:48

Hi Martin,

ist eine G1206, aber richtig, von Mehano. Das Modell hat natürlich schon ein paar Jahre auf dem Buckel, aber für ihr Alter ist es eine feine Lok. Die Beleuchtung ist halt kacke und scheint durch, da müsste man die Lichtleiter einzeln mit LEDs versetzen.
Lackierung ist übrigens selbst gemacht, nach einer Lok die ich hier in Köln mal gespottet habe.
Liebe Grüße, Niklas

BildBild

Benutzeravatar

Blue Tiger
InterRegio (IR)
Beiträge: 205
Registriert: So 24. Apr 2011, 23:58
Nenngröße: H0
Stromart: DC
Steuerung: digital
Gleise: Roco-Line gebettet
Wohnort: Niederbayern
Alter: 32
Deutschland

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2037

Beitrag von Blue Tiger » Mo 20. Mai 2019, 15:29

Hallo Niklas,

achso - eine G1206 - da habe ich mich wohl etwas in der Baureihe vertan... :oops:

Eine gelungene Umwandlung - alle Achtung!

Die Beleuchtung ist bei Lokmodellen immer so eine Sache - ich habe die G 2000BB von Mehano - ein nahezu rundum gelungenes Modell, nur die Belegung der versch. Lichtfunktionen und die damit einhergehende Abstimmung mit z. B. einem ESU-Dekoder - ein Graus!!!

Durchscheinende Lichter kenne ich aber auch von vielen Roco-Loks (bei mir der ER 20 oder auch der ES 64)... - ärgerlich!

Nun beende ich aber allmählich wieder dieses Randthema, nicht dass uns Alex noch böse wird... ;-)


Grüße und schönen Restmontag noch allen.
Martin


Martin_B
EuroCity (EC)
Beiträge: 1025
Registriert: So 13. Mär 2016, 09:00
Nenngröße: H0
Stromart: AC
Steuerung: iTrain, z21 u IB Com
Gleise: Peco 100, Märklin K
Wohnort: Karlsruhe
Deutschland

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2038

Beitrag von Martin_B » Mo 20. Mai 2019, 16:25

Hi Jungs,

das sah nach einem tollen Fahrtag aus....schade, dass das Rollmaterial Probleme macht. Ich liebäugle ja auch nach ACME Fahrzeugen. Ich frage mich, woran es liegt, dass die Teile oft entgleisen. Die Schienen voll Alex sind ja wohl sauber verlegt.... :bigeek:
Könnt ihr da Gründe nennen?
Grüße Martin

Hier geht es zu meiner Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=135741


Mornsgrans
InterCityExpress (ICE)
Beiträge: 2410
Registriert: Mi 21. Okt 2015, 17:53
Deutschland

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2039

Beitrag von Mornsgrans » Mo 20. Mai 2019, 17:36

Martin_B hat geschrieben:
Mo 20. Mai 2019, 16:25
Ich frage mich, woran es liegt, dass die Teile oft entgleisen. Die Schienen voll Alex sind ja wohl sauber verlegt.... :bigeek:
Könnt ihr da Gründe nennen?
Mir fiele da als erstes der Radabstand auf den Achsen ein - da hat es schon öfters größere Unterschide gegeben, weshalb der Radsatz an den Radlenkern hängen blieb.
Ein anderer Grund könnte ein zu dicker oder vielleicht zu großer Spurkranz sein.

Erst einmal mit der Schiebelehre nachmessen und mit anderen Loks vergleichen. - Ein halber mm Unterschied kann schon ausschlaggeend sein.

Grüße aus Idar-Oberstein

Erich
1st Member of Ottbergen Fan-Club
Meine Moba-Vergangenheit

Benutzeravatar

Remo Suriani
CityNightLine (CNL)
Beiträge: 1746
Registriert: Mi 17. Jul 2013, 18:36
Nenngröße: N
Stromart: analog DC
Steuerung: analog und manuell
Gleise: Peco Code 55
Alter: 35

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2040

Beitrag von Remo Suriani » Mo 20. Mai 2019, 19:28

Hi Alex,

ja, war echt ein klasse Tag mit super Zügen, tollen Mitstreitern und leckern Würstchen ;-)
Ich liebäugle ja auch nach ACME Fahrzeugen. Ich frage mich, woran es liegt, dass die Teile oft entgleisen. Die Schienen voll Alex sind ja wohl sauber verlegt....
Wenn Du wüsstest, wie es in den Tunnel aussieht :-D Ne im ernst, vermutlich kommt da beides zusammen. Die Radien sind im Untergrund wohl recht knapp in Kombination mit den sehr feinen und leichten Fahrzeugen.

@Niklas
Der Blick von Oben ist genial :-)
Viele Grüße
Dirk

Rheinfort
Übergabebahnhof an eingleisiger elektrifizierter Strecke (Ep V/VI)
http://www.stummiforum.de/viewtopic.php?f=64&t=96070

Lehnshallig
Zwischen Niebüll und Klanxbüll: nach Vorbild in Spur N
viewtopic.php?f=64&t=110645


Martin_B
EuroCity (EC)
Beiträge: 1025
Registriert: So 13. Mär 2016, 09:00
Nenngröße: H0
Stromart: AC
Steuerung: iTrain, z21 u IB Com
Gleise: Peco 100, Märklin K
Wohnort: Karlsruhe
Deutschland

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2041

Beitrag von Martin_B » Mo 20. Mai 2019, 21:01

Nabend Erich,

Mornsgrans hat geschrieben:
Mo 20. Mai 2019, 17:36
Martin_B hat geschrieben:
Mo 20. Mai 2019, 16:25
Ich frage mich, woran es liegt, dass die Teile oft entgleisen. Die Schienen voll Alex sind ja wohl sauber verlegt.... :bigeek:
Könnt ihr da Gründe nennen?
Mir fiele da als erstes der Radabstand auf den Achsen ein - da hat es schon öfters größere Unterschide gegeben, weshalb der Radsatz an den Radlenkern hängen blieb.
Ein anderer Grund könnte ein zu dicker oder vielleicht zu großer Spurkranz sein.

Erst einmal mit der Schiebelehre nachmessen und mit anderen Loks vergleichen. - Ein halber mm Unterschied kann schon ausschlaggeend sein.

Grüße aus Idar-Oberstein

Erich
das wäre auch mein erster Gedanke. Ich tippe dabei aber auch auf die Führung der Drehgestelle. Habe bei Reisezugwagen von LS Models auch nacharbeiten müssen....schaun wir mal.
Grüße Martin

Hier geht es zu meiner Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=135741

Benutzeravatar

TRAXXer
EuroCity (EC)
Beiträge: 1179
Registriert: Mi 19. Jan 2011, 18:36
Nenngröße: H0
Stromart: digital
Wohnort: Köln
Alter: 28

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2042

Beitrag von TRAXXer » Di 21. Mai 2019, 09:33

Hallo zusammen,

Bezüglich der ACME Wagen bin ich noch von einem sehr zuvorkommenden Forenkollegen mit einem Tipp versorgt worden, den ich auch gleich noch umgesetzt habe und der womöglich die Lösung des Problems gewesen sein könnte (danke Andreas!).
Ich werde dazu mal einen kleinen Beitrag machen, aber erst später. Der Fehler liegt tatsächlich nicht bei den Achsen, sondern bei den Kupplungskulissen.... Ist nicht mal der erste Wagentyp von ACME bei dem ich dieses Problem habe :roll:

Schöne Grüße, Niklas
Liebe Grüße, Niklas

BildBild


Martin_B
EuroCity (EC)
Beiträge: 1025
Registriert: So 13. Mär 2016, 09:00
Nenngröße: H0
Stromart: AC
Steuerung: iTrain, z21 u IB Com
Gleise: Peco 100, Märklin K
Wohnort: Karlsruhe
Deutschland

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2043

Beitrag von Martin_B » Di 21. Mai 2019, 15:21

Servus Niklas,

TRAXXer hat geschrieben:
Di 21. Mai 2019, 09:33
Hallo zusammen,

Bezüglich der ACME Wagen bin ich noch von einem sehr zuvorkommenden Forenkollegen mit einem Tipp versorgt worden, den ich auch gleich noch umgesetzt habe und der womöglich die Lösung des Problems gewesen sein könnte (danke Andreas!).
Ich werde dazu mal einen kleinen Beitrag machen, aber erst später. Der Fehler liegt tatsächlich nicht bei den Achsen, sondern bei den Kupplungskulissen.... Ist nicht mal der erste Wagentyp von ACME bei dem ich dieses Problem habe :roll:

Schöne Grüße, Niklas
bin gespannt auf deinen Bericht. Danke für die Mühe...
Grüße Martin

Hier geht es zu meiner Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=135741

Benutzeravatar

Threadersteller
Alex103
EuroCity (EC)
Beiträge: 1109
Registriert: Mi 15. Jul 2009, 18:27
Nenngröße: H0
Stromart: DC
Gleise: Til. Elite, Ro. Line
Wohnort: Hessen
Alter: 25
Kontaktdaten:

Re: Meine H0 Anlage Epoche V/VI Teilabriss, neue Lok + neues Video

#2044

Beitrag von Alex103 » Di 21. Mai 2019, 19:46

Hallöchen,

der heutige Beitrag hat das Potenzial, wieder etwas größer zu werden (für meine Verhältnisse).

Zuersteinmal möchte ich noch auf ein kleines Video von mir aufmerksam machen. Da ich ja wie bereits angesprochen eine neue Kamera zum filmen habe, bin ich derzeit fleißig am rumprobieren. Ich habe mich als kurz nach dem hier bereits vorgestellten Video erneut rangesetzt und angeregt durch meine neue blaue 110 ein Fahrvideo mit Einheitsloks gemacht. Leider dümpelt das Video ein bisschen vor sich her. Falls ihr interesse an dem Einheitslokvideo habt, schaut doch mal hier rein:

https://www.youtube.com/watch?v=jXW5IibgEAw

Hier übrigens die Kamera, eine Lumix G70 mit einem 14-140mm Objektiv. Wurde mir unter anderem hier von einem Forenkollegen empfohlen und nachdem ich die 30/60fps Option anstatt der 35/50fps freigschaltet habe, bin ich sehr zufrieden:

BildDSC_0025 by Al Lod, auf Flickr


Wie Niklas ja schon in seinem Bildbeitrag erwähnt hat, hatte ich die Freude am Wochenende Stummibesuch empfangen zu dürfen. Mit dabei waren Niklas (Traxxer), Dirk (Remo Suriani) und Torsten, ein MOBa Kollege, der hier glaube ich nicht unterwegs ist. Ausgefallen sind leider Thomas (thertz) und Patrick (modellbahnelektronik). Trotz der Ausfälle hatten wir einen guten Tag und der Betrieb lief echt gut. Abgesehen von Dirk, der ja mit seinem N-Material außen vor ist, hatten die anderen zwei auch einiges an rollendem Material zum ausfahren dabei. Neben diversen Vectren verirrten sich auch der München-Nürnberg Express von Fleischmann und der IRE Hamburg-Berlin auf meine Anlage. Da Niklas wie bei den letzten Treffen auch den Fotopart übernommen hat, habe ich ein wenig gefilmt. Das Ergebnis seht ihr direkt im nächsten Video: :mrgreen:

https://www.youtube.com/watch?v=vMuxtVv6DV4


Bevor es zu weiteren Infos zum Anlagenumbau und euren Kommentaren geht, hab ich nochmal ein paar Bilder für euch. Dankbarerweise hat Niklas seine zwei Vectren für ein dämliches Videoprojekt dagelassen, sodass ich diese direkt für meinen Fotozwecke missbrauchen konnte:

BildDSC_0002 by Al Lod, auf Flickr

BildDSC_0022 by Al Lod, auf Flickr


BildDSC_0019 by Al Lod, auf Flickr

BildDSC_0020 by Al Lod, auf Flickr

BildDSC_0003 by Al Lod, auf Flickr

BildDSC_0006 by Al Lod, auf Flickr

BildDSC_0008 by Al Lod, auf Flickr

Vectronparade :fool: , die ganze linke ist meine ;-)

BildDSC_0011 by Al Lod, auf Flickr

BildDSC_0014 by Al Lod, auf Flickr

Nachdem die Probleme mit dem ACME Tragwagen ja eindeutig auf den Hersteller und nicht die Gleisverlegung zurückzuführen sind, kann meiner Anlage ja auch wieder absolution erteilt werden. :mrgreen:
So viel zum Treffen, ich hoffe die Bilder und das Video gefallen!

Bei der Anlage geht es langsam auch weiter. Momentan hänge ich am Geländeverlauf an der Anlagenkante bzw der ehemaligen Felswand fest. Leider ist es relativ schwer, sich dreidimensional vorzustellen wie das Gelände verlaufen muss. Aber nachdem ich heute die Grundlage geschaffen habe, kann ich einfach Styrodur stapeln bis etwas sinnvolles bei raus kommt.

BildDSC_0024 by Al Lod, auf Flickr

Im Zentrum meiner Gedanken liegt momentan die große Spante mit dem Durchlass für die alte Nebenbahn. Bevor ich an dieses Ding die Säge ansetze, muss ich ersteinmal wissen, wie das Gelände überhaupt verläuft. Ein paar Gedanken dazu hab ich mir schon gemacht (siehe die verschiedenen Striche :mrgreen: ), letztendlich wirds aber auf trial and error hinaus laufen.Mal sehen was da raus kommen wird.

Noch kurz ein Kommentar zum neuen Verlauf der Nebenbahn:
Warum gerade diese Außenkurve? Weil das Gesamtbild einfach stimmiger ist.
- Der steilere Winkel der Strecke zur Autobahn ermöglicht einen realistischeren und durchgehenden Verlauf der Böschung der Autobahn.
- Ich finds einfach geil, wenn sich eine 218 mit schreiendem Turbo und drei Dostos oder n-Wagen durch die Enge Kurve zwängt.
- Den Verlauf entlang der Wand hatten wir hier ja schon einmal. Das Ergebnis war eine weiße Wand im Hintergrund von jedem Bild. Das ist einfach uninspiriert und langweilig.
- Dass die Wagen nach außen aufgehen, ist für mich kein Problem. Da hab ich wirklich stellen an denen engere Radien deutlich mehr Stören. Ganz im Gegenteil gefällt mir die Lage der Kurve sehr gut und erinnert mich an einige Stellen an meiner Hausstrecke, wo es so ähnlich aussah.

Für mich sieht die Strecke schon jetzt besser aus, als die alte ausgestaltet.

BildDSC_0019 by Al Lod, auf Flickr

BildDSC_0020 by Al Lod, auf Flickr

So viel zum Umbau. Es geht wie gesagt langsam voran. Ich bin guter Dinge, dass das was anständiges wird. Übrigens bekomme ich diese Woche einen Neuzugang. Was das sein wird, gibts dann im nächsten Video zu sehen :mrgreen:

Abschließend möchte ich noch auf eure Kommentare von den letzten malen eingehen:
Parkplatzthemen lasse ich einmal außen vor, das ist erstmal vertagt. Ich bedanke mich aber trotzdem für die Unmenge an Kommentaren, die zu dem Thema eingetröpfelt sind :charles:


@Thomas/Gelegenheitsbahner:
Der IC2 stammt aus der Serie von Brawa, bei der der silberne Kontraststreifen gefehlt hat. Diesen habe ich im nachinein selber als Decal aufkleben müssen. Die Rotze, die da noch am Steuerwagen klebt, ist Decalfix. Muss das noch entfernen.

@Jens/fl_dutch
Die Kamerafahrten sind alle digital eingefügt. Mit einem Slider kannst du so nah am Gleis nicht arbeiten. Für meine neue Kamera ist allerdings mittelfristig auch ein Slider geplant.

@Wolfgang
wolferl65 hat geschrieben:
Sa 2. Mär 2019, 08:52
habe gerade bei Dir wieder lesen nachgeholt, erste spontane Reaktion war mal wieder die Schattenbahnhofserweiterung für Epoche 6-Fahrzeuge :D ...
Mit dem Auto bin ich in einer Stunde in Würzburg. Kann gerne mal etwas Epoche 6-flair auf deine Anlage bringen :fool:
Ich glaube übrigens nicht, dass du so schnell nochmal umbauen musst. Jegliches Lob das du mir gibst, kann ich nur regelmäßig zurück geben.

@Rainer
das hier ist doch kein Gejammer, sondern ein Vorgang der iterativen Verbesserung und Optimierung :redzwinker:

@Konrad
Bei dem "Betonpartal" handelt es sich (wenn ich das richtig interpretiert habe) um ein normales Steinportal, welches saniert wurde. Keine Sorge, da entsteht kein weiteres Portal aus Spörleformen, sondern wirklich ein normales Portal mit rundem Tunnelmund. Wenn es so klappt wie ich mir das vorstelle, wird das richtig geil.

@Martin
ich glaube, dir habe ich ja in meinem "Statement" zur Nebenbahn schon geantwortet :D

@Wallace
Die Ausstattung ist aus dem Set Auhagen 41639 "Marktausstattung" 8)

Das solls an der Stelle erstmal gewesen sein. Bin jetzt auch schon einige Zeit am Schreiben. Ich habe mich über jeden eurer Kommentare über den Parkplatz oder den Umbau gefreut. Verzeiht mir bitte, wenn ich nicht auf jeden eingegangen bin!

Bis zum nächsten Beitrag dann (mit meinem Neuankömmling :mad: )

Gruß
Alex

Benutzeravatar

TRAXXer
EuroCity (EC)
Beiträge: 1179
Registriert: Mi 19. Jan 2011, 18:36
Nenngröße: H0
Stromart: digital
Wohnort: Köln
Alter: 28

Re: Meine H0 Anlage Epoche V/VI Stummibesuch, Baufortschritt und Vectronparade (mit Video :P)

#2045

Beitrag von TRAXXer » Di 21. Mai 2019, 21:02

1 Vectron, 2 Vectrone, 3 Vectren, 4 Vectrons? :redzwinker:

...@Martin_B und die anderen Interessenten: habe hier einen kleinen Umbaubericht zu den ACME-Wagen verfasst.
Liebe Grüße, Niklas

BildBild


wolferl65
InterCity (IC)
Beiträge: 711
Registriert: Mi 30. Mär 2016, 12:10
Nenngröße: H0
Stromart: digital
Steuerung: Bidib Fichtelbahn
Gleise: Tillig Elite

Re: Meine H0 Anlage Epoche V/VI Stummibesuch, Baufortschritt und Vectronparade (mit Video :P)

#2046

Beitrag von wolferl65 » Mi 22. Mai 2019, 18:26

Hey Alex!

Geile Idee, mal die Epoche 6 auf der Wüste laufen zu lassen, wenn mal die Landschaft oder der Bahnhofsbereich weiter ausgestaltet sein wird, hat das bestimmt eine faszinierende Wirkung. Wenn das Wetter weiter so besch.... für die Arbeit im Biergarten ist, dauert das auch gar nicht mehr so lange :D

Das Video ist mit der Lumix allerfeinst, da kann die Handycam nicht mithalten. Die "neu" geschotterte Strecke mit dem hellen Schotter und dem hellen Rost gefällt mir im Video am besten!

Keep on rolling,
Wolfgang
Projekt Gleiswüste freut sich auf Euren Besuch: viewtopic.php?f=64&t=157926
Bild


Martin_B
EuroCity (EC)
Beiträge: 1025
Registriert: So 13. Mär 2016, 09:00
Nenngröße: H0
Stromart: AC
Steuerung: iTrain, z21 u IB Com
Gleise: Peco 100, Märklin K
Wohnort: Karlsruhe
Deutschland

Re: Meine H0 Anlage Epoche V/VI Stummibesuch, Baufortschritt und Vectronparade (mit Video :P)

#2047

Beitrag von Martin_B » Do 23. Mai 2019, 15:47

Servus Alex,

habe dein neustes Video auch gesehen. Die Kamera macht schon gute Arbeit. Das ist für mich jetzt schon mal ein Kauftipp... :gfm:
Grüße Martin

Hier geht es zu meiner Anlage:
http://www.stummiforum.de/viewtopic.php?f=64&t=135741

Benutzeravatar

Heldvomerdbeerfeld
Metropolitan (MET)
Beiträge: 4580
Registriert: Do 8. Aug 2013, 15:01
Nenngröße: H0
Stromart: DC
Steuerung: Roco z21
Gleise: Roco Line
Wohnort: Erdbeerfeld
Alter: 34
Österreich

Re: Meine H0 Anlage Epoche V/VI Stummibesuch, Baufortschritt und Vectronparade (mit Video :P)

#2048

Beitrag von Heldvomerdbeerfeld » Do 23. Mai 2019, 19:23

Wie üblich ziemlich geil gemacht Alex! Und Niklas und der Rest!

Ich find den Mattschwarzen MRCE mittlerweile auch irgendwie sehr hübsch. Normal verwehre ich mich ja gegen so mattschwarzProloKarren, aber bei dem passt das irgendwie ganz gut je länger man ihn sich ansieht.

Nur wegem hört denn der schweizer Vectron? Kleines Genörgel hinsichtlich zurüsten bitte! :lol:

Bin gespannt wie es auf der Wiesenbaustelle weitergeht und freu mich auf Übermorgen!
Neustadt an der Südbahn, ÖBB Epoche V-VI
Bild

Youtube: https://www.youtube.com/user/FlashbackAustria85

Benutzeravatar

TRAXXer
EuroCity (EC)
Beiträge: 1179
Registriert: Mi 19. Jan 2011, 18:36
Nenngröße: H0
Stromart: digital
Wohnort: Köln
Alter: 28

Re: Meine H0 Anlage Epoche V/VI Stummibesuch, Baufortschritt und Vectronparade (mit Video :P)

#2049

Beitrag von TRAXXer » Do 23. Mai 2019, 19:33

Heldvomerdbeerfeld hat geschrieben:
Do 23. Mai 2019, 19:23
Nur wegem hört denn der schweizer Vectron? Kleines Genörgel hinsichtlich zurüsten bitte! :lol:
meiner, hat sich noch nicht ergeben :oops:
Liebe Grüße, Niklas

BildBild

Benutzeravatar

DerDrummer
Metropolitan (MET)
Beiträge: 3439
Registriert: Sa 6. Aug 2016, 14:40
Nenngröße: H0
Stromart: AC / DC
Steuerung: z21+TC Gold
Gleise: M/C-Gleis
Wohnort: Hamburg
Deutschland

Re: Meine H0 Anlage Epoche V/VI Stummibesuch, Baufortschritt und Vectronparade (mit Video :P)

#2050

Beitrag von DerDrummer » Do 23. Mai 2019, 19:55

Moin Moin
Sieht nach einem spannenden Fahrtag aus, an dem ihr uns netterweise ausführlich habt teilhaben lassen.
Video wie üblich super, aber auch die Fotos sind natürlich schön geworden. :gfm:

Niklas, ich hoffe, deine Wagen funktionieren beim nächsten Mal besser. Hast ja einiges getan.

Lg
Suche Hobbytrade 63040/73040 sowie 63100-63104/73100-73104!

Meine Hamburger Parkettbahn

Übersichten und Listen zu Artikelnummern gibt es hier!

Antworten

Zurück zu „Meine Anlage“