ÖBB2084 rattert nach Digitalisiertung

Dieser Bereich dient ausschließlich der Beschreibung von Reparaturen von Modellbahnartikeln.
Antworten
Benutzeravatar

Threadersteller
kraweuschuasta
RegionalExpress (RE)
Beiträge: 71
Registriert: Mi 17. Jul 2019, 09:38
Nenngröße: H0
Stromart: digital
Steuerung: Multimaus
Gleise: Rocoline+Bettung
Wohnort: zuhause
Kontaktdaten:
Österreich

ÖBB2084 rattert nach Digitalisiertung

#1

Beitrag von kraweuschuasta »

ÖBB2084 rattert nach Digitalisiertung

Guten Abend allerseits,

ich bitte euch wiedermal um Hilfe. Habe gebraucht relativ günstig eine analoge ÖBB2084 (baugleich mit Y8000) erstanden und wollte sie digitalisieren. (Das ist mein absolut erstes Digitalisierungsprojekt).
Was ich auch mehr oder weniger erfolgreich geschafft habe, sie fährt vor und zurück.

Bild

Problem: beim Zurückfahren rattert sie, so wie wenn ein Zahnrad wo dagegenstreift
Ich finde nur den Grund/Fehler nicht, warum sie das macht.

Bild

Bild

Analog ist sie in beide Richtungen problemlos gefahren
verschmutzt ist sie nicht wirklich
vorwärts fährt sie absolut problemlos
habe schon sämtliche (also beide) Achsen gedreht, vertauscht
habe die Zahnräder verdreht, vertauscht
es sind keine Fremdkörper drin
durch Weglassen der roten Zahnräder hab ich herausgefunden, daß das Problem irgendwo an der Hinterachse besteht

Kann mir bitte jemand einen Tip geben, was das Rattern nur beim Zurückfahren verursachen könnte?

bin im Moment ratlos :-(

LG und danke

Wolfgang
Benutzeravatar

trashmaster
CityNightLine (CNL)
Beiträge: 1811
Registriert: Mo 25. Okt 2010, 23:40
Nenngröße: H0
Stromart: DC
Steuerung: Analog & Digital
Gleise: Roco Line
Wohnort: Wien
Alter: 35
Österreich

Re: ÖBB2084 rattert nach Digitalisiertung

#2

Beitrag von trashmaster »

Hallo Wolfgang!

Auf deinem zweiten Foto siehts so aus als wären Rot und Schwarz mit Orange und Grau verbunden. Täuscht das oder hast du die Leiterbahnen nicht aufgetrennt? Ich kanns leider nicht genau erkennen, weiß aber auch nicht ob das in einem solchen Verhalten resultieren kann.
Grüße Georg
Benutzeravatar

Threadersteller
kraweuschuasta
RegionalExpress (RE)
Beiträge: 71
Registriert: Mi 17. Jul 2019, 09:38
Nenngröße: H0
Stromart: digital
Steuerung: Multimaus
Gleise: Rocoline+Bettung
Wohnort: zuhause
Kontaktdaten:
Österreich

Re: ÖBB2084 rattert nach Digitalisiertung

#3

Beitrag von kraweuschuasta »

Guten Morgen,

danke für die Antwort.

Nö, die Leitung ist aufgetrennt - nahe an der schwarzen Schraube.
Sonst würd die Lok ja gar nicht fahren, mutmaße ich.

lg Wolfgang
Benutzeravatar

Threadersteller
kraweuschuasta
RegionalExpress (RE)
Beiträge: 71
Registriert: Mi 17. Jul 2019, 09:38
Nenngröße: H0
Stromart: digital
Steuerung: Multimaus
Gleise: Rocoline+Bettung
Wohnort: zuhause
Kontaktdaten:
Österreich

Re: ÖBB2084 rattert nach Digitalisierung

#4

Beitrag von kraweuschuasta »

Mahlzeit allerseits,

bin ein Wenig weitergekommen.

Es ist kein elektronischer Fehler.
Habe mal die roten Zahnräder rausgenommen, der Motor alleine dreht problemlos in beide Richtungen.

Sobald aber das Rote Zahnrad am Motor dran ist (mit oder ohne Radsatz) beginnt das Ganze zu rattern beim retourfahren.

Bild

Egal was ich wo wie tausche, es ändert sich nichts.
Habe auch die Motorschraube etwas gelockert und mit dem Motor bissl herumgewackelt, es bleibt.

Hab ein kurzes Video gemacht, vielleicht hilft das ja:
Datei von filehorst.de laden

[EDIT]
im ersten Teil der Vorwärtslauf, im zweiten der Rückwärtslauf. Da hört man es ganz deutlich. Ma muss etwas lauter dehen..

Das Einzige, was mit aufgefallen ist, durch die Schrägstellung der Zähne am roten Zahnrad rutscht das beim Vorwärtsfahren auf der Welle ein Stück nach links, beim Rückwärtsfahren nach Rechts, etwa 1mm. Keine Ahnung, ob das was damit zu tun hat.

Ansonsten bin ich am Ende meienr Weisheit.

lg & danke,
Wolfgang
Antworten

Zurück zu „Reparaturen“