Probleme mit Lastregelung BR 94.5 Märklin 37160

Bereich für alle Themen rund um die Spur H0 aller Modellbahnhersteller.
Benutzeravatar

Threadersteller
mikeherm
InterRegio (IR)
Beiträge: 229
Registriert: Mo 15. Jun 2009, 21:17
Nenngröße: H0
Stromart: AC
Alter: 53

Probleme mit Lastregelung BR 94.5 Märklin 37160

#1

Beitrag von mikeherm » So 20. Jan 2013, 19:50

Hallo Zusammen,

nach wenigen Stunden auf meiner Anlage zeigte die neue BR94 von Märklin sporadisch ein sehr eigenartiges Fahrverhalten.
Bei Rückwärtsfahrt beschleunigte die Lok stark um nach einem halben Meter dann wieder normal zu laufen.
Später trat dies immer öfter auch bei Vorwärtsfahrt auf. Die Lok läuft zunächst normal und erhöht dann die Geschwindigkeit auf das Doppelte. Der Sound ändert sich dabei nicht. Nach ein paar Sekunden fällt sie wieder auf das normale Tempo zurück.
Der Stromverbrauch der Anlage steigt von etwa 0,9 A auf 2 A an wenn die Lok diese Störung zeigt.
Das erste Modell habe ich zurückgeschickt, die Lok wurde vollständig getauscht, meine kleine Markierung am Boden war nicht mehr zu sehen.
Nun zeigt die getauschte Lok leider das gleiche Problem. Nicht ganz so oft wie die Alte aber dafür gleich in der ersten Stunde nach Inbetriebnahme.
Ich habe im Formum von klemmenden Gestängen etc gelesen. Kann das damit zusammehängen ?
Hat jemand das gleiche Problem ?
Meine Lok ruckelt nicht, läuft prima, hat keine Kontaktprobleme, entgleist nicht, sieht toll aus, zeigt eben nur eben diese sporadischen Störungen. Schade.......

Gruß

Mike
H0 / H0m Hochgebirgsanlage
Fuhrpark: Märklin, Roco, Fleischmann, Bemo
Steuerung: IB + Selbstbausoftware
Highlights: Seilbahnen, Zahnradbahn

Schaut doch mal vorbei....
viewtopic.php?f=64&t=38422


Rio
InterRegioExpress (IRE)
Beiträge: 303
Registriert: So 20. Mär 2011, 14:24
Nenngröße: H0
Stromart: digital
Steuerung: ECoS 2, TC Gold 8
Gleise: Märklin C-Gleis
Wohnort: Rio de Janeiro, Brasilien
Alter: 74
Brasilien

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#2

Beitrag von Rio » So 20. Jan 2013, 19:59

Hallo Mike,
habe derzeit ähnliche Probleme mit einer ganz alten Lok, "wie neu" gekauft.
Ich habe das Problem bei meiner Lok gefunden: zu grosse Toleranzem bei der Herstellung der Lager/Achsen/Zahnräder. Verbogenes Gestänge kann auch zu derartigem Verhalten führen.
Mache eine genaue Prüfung der Mechanik und wenn Du nicht findest, wieder einschicken.
MFg
Klaus

Benutzeravatar

roschi
EuroCity (EC)
Beiträge: 1332
Registriert: Mo 19. Dez 2011, 11:56
Nenngröße: H0
Stromart: AC
Steuerung: ECoS 2
Gleise: C-Gleis
Wohnort: Münster
Alter: 55
Kontaktdaten:

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#3

Beitrag von roschi » So 20. Jan 2013, 20:09

Hallo Mike,

meine fährt seit Austausch des Decoders absolut zuverlässig. Zur Zeit mit vier Donnerbüchsen und max. Kurzsteigung von 4 %.

LG Roschi
_____________________________________
Schaut auf mein Bauprojekt: http://www.stummiforum.de/viewtopic.php?f=64&t=86882

oder auch nicht.

Benutzeravatar

Ulrich A.
InterCity (IC)
Beiträge: 679
Registriert: Mi 11. Mai 2005, 14:00
Nenngröße: H0
Stromart: AC
Steuerung: CS1 mit ESU-update, 2 MS1
Gleise: C-Gleis
Wohnort: im Sauerland
Alter: 53
Deutschland

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#4

Beitrag von Ulrich A. » Mi 23. Jan 2013, 18:26

Hallo,

meine BR 94 zeigte seit einiger Zeit die gleichen Symptome, wie sie Mike beschrieben hat. Sie ruckelte, stotterte und schoss dann mit doppelter Geschwindigkeit los. Dies machte sie nur ganz sporadisch.
Heute hat sich meine 94er ganz verabschiedet. Sie fährt gar nicht mehr und im Lautsprecher ist nur noch ein zirpendes Geräusch zu hören.
Ja, dann werde ich wohl mal ein Paket richtig Göppingen fertig machen. :cry: :x :evil:
Grüsse aus dem Sauerland

Ulrich


Dampflokheizer
Regionalbahn (RB)
Beiträge: 48
Registriert: Mi 6. Jan 2010, 21:26
Stromart: AC
Steuerung: Digital
Gleise: C-Gleise
Wohnort: Freiburg

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#5

Beitrag von Dampflokheizer » Mi 23. Jan 2013, 19:38

Hallo,

leider habe ich da auch ähnliche Probleme, sobald sie im stromlosen Abschnitt der Blockstelle steht und dann wieder Saft kriegt will sie nicht mehr fahren. Meint ihr das liegt am Decoder oder an irgend einem Wackler oder kalte Lötstelle? Das lustige ist ja, wenn sie dann kurz von den Gleisen genommen wurde fährt sie wieder, bis zum nächsten Abschnitt. Das macht natürlich wenig Spass.

Viele Grüße
Christian

Benutzeravatar

Ruhr-Sider
Metropolitan (MET)
Beiträge: 2625
Registriert: Fr 29. Apr 2005, 08:38
Nenngröße: H0
Stromart: digital
Steuerung: ECOS-2´// CS2
Gleise: C-/K-Gleis
Wohnort: Essen .... südlich der Ruhr ;)
Kontaktdaten:
Deutschland

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#6

Beitrag von Ruhr-Sider » Mi 23. Jan 2013, 20:38

Dampflokheizer hat geschrieben:.... Meint ihr das liegt am Decoder oder an irgend einem Wackler oder kalte Lötstelle? Das lustige ist ja, wenn sie dann kurz von den Gleisen genommen wurde fährt sie wieder, bis zum nächsten Abschnitt. ...
Hallo Christian,

da denke ich schon, dass das ein Verhalten des Decoders ist.
viele Grüße ... HGH
mein Leitspruche: .... wer warten kann, hat mehr fürs Leben bzw. die MoBa.

> *** Platinenanfragen bitte nur per eMail ***
> Meine Bilder dürfen hier im Forum verlinkt werden.


Modellbaumann

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#7

Beitrag von Modellbaumann » So 17. Feb 2013, 09:27

Ulrich A. hat geschrieben:Hallo,

meine BR 94 zeigte seit einiger Zeit die gleichen Symptome, wie sie Mike beschrieben hat. Sie ruckelte, stotterte und schoss dann mit doppelter Geschwindigkeit los. Dies machte sie nur ganz sporadisch.
Heute hat sich meine 94er ganz verabschiedet. Sie fährt gar nicht mehr und im Lautsprecher ist nur noch ein zirpendes Geräusch zu hören.
Ja, dann werde ich wohl mal ein Paket richtig Göppingen fertig machen. :cry: :x :evil:
Hey Ulrich
meine 94,5 von Trix mit Sound hat sich heute morgen genau so verabschiedet,ich werde sie wohl auch nach Göppingen
einschicken


Grail Manfred
RegionalExpress (RE)
Beiträge: 73
Registriert: Do 28. Apr 2005, 15:38
Nenngröße: H0
Stromart: AC
Steuerung: CS2 - 6021 - IRIS
Gleise: C - Gleise
Wohnort: Regensburg/Land
Alter: 51
Deutschland

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#8

Beitrag von Grail Manfred » So 17. Feb 2013, 11:17

Hallo,

oje, scheint ein Serienfehler zu sein. Bei meiner hat sich der Motor mit
Rauchzeichen verabschiedet.
Viele Grüße Manfred

Benutzeravatar

Ulrich A.
InterCity (IC)
Beiträge: 679
Registriert: Mi 11. Mai 2005, 14:00
Nenngröße: H0
Stromart: AC
Steuerung: CS1 mit ESU-update, 2 MS1
Gleise: C-Gleis
Wohnort: im Sauerland
Alter: 53
Deutschland

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#9

Beitrag von Ulrich A. » So 17. Feb 2013, 12:12

Hallo,

ich habe einen Brief von Märklin erhalten, wo mir mitgeteilt wird, dass meine BR 94 wegen Kapazitätsengpässen beim Märklin-Reparaturservice zu einem autorisierten Service-Fachbetrieb weitergeleitet wird. Sie wird jetzt instandgesetzt vom Modellbahn-Service Kleinschmidt in Burgdorf und wird mir von dort direkt zugeschickt.
Bin mal gespannt, wann sie wieder bei mir eintrudelt.
Grüsse aus dem Sauerland

Ulrich

Benutzeravatar

Mattlink
Metropolitan (MET)
Beiträge: 2937
Registriert: Do 11. Feb 2010, 12:09
Nenngröße: H0
Stromart: AC
Gleise: Märklin K-Gleis
Wohnort: OWL
Deutschland

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#10

Beitrag von Mattlink » So 17. Feb 2013, 13:19

Hallo,

von meinen zwei 94ern (37160 und 37165) hat sich bei der 37165 der Motor verabschiedet.

Das ganze hat sich mit unerklärlichen Geschwindigkeitssprüngen der Lok angekündigt (sie ließ sich auch mit Veränderungen der Decodereinstellungen nicht sauber steuern) und endete dann mit einem Totalausfall und vermutlich einem Kurzschluss im Motor...

Ich habe mich von der Lok getrennt...

Grüße,

Matthias
Zuletzt geändert von Mattlink am Mi 20. Feb 2013, 20:57, insgesamt 1-mal geändert.
Letzte Neuzugänge:

Märklin 39043 BR 42 555
Liliput 131187 BR 75 270
Märklin 39095 BR 95 006
Märklin 39553 BR 57 584 (Loksound + Telex)
Märklin 37030 BR 38 2581 (Sound + Telex)
Fleischmann BR 81 004
Fleischmann BR 56 2621 (AC Umbau mit Telex)

Benutzeravatar

Betulaceae
EuroCity (EC)
Beiträge: 1169
Registriert: Di 16. Feb 2010, 15:05
Nenngröße: H0
Stromart: digital
Steuerung: IB II
Gleise: I:I
Wohnort: bei Bargteheide (Holstein)
Alter: 33
Kontaktdaten:
Schweden

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#11

Beitrag von Betulaceae » So 17. Feb 2013, 18:33

Moin,
also für mich liegt der Fehler nach den Beiträgen hier zweifelsfrei im Getriebe.
Das Ding blockiert spuradisch und die Lastregelung versucht auszugleichen. Das die Lok dabei bockt wie ein sturer Esel ist doch klar ;-)
Blockiert das Getriebe zulange und die Lastregelung gibt volle Power, brennt halt der Motor durch.
Angesichts der Anzahl der inzwischen defekten 94 würde ich von einem schweren Konstruktionsfehler im Getriebe sprechen.
Gibt es bei sowas nicht ne Rückrufaktion?
Tut mir ja Leid für Märklin, aber wer Mist baut muss den Fehler auch beheben.
Gruß Birk
Mein neues Projekt: Altenbonn
Meine alte Anlage: Eingleisige Hauptbahn im Bonner Umland
Bekennender Marzibahner :sabber:


WMaerker
InterRegioExpress (IRE)
Beiträge: 260
Registriert: Fr 21. Apr 2006, 09:08
Nenngröße: H0
Stromart: digital
Steuerung: ECOS
Gleise: C- und K-Gleis
Wohnort: in der Nähe von Düsseldorf
Alter: 64

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#12

Beitrag von WMaerker » So 17. Feb 2013, 19:48

Moin,
das kommt davon, wenn es für Märklin reicht, dass die Herren Konstrukteure einigermaßen mit dem CAD-Programm umgehen können. Dass dabei so ein Mist herauskommt, zeigt sich erst später. Das ist die späte Rache der Konstrukteure, die früher bei Märklin mit Herzblut so lange entwickelt und konstuiert haben, bis die BR44, Art.-Nr. 3048, etc. reif war für die Kinderhände. Aber diese genialen Köpfe wurden ja von den Herren Dietz und Konsorten vor die Tür gesetzt. Die BWL-Bubi-Generation mußte ja unbedingt zeigen, dass es auch anders - und vor allem billiger - geht. Jetzt haben wir den Salat incl. Wabbeldeichsel und anderen Besonderheiten :-) Hätte der Geschäftsführer einen Schneid, würde er diesem groben Unfug ein Ende bereiten. Aber der erfreut sich ja lieber daran, dass jetzt manegement boards- vermutlich von seinem Kaliber - auf dem OLED-Display des Triebwagens zu sehen sind, wie sie in den Zug steigen. Als ob solche Typen jeh mit dem Zug gefahren sind.

Armes Märklin!

Walter


mp3

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#13

Beitrag von mp3 » So 17. Feb 2013, 20:37

Nabend,

scheinen sich ja zu häufen die Fälle.
Einen Teil, meinen eingeschlossen, findet man in Testberichte.
http://www.stummiforum.de/viewtopic.php ... 59#p949475

Benutzeravatar

sirz-moba
CityNightLine (CNL)
Beiträge: 1714
Registriert: So 30. Sep 2007, 18:10
Kontaktdaten:
Deutschland

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#14

Beitrag von sirz-moba » So 17. Feb 2013, 22:30

Genau das gleichen Fehlerbild wie bei mir.
Habe meine am Freitag in GP abgegeben :roll:
Gruß Ingo

neue Anlage in Planung

| WDP 2015 | CS2 | SW 4.2.1 | GFP 3.68 | MS2 | Booster 6017+Transformer 6002 | s88+Tams s88N-Adapter | k83 |

Bild

Benutzeravatar

fuesssteller
InterCity (IC)
Beiträge: 920
Registriert: So 9. Apr 2006, 15:55
Nenngröße: H0
Stromart: AC

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#15

Beitrag von fuesssteller » So 17. Feb 2013, 23:26

ob dieser Fehler nach der Reparatur bzw Austausch behoben ist ?????????
Gruß Ralf

letztes Umbauprojekt

Roco E80 DC > AC Umbau
ESU Decoder > warmweise LEDs + rote Schlusslichter

Bild


h.-h.kiltz

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#16

Beitrag von h.-h.kiltz » Mo 18. Feb 2013, 00:17

Liebe Stummis,
habe von Trix die BR 94 ohne Decoder. Habe ESU-Loksound 4 eingebaut. Lok fuhr prima bis nach ein paar Tagen die in dieser Serie geschilderten Probleme auftauchten. Schliesslich fuhr die 94 gar nicht mehr.
Der Motor ist eindeutig defekt. Er zieht bei 1.6 V Gleichstrom ohne Getriebe bereits 500 mA. Höhere Stromstärke kann ich nicht messen. Aber bei 10 V flog die 1 A Sicherung meines Messinstrumentes raus.
Ganz klar, der Motor hat einen internen Schluss.
Da scheint bei Mae eine defekte Motorserie vorhanden zu sein.
Der Decoder hat den Motor-Defkt aber überlebt. In der Trix V200 Lollo, die den gleichen Motor hat, funktioniert er einwandfrei.
Gruss
h.-h.kiltz


Die Zwei
InterRegio (IR)
Beiträge: 110
Registriert: Fr 11. Mär 2011, 19:34
Nenngröße: H0
Stromart: AC
Steuerung: CS 2, Mobile Station, MS App
Gleise: C Gleis, K Gleis

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#17

Beitrag von Die Zwei » Mo 18. Feb 2013, 00:26

Moin,

also meine läuft noch einwandfrei (hat aber auch noch keine Stunde Laufleistung zusammen und steht zur Zeit in der Vitrine) :|
Bisher hatte ich nur eine verbogene Bremsatrappe, die ich aber wieder richten konnte :arrow: das Ding klemmt nicht mehr im Gestänge ich hab aber auch keine Lust, dass das Teilchen dann kurz nach Garantieschluss die Grätsche macht!

Und angesichts der Häufung der Motorschäden werde ich meine dann morgen mal zu 1-2 Stunden Dauerlauf auf dem Rollenprüfstand verdonnern :mrgreen: mal gucken was dann von der kleinen übrig bleibt. Von dem Ergebnis werde ich dann natürlich Bericht erstatten!
Sind die betroffenen Loks mit Last oder alleine oder nur mit geringer Last (Rangierdienst) unterwegs gewesen? (wär ganz hilfreich für mein Vorhaben :wink: )

Ich hoffe ja mal dass "nur" ein paar Loks der Serie "befallen" sind :?

Wobei ich doch zur Zeit sehr an der Qualität von Märklin zweifle (klemmende Kupplungen beim ET 403, Zugkraftprobleme der 50.40, runterhängende TELEXE..... aber das ist ein anderes Thema)

LG
Chris


Ralf

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#18

Beitrag von Ralf » Mo 18. Feb 2013, 07:54

Hallo
Muß mich auch in die Liste dere die eine fehlerhafte lok haben eintragen.Werde das jetzt ganz genau beobachten.


Schwanck
ICE-Sprinter
Beiträge: 5481
Registriert: Di 22. Aug 2006, 08:49
Wohnort: Minden (Westf.)

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#19

Beitrag von Schwanck » Mo 18. Feb 2013, 08:29

fuesssteller hat geschrieben:ob dieser Fehler nach der Reparatur bzw Austausch behoben ist ?????????
Moin,

dazu müsste man bei Märklin erst einmal wissen, was und wo genau der Fehler ist.
Sollten sie es schon wissen, könnten sie uns Endkunden und Insidern (ha ha ha) doch Tips zukommen lassen, was wir tun sollen. Entweder selbst beheben zB durch besser geeignete Schmierung oder Einsenden en Service zwingend erforderlich, um größere Schäden zu vermeiden. Das Wegducken seitens der Firma ist schon peinlich und der Schuldenberg im Konto Mißkredit wächst und wächst.
Tschüss

KFS

Vorsicht, meine Beiträge können Ironie enthalten!


Ralf

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#20

Beitrag von Ralf » Mo 18. Feb 2013, 09:59

Hallo


Update: Jetzt ausfall des Antriebs, tippe aber auf das Getriebe.
Zuletzt geändert von Ralf am Mo 18. Feb 2013, 12:53, insgesamt 1-mal geändert.


Peter Fredrich

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#21

Beitrag von Peter Fredrich » Mo 18. Feb 2013, 12:45

Habe bisher keine Probleme mit der 94.5 die Lok ist aber auch noch keine Stunde gelaufen.

Mal die Frage in die Runde: Wer hat seiner 94.5 schon mehr als 5 Stunden auslauf gegeben und hat noch keine Probleme gehabt?

Von einem Serienfehler der einen Rückruf bedingt (Wenn der Motor stirbt, könnte es ja anfangen zu fackeln) möchte ich nicht sprechen wenn keine Zahlen vorliegen wieviele Modelle es tatsächlich erwischt hat.

Mal sehen ob schon eine Umfrage läuft......

Benutzeravatar

Betulaceae
EuroCity (EC)
Beiträge: 1169
Registriert: Di 16. Feb 2010, 15:05
Nenngröße: H0
Stromart: digital
Steuerung: IB II
Gleise: I:I
Wohnort: bei Bargteheide (Holstein)
Alter: 33
Kontaktdaten:
Schweden

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#22

Beitrag von Betulaceae » Mo 18. Feb 2013, 13:10

Peter Fredrich hat geschrieben:Habe bisher keine Probleme mit der 94.5 die Lok ist aber auch noch keine Stunde gelaufen.

Mal die Frage in die Runde: Wer hat seiner 94.5 schon mehr als 5 Stunden auslauf gegeben und hat noch keine Probleme gehabt?

Von einem Serienfehler der einen Rückruf bedingt (Wenn der Motor stirbt, könnte es ja anfangen zu fackeln) möchte ich nicht sprechen wenn keine Zahlen vorliegen wieviele Modelle es tatsächlich erwischt hat.

Mal sehen ob schon eine Umfrage läuft......

Moin,
also meine 94 hatte geschätzte 20-30 Betriebsstunden runter bevor sich erste Anzeichen für Probleme zeigten.
Davon die meiste Zeit mit 6 Donnerbüchsen oder 10 Güterwagen am Haken.
Das Gestänge als Ursache schließe ich bei meiner Lok aus.
Ich habe, in blockiertem Zustand, alle Stangen bewegt, keine Stand unter Spannung.
Zudem quälte sich die Lok noch ganz langsam vorwärts, was bei blockierten Stangen unmöglich wäre.
Eine Umfrage wäre in der Tat interessant, bei vielen verkauften Loks erscheinen einige Rückläufer schonmal mehr als Sie relativ ausmachen...
Gruß Birk
Mein neues Projekt: Altenbonn
Meine alte Anlage: Eingleisige Hauptbahn im Bonner Umland
Bekennender Marzibahner :sabber:


Peter Fredrich

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#23

Beitrag von Peter Fredrich » Mo 18. Feb 2013, 14:33

Betulaceae hat geschrieben: Eine Umfrage wäre in der Tat interessant, bei vielen verkauften Loks erscheinen einige Rückläufer schonmal mehr als Sie relativ ausmachen...
Gruß Birk
Die Umfrage läuft.....


Die Zwei
InterRegio (IR)
Beiträge: 110
Registriert: Fr 11. Mär 2011, 19:34
Nenngröße: H0
Stromart: AC
Steuerung: CS 2, Mobile Station, MS App
Gleise: C Gleis, K Gleis

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#24

Beitrag von Die Zwei » Mo 18. Feb 2013, 16:03

Moin,

also ich hab meine jetzt mal diverse Runden mit Last auf der Anlage drehen lassen.
In Steigungen bzw. Abfahrten ( 3% ) gibt es extreme Probleme mit der Lastregelung!! (an der Lok hingen 3 Schnellzugwagen mit Schleifer)
In Kurven hört man eine Art Schleifgeräusch (könnte ein Problem des fehlenden Gelenkfahrwerks sein :? )
Dann hab ich sie mal aufgeschraubt, also einen Maxon - Motor hat meine definitiv NICHT! Das Ding sieht aus wie die geschrumpfte Variante der Traxx Hobby Lokomotiven.
Wenn man sie dann mal auf den Rollenprüfstand stellt und Last simuliert, wird der Motor schnell sehr warm. Ausgefallen ist sie trotzdem nicht (dafür meine CS2 mal kurzfristig :fool: ) und läuft wie zuvor.
Der Motor lässt sich von Hand ganz leicht drehen, da klemmt auch nichts im Getriebe.

Ich bin mal gespannt was die Umfrage ergibt! Hoffentlich handelt es sich nur um "Einzelfälle" und damit in der Toleranz liegende Fehler.

LG
Chris

Benutzeravatar

Threadersteller
mikeherm
InterRegio (IR)
Beiträge: 229
Registriert: Mo 15. Jun 2009, 21:17
Nenngröße: H0
Stromart: AC
Alter: 53

Re: Probleme mit Lastregelung BR 94.5 Märklin 37160

#25

Beitrag von mikeherm » Mi 20. Feb 2013, 20:02

Hallo Zusammen,

oha da kamen jetzt ja plötzlich einige Antworten zusammen.
Ich komme in der Zwischenzeit zu dem Schluss, dass es am Decoder oder tatsächlich an einem Kurzschluss im Motor aber nicht in der Ankerwicklung liegen muss. Da bei mir ja die Stromstärke um mehr als 1 A anstieg und Motor+Decoder im Normalbetrieb weniger als 0,1 A ziehen würde ich einen Getriebe oder Gestängeschaden ausschließen. Meine erste Lok kam wärend der Störung nie zum Stillstand der Motor hat also weiter gedreht. Der Ankerstrom kann dabei nicht so stark ansteigen, auch wenn der Motor etwas langsamer dreht.

Gruß

Mike
H0 / H0m Hochgebirgsanlage
Fuhrpark: Märklin, Roco, Fleischmann, Bemo
Steuerung: IB + Selbstbausoftware
Highlights: Seilbahnen, Zahnradbahn

Schaut doch mal vorbei....
viewtopic.php?f=64&t=38422

Antworten

Zurück zu „Spur H0“