Erfahrungen G Piko BR95 37230

Bereich für alle Themen rund um die Spuren 0, 1, G und größer, sowie zu Gartenbahnen aller Modellbahnhersteller.
Antworten

Threadersteller
Flexi
S-Bahn (S)
Beiträge: 10
Registriert: Do 25. Jan 2018, 11:37
Nenngröße: H0
Stromart: digital
Steuerung: z21
Gleise: Piko A Gleis
Wohnort: Bamberg
Alter: 30
Deutschland

Erfahrungen G Piko BR95 37230

#1

Beitrag von Flexi » Do 29. Mär 2018, 11:55

Heute Vormittag kam endlich der Anruf meines Händlers: Die Piko Lieferung ist da. Voller Vorfreude stand ich auch schon keine halbe Stunde später im Laden.
Das erste Paket geöffnet, und da stand sie: die Bergkönigin. Leider hatte diese an der Kesseltür einen Fleck (der lies sich aber dann entfernen), so dass wir die zweite auch auspackten. Es bot sihch mir folgender Anblick:

Bild

Also ab aufs Gleis damit zur Testfahrt:
Mit erschrecken mussten wir dann aber feststellen, dass sich die Lok extrem Aufschaukelt. Wir haben sie dann umgedreht und festgestellt, dass (es müsste diese gewesen sein) 2. Achse von vorne extrem eiert, und auch die ganze Lok starke Vibrationen hat.
Ab mit ihr in den Karton, die wird zurück geschickt, dann wird es halt die andere... denkste: Auch diese hat die selben Probleme. Es scheint also kein Einzelfall zu sein, sondern ein Produktions- oder Montagefehler.

Leider bin ich dann ohne Paket wieder nach Hause :cry:, aber das Wetter soll über Ostern ja eh nicht so super werden. Nun geht das warten von neuen los, bis die Ersatzlok bei meinem Händler eintrifft.

Hat jemand von euch schon seine 95 und klagt über die selben Probleme, oder laufen hier auch welche einwandfrei?

Grüße,
Alex


Axel-N
Beiträge: 1
Registriert: Sa 28. Apr 2018, 21:11
Österreich

Re: Erfahrungen G Piko BR95 37230

#2

Beitrag von Axel-N » Mo 30. Apr 2018, 18:34

Hallo Alex!
Ja, nach der ersten, problemlosen Testfahrt mit meiner BR95 habe ich bei der zweiten Fahrt nun ähnliche Probleme feststellen müssen: die Lok vibriert extrem. Nachdem ich während der Fahrt keine Ursache finden konnte, habe ich die Lok mit den Rädern nach oben in die Styropor-Verpackung gegen und den Regler an 2 Stromabnehmer angeschlossen: mir scheint, dass die Ursache der Vibration aus dem vorderen Motorblock kommt, das ist aber nicht sicher feststellbar. Bei diesem Testlauf ist mir genau wie Dir aufgefallen, dass die 2. Achse ziemlich eiert. Werde die Lok nun zum Händler zurückbringen.
Hast Du zwischenzeitlich eine fehlerfrei funktionierende Lok bekommen?
Grüße,
Axel


Stefans Gartenbahn
Beiträge: 3
Registriert: Mo 11. Apr 2016, 20:06
Nenngröße: G
Stromart: digital
Steuerung: Zimo
Gleise: Flexgleise
Wohnort: bei Berlin
Alter: 46
Deutschland

Re: Erfahrungen G Piko BR95 37230

#3

Beitrag von Stefans Gartenbahn » Mi 2. Mai 2018, 20:06

Hallo,

ich verlinke Erstmal zur Lok im Piko Webshop: http://www.piko-shop.de/index.php?vw_ty ... w_id=25597,
hier unter dem Bild kann man sich den Testbericht des GartenbahnProfis runter laden.
Wenn ihr den auf macht und Euch auf Seite 2 unten rechts das Bild anschaut seht Ihr das Innenleben der beiden Antriebe!
Die 2. Achse ist nicht kugelgelagert und wird auch nicht zur Stromabnahme genommen, das soll sicherlich eher das Aufschaukeln verhindern :!:
Wird die Lok auf den Kopf gedreht liegt gerade die Achse anders als wenn sie auf dem Gleis steht und dadurch dürfte sie dann besonders schaukeln.
Um nun zu testen ob die Achse rund läuft müsste man Sie ausbauen und einzeln testen.

Nun einige Aussagen zu meiner!
Die ist leider immer noch analog, ich habe die an einen Tag Kessel voraus eingefahren, erst ohne Last in verschiedenen Geschwindigkeiten, bei ~ 18 Volt angekommen kippte Sie bei einer LGB R3 Kurve aus dem Gleis. Dann ging es eben mit max. 10-14 Volt weiter und jetzt mit Last:
[youtube]https://youtu.be/NnNn6RWiTwI[/youtube]
Das Ganze ging dann den restlichen Tag sehr gut, Fahrzeit an diesem Tag waren ~ 5 Stunden.

Zur Einfahrt Tender voraus ging es dann erst 2 Tage später, und zwar das die Fahrt vorwärts sehr gut und lange war habe ich gleich Last angehängt.
Musste allerdings feststellen das die rückwärts an einigen Stellen meiner Anlage ruckelt :shock: und zwar so schlimm das es zu Entgleisungen kam.
Das habe ich mir 15 Minuten angesehen, dann hatte ich keine Lust mehr.
Erneut 2 Tage später hatte ich wieder Lust mich der Lok zu widmen, also wieder Tender voraus, diesmal aber ohne Last.
Das ganze dann auch deutlich länger und siehe da umso länger sie unterwegs war umso weniger ruckelte Sie, nach 1 Stunde dann kam Last ran und dann ging alles gut und sie fuhr noch weitere 3 Stunden.

Nun steht, wenn ich mal Zeit habe, die Digitalisierung an. Es wird diesmal ein Massoth XLS eingebaut, auch ein gepulster Verdampfer wird mit verbaut.
Viele Grüße
Stefan

Zu meinen Bilderalben geht es hier:
https://www.flickr.com/photos/stefansgartenbahn/albums

Hier einige Filme von mir:
https://www.youtube.com/user/StefansGartenbahn


Threadersteller
Flexi
S-Bahn (S)
Beiträge: 10
Registriert: Do 25. Jan 2018, 11:37
Nenngröße: H0
Stromart: digital
Steuerung: z21
Gleise: Piko A Gleis
Wohnort: Bamberg
Alter: 30
Deutschland

Re: Erfahrungen G Piko BR95 37230

#4

Beitrag von Flexi » Do 3. Mai 2018, 09:10

Also mittlerweile hab ich eine 95 die eigentlich Problemlos läuft.
Die digitalisierung steht bei mir nächste Woche an, ebenfalls mit einem Massoth XLS.

Was mir bei allen 3 Bergköniginen, die ich bisher in der Hand hatte, aufgefallen ist:
Wenn sich die Lok so aufschaukelt, dann steht sie nicht ganz sauber auf dem Gleis (obwohl es optisch erstmal so aussieht als ob es passt). Drückt man abwechselnd auf die vorderen und hinteren Puffer, so kippt die Lok etwas nach vorne und hinten. Dies ist teilweise so stark, dass die hinteren zwei Achsen etwas in der Luft hängen.
Nimmt man sie vom Gleis und setzt sie neu auf, und dieses nach vorne und hinten schaukeln ist weg, dann fährt sie auch einwandfrei.
Womit das ganze zusammenhängt hab ich allerdings noch nicht raus gefunden.

Grüße,
Alex


zugpferdchen
RegionalExpress (RE)
Beiträge: 75
Registriert: Di 9. Apr 2019, 12:57
Nenngröße: G
Stromart: digital
Steuerung: z21 | Mäuse | Gallus-Booster
Gleise: LGB | Piko Messing
Wohnort: Hessen
Deutschland

Schlingern der Piko G BR95

#5

Beitrag von zugpferdchen » Mi 17. Apr 2019, 18:56

Irgendjemand meinte, dass es evtl. an der Federung der Vor- bzw. Nachläufer liegen könne?

Ist sie richtig montiert (falsch montierte Federung gab es auch schon)?
Viele Grüße
Daniel

Antworten

Zurück zu „Große Spuren (Spur 0, 1, G) und Gartenbahn“