Neue Post Lok von der Post

Bereich für alle Themen rund um die Spur H0 aller Modellbahnhersteller.
Benutzeravatar

Threadersteller
abit
InterCity (IC)
Beiträge: 595
Registriert: Mi 16. Nov 2005, 09:27
Nenngröße: H0
Wohnort: Bochum

Neue Post Lok von der Post

#1

Beitrag von abit » Fr 2. Nov 2007, 18:43

Hallo zusammen,

von der Deutsche Post Philatelie habe ich heute einen Brief bekommen mit der Ankündigung einer neuen Post-Lok. Es handelt sich um eine 1912 von AEG gebaute E-Lok (optisch ähnlich der E69). Das besondere an der Lok ist der asymmetrisch angeordnete Pantograph. Modellhersteller ist Dingler. Ein Bild der Lok habe ich leider unter Post-Shop noch nicht gefunden - wird sicher in ein paar Stunden oder Tagen aktualisiert. Bestellnummer ist 010083 für Gleichstrom und 010082 für Wechselstrom.

Bild


Schöne Grüße
Andreas

Benutzeravatar

Threadersteller
abit
InterCity (IC)
Beiträge: 595
Registriert: Mi 16. Nov 2005, 09:27
Nenngröße: H0
Wohnort: Bochum

#2

Beitrag von abit » Mi 7. Nov 2007, 08:37

Hallo,

jetzt taucht die Lok im Post-Shop auch auf:

AEG-Postlok

Ich denke ich werde mir die Lok bestellen.

Gruß
Andreas


Reinhard
Ehemaliger Benutzer

#3

Beitrag von Reinhard » Mi 7. Nov 2007, 09:09

Moin Moin,

keine Frage... ist schon ne Süsse. :wink:

http://philatelie.deutschepost.de/phila ... 2_zoom.jpg
EDIT: Bild auf Link geändert. - Moderation -

und für einen Schleifer ist auch massig Platz.

...Mich ärgert eher das ich die Wohlfahrtsmarkenserie 2006 verpasst habe. :oops:
Zuletzt geändert von Reinhard am Mi 7. Nov 2007, 09:12, insgesamt 1-mal geändert.


Andreas Poths
Metropolitan (MET)
Beiträge: 2845
Registriert: Mi 4. Jan 2006, 12:30
Nenngröße: H0
Stromart: digital
Steuerung: CS 2 V 4.2.9 (0) MS1 MS2
Gleise: C
Wohnort: Hochtaunus / Jahrgang1959
Alter: 60
Deutschland

#4

Beitrag von Andreas Poths » Mi 7. Nov 2007, 09:09

Hi,
"....Wechselstromversion mit Uhlenbrock-Decoder"
Hoffentlich ist da kein AnDi drin...... :oops: :roll:

Gruß Andreas
gruß pothsi
Man lebt nur einmal...aber dann mit MÄRKLIN!!!

Nüchtern betrachtet war es besoffen besser....


Reinhard
Ehemaliger Benutzer

#5

Beitrag von Reinhard » Mi 7. Nov 2007, 09:13

Moin Moin,

ja ja... lesen ist wohl nicht meine Stärke. 8)

Benutzeravatar

Threadersteller
abit
InterCity (IC)
Beiträge: 595
Registriert: Mi 16. Nov 2005, 09:27
Nenngröße: H0
Wohnort: Bochum

#6

Beitrag von abit » Mi 7. Nov 2007, 09:52

Hallo,

weiß eigentlich jemand etwas zum Vorbild? Warum war der Pantograph asymmetrisch angeordnet?

Gruß
Andreas


silz_essen
Metropolitan (MET)
Beiträge: 4045
Registriert: Fr 6. Mai 2005, 08:22

#7

Beitrag von silz_essen » Mi 7. Nov 2007, 10:01

Hallo zusammen,

ursprünglich hatte die Lok zwei Stromabnehmer. Die Post befürchtete, daß wenn der Strom durch die Schienen zurück geleitet würde, dann ihre Telefonkabel u.ä. beschädigt würden. Als sich diese Befürchtung als Gegenstandslos erwies, hat man die zweite Oberleitung und den zweiten Panto abgebaut, den anderen Panto samt Oberleitung asymmetrisch belassen.
Die Lok wurde ausschließlich in West-Berlin eingesetzt, um Postwagen in das dortige Briefverteilzentrum zu ziehen. Leider hat ide Reichsbahn der DDR nach dem Krieg der Post relativ übel mitgespielt. Immer wieder wurden Wagen unter fadenscheinigen Gründen so abgestellt, daß die elektrisch betriebenen Loks sie nicht abholen konnten, und es so zu Verzögerungen kam. Daher wurden Dieselloks beschafft, zum einen die bekannte O&K MB10N, die es ja auch schon als Postmodell gab, und noch später dann ex Bundesbahn V60er.

Gruß

Benutzeravatar

Threadersteller
abit
InterCity (IC)
Beiträge: 595
Registriert: Mi 16. Nov 2005, 09:27
Nenngröße: H0
Wohnort: Bochum

#8

Beitrag von abit » Mi 7. Nov 2007, 10:33

silz_essen hat geschrieben:Hallo zusammen,

ursprünglich hatte die Lok zwei Stromabnehmer. Die Post befürchtete, daß wenn der Strom durch die Schienen zurück geleitet würde, dann ihre Telefonkabel u.ä. beschädigt würden. Als sich diese Befürchtung als Gegenstandslos erwies, hat man die zweite Oberleitung und den zweiten Panto abgebaut, den anderen Panto samt Oberleitung asymmetrisch belassen.
Die Lok wurde ausschließlich in West-Berlin eingesetzt, um Postwagen in das dortige Briefverteilzentrum zu ziehen. Leider hat ide Reichsbahn der DDR nach dem Krieg der Post relativ übel mitgespielt. Immer wieder wurden Wagen unter fadenscheinigen Gründen so abgestellt, daß die elektrisch betriebenen Loks sie nicht abholen konnten, und es so zu Verzögerungen kam. Daher wurden Dieselloks beschafft, zum einen die bekannte O&K MB10N, die es ja auch schon als Postmodell gab, und noch später dann ex Bundesbahn V60er.

Gruß
Hallo,
aber das würde ja bedeuten, dass der Fahrdraht auch nicht parallel zur Gleismitte verlegt sein kann, oder?

Gruß
Andreas


klein.uhu
Trans Europ Express (TEE)
Beiträge: 9732
Registriert: Mo 30. Jan 2006, 20:24
Nenngröße: H0
Stromart: analog AC
Steuerung: mit Hand und Verstand
Deutschland

#9

Beitrag von klein.uhu » Mi 7. Nov 2007, 10:46

abit hat geschrieben: ... aber das würde ja bedeuten, dass der Fahrdraht auch nicht parallel zur Gleismitte verlegt sein kann ...
Du hast es erfaßt!
klein.uhu

Benutzeravatar

Threadersteller
abit
InterCity (IC)
Beiträge: 595
Registriert: Mi 16. Nov 2005, 09:27
Nenngröße: H0
Wohnort: Bochum

#10

Beitrag von abit » Mi 7. Nov 2007, 11:00

klein.uhu hat geschrieben:
abit hat geschrieben: ... aber das würde ja bedeuten, dass der Fahrdraht auch nicht parallel zur Gleismitte verlegt sein kann ...
Du hast es erfaßt!
klein.uhu
...das wiederum würde bedeuten, dass man das auf der Anlage auch vorsehen müßte.

Kennt jemand eigentlich irgendwo im Netz Bilder dieser Lok - ich habe da bislang nichts gefunden.

Gruß
Andreas


Gast
Ehemaliger Benutzer

#11

Beitrag von Gast » Mi 7. Nov 2007, 11:28

Hallo Andreas,

also Bilder hatte ich bislang nur in der Literatur über die Bahnpost gefunden.

Hallo anderer Andreas,

der Uhlenbrockdekoder ist vermutlich ein 76320. Zumindest bei den anderen Loks ist der drin.

Wolfgang


silz_essen
Metropolitan (MET)
Beiträge: 4045
Registriert: Fr 6. Mai 2005, 08:22

#12

Beitrag von silz_essen » Mi 7. Nov 2007, 11:32

Hallo,
aber das würde ja bedeuten, dass der Fahrdraht auch nicht parallel zur Gleismitte verlegt sein kann, oder?
parallel zur Gleismitte (mit dem üblichen Zickzack) schon, aber nicht mittig über dem Gleis. Ein feiner, aber bedeutsamer Unterschied. 8)

Gruß
Martin

Benutzeravatar

Threadersteller
abit
InterCity (IC)
Beiträge: 595
Registriert: Mi 16. Nov 2005, 09:27
Nenngröße: H0
Wohnort: Bochum

#13

Beitrag von abit » Mi 7. Nov 2007, 12:08

silz_essen hat geschrieben:Hallo,
aber das würde ja bedeuten, dass der Fahrdraht auch nicht parallel zur Gleismitte verlegt sein kann, oder?
parallel zur Gleismitte (mit dem üblichen Zickzack) schon, aber nicht mittig über dem Gleis. Ein feiner, aber bedeutsamer Unterschied. 8)

Gruß
Martin
Ok, ich ziehe das Wort "parallel" zurück :) , bzw. ergänze es durch "mittig".

Gruß
Andreas

Benutzeravatar

fuesssteller
InterCity (IC)
Beiträge: 920
Registriert: So 9. Apr 2006, 15:55
Nenngröße: H0
Stromart: AC

#14

Beitrag von fuesssteller » Mi 7. Nov 2007, 16:00

dann aber lieber das Gleichstrommodell
mit Schleifer und passendem Decoder versehen
20€ Preisunterschied und dann ein überflüssiger Uhlenbrock Decoder
sind auch nicht zu verachten


Gruß Ralf


Gast
Ehemaliger Benutzer

#15

Beitrag von Gast » Mi 7. Nov 2007, 21:28

Hallo Ralf,

ich habe einen solchen Dekoder mal in der Bucht vertickt. der brachte mir doch ganz nett was ein. Ich meine so um die 16€ herum. Und dafür lohnt es sich das WS Modell zu nehmen. Es war übrigens bei den OK-Loks. Das sind super Teile. Da zeigen die Chinesen ihre ganze Stärke. Wenn diese Lok ebenso ist, dann ist das eine Qualität, die sich hinter Tante M nicht verstecken muss.

Dingler fertigt übrigens die Ho-Modelle exklusiv für die Post.

Wolfgang

Benutzeravatar

Michael Fitz
InterRegioExpress (IRE)
Beiträge: 325
Registriert: Sa 25. Feb 2006, 23:57
Nenngröße: H0
Stromart: AC
Steuerung: IB Iris Profib. 6021
Gleise: C + K
Alter: 67
Deutschland

Nie mehr Dingler-H0-Loks

#16

Beitrag von Michael Fitz » Mi 7. Nov 2007, 22:08

Servus,

ich möchte niemandem die Vorfreude nehmen, mit meiner (einzigen) Dingler-H0-Lok , einer V60 der Post Berlin (blau/grün - beige) habe ich nie Freude gehabt. Sie wurde von Dingler für den Wechselstrombetrieb samt Schleifer umgerüstet und zeigte ruckelnde ... und eiernde Fahreigenschaften. Dreimal habe ich sie Herrn Dingler zurückgeschickt. Jetzt steht sie nur noch auf der Anlage ,umgeben von den Postwagen unterschiedlicher Hersteller.

Die Beleuchtung ist ebenfalls unbefriedigend, weil es an mehreren Stellen nebenraus leuchtet.

Wenn sie ohne Licht nur so dasteht sieht sie gut aus.

Gruß
Michael

PS: Der Grund warum ich die Lok nicht zurückgegeben habe liegt in der Tatsache, daß es ein Geschenk war und der Schenker sich immer freut , wenn er die Lok auf meiner Anlage sieht.

Benutzeravatar

raily
Metropolitan (MET)
Beiträge: 4215
Registriert: So 2. Jul 2006, 00:15
Nenngröße: H0
Stromart: AC
Steuerung: Analog + Digital
Gleise: Märklin K, M + C
Wohnort: Bremen
Alter: 61
Deutschland

#17

Beitrag von raily » Mi 7. Nov 2007, 23:46

Hallo zusammen,

jo, mit der O&K - Postlok hatte ich auch nur Probleme:

Beide Modelle, die ich hier hatte vertugen den Analogbetrieb nicht wobei die Decoder so abfackelten, daß die Führerstandsdächer angeschmolzen waren. Nun weiß ich nicht, ob in der 1. Serie schon Uhlenbrocks drin waren, kann ich mir eigentlich nicht vorstellen, denn die vertragen Analogbetrieb, oder die billigen aus Östereich, was ich eher annehme, die Roco auch mal nur kurze Zeit verbaut haben soll.

Viele Grüße,
Dieter.
Märklinbahner ab `61 m. Pause, Ep.III-IVa, z.Zt. keine große Anlage, aber etwas DC dazu.

Meine Umbauten: Kleine Basteleien: BR 74 (Mä. 3095)

Die Mini-Moba: Mein Testkreis: Neue Saison.
___
wd.


Gast
Ehemaliger Benutzer

#18

Beitrag von Gast » Do 8. Nov 2007, 08:41

Hallo Dieter,

die erste Serie der Postlok hatte den Rail-con Dekoder drin. Der taugt aber echt wenig. Den habe ich gleich mal entsorgt.

Der Uhlenbrock ist aber besser. Da ich digital fahre, habe ich das ausgebaut und durch einen T145 ersetzt.

Wolfgang


Wolfgang Müller
Ehemaliger Benutzer

#19

Beitrag von Wolfgang Müller » Do 8. Nov 2007, 08:52

Kennt jemand eigentlich irgendwo im Netz Bilder dieser Lok - ich habe da bislang nichts gefunden.

Gruß
Andreas
Schau mal hier:

Bild

Bild

Die Lok steht im Depot des DTM in Berlin.
Am 7.4.07 war mal wieder Tag der offenen (Depot-) Tür, daher stammen die Fotos.

Grüße aus Berlin

Wolfgang Müller

Benutzeravatar

Threadersteller
abit
InterCity (IC)
Beiträge: 595
Registriert: Mi 16. Nov 2005, 09:27
Nenngröße: H0
Wohnort: Bochum

#20

Beitrag von abit » Sa 8. Dez 2007, 08:15

Tolle Bilder, Wolfgang. Ich habe sie erst jetzt gesehen. Solche hatte ich auch schon gesucht. Im Technikmuseum war mir die Lok bislang nicht aufgefallen - ok ich war erst 2x dort. Ich bin mal gespannt, wenn zu Weihnachten meine Modell-Lok kommt.

Gruß
Andreas
Zuletzt geändert von abit am So 30. Dez 2007, 22:13, insgesamt 1-mal geändert.


Bernd Michaelsen
Ehemaliger Benutzer

#21

Beitrag von Bernd Michaelsen » Sa 8. Dez 2007, 19:02

abit hat geschrieben: Kennt jemand eigentlich irgendwo im Netz Bilder dieser Lok - ich habe da bislang nichts gefunden.
Moin Andreas !

Ja:

Bild

Benutzeravatar

Threadersteller
abit
InterCity (IC)
Beiträge: 595
Registriert: Mi 16. Nov 2005, 09:27
Nenngröße: H0
Wohnort: Bochum

#22

Beitrag von abit » Sa 29. Dez 2007, 11:08

Hallo zusammen,

nachdem Weihnachten die Postlok auch bei mir angekommen ist, wollte ich auch noch zwei Bilder zeigen und einen Kurztest schreiben:

Bild

Bild

- Die Lok ist optisch meines Erachtens sehr gut gelungen, wobei ich nur auf den ersten Eindruck geachtet habe und nicht genau mit dem Vorbild verglichen oder nachgemessen habe.

- Mein einziger Kritikpunkt an der Optik ist der Pantograph mit dem Plastik-Schleifstück. Auch wenn sich die Lok nicht unter einer normalen mittigen Oberleitung einsetzten läßt, würde ein Pantograph mit einem Metallschleifstück "wertiger" aussehen.

- Die Lok einen einen 2-Licht-Signal-Lichwechsel ohne Schlußlichter

- Für jemanden, der "schnellfahrende" Märklinloks gewöhnt ist, fährt die Lok überaus langsam (getestet mit einer Mobile Station ohne Änderung der Digital-Parameter). Aber für eine solche alte Rangierlok ist die Geschwindigkeit wohl vorbildgerecht.

- Die Lok besitzt keine Haftreifen. Daher sollte man auch keine großen Erwartungen in die Zugkraft setzen. Ich war etwas fies und habe einen Zug aus 4 alten Märklin Metall-Schürzenwagen, der bei mir gerade so rumstanden, dahintergehangen (eine noch gemeinerweise mit Schleifer). Das klappte natürlich nicht. Aber für einen bis zwei einfache Güterwagen/Postwagen reicht es.

Edit: Als ich mir die Bilder gerade so anschaue, entdecke ich noch einen kleinen Kritikpunkt: Die Bremsen sind nicht in Laufkranzebene.

Fazit: Ich finde die Lok ist empfehlenswert alleine aufgrund ihrers ungewöhnlichen Vorbilds. Ich würde sie wieder kaufen (bzw. mir schenken lassen :lol: ).

Gruß
Andreas


August Fidelius Hammerman
InterRegioExpress (IRE)
Beiträge: 388
Registriert: So 23. Nov 2008, 12:14
Nenngröße: H0
Stromart: AC
Steuerung: ESU
Gleise: C-Gleis
Wohnort: Overath
Alter: 51
Kontaktdaten:

Re: Neue Post Lok von der Post

#23

Beitrag von August Fidelius Hammerman » Do 15. Dez 2011, 21:47

Da ich mich zur Zeit mit dem Gedanken trage mir die kleine AEG Lok zu kaufen, gibt es noch weitere Erfahrungen mit der Wechselstrom Version? Ich würde sie gerne für eine Rangieranlage benutzen, und da interessiert mich besonders die Langsamfahreigenschaften.


silz_essen
Metropolitan (MET)
Beiträge: 4045
Registriert: Fr 6. Mai 2005, 08:22

Re: Neue Post Lok von der Post

#24

Beitrag von silz_essen » Fr 16. Dez 2011, 08:30

Hallo zusammen,

also die Höchstgeschwindigkeit dieser kleinen Lok ist auf das Original abgestimmt, sprich sie fährt sowieso nur sehr langsam. Meine bisherigen Erfahrungen auf C-Gleis waren äußerst positiv, keinerlei Probleme. Allerdings sollte man von der Lok keine Höchstleistung in puncto Zugkraft erwarten.

Gruß
Martin


ThomasausBerlin
Ehemaliger Benutzer

Re: Neue Post Lok von der Post

#25

Beitrag von ThomasausBerlin » Fr 16. Dez 2011, 09:28

Hier noch ein ähnliches "Berliner Lökchen" (Standort: Westhafen, auf dem BeHaLa-Gelände)

Bild

Antworten

Zurück zu „Spur H0“