Probleme mit Mashima-Motor

Bereich für alle Themen rund um das Modellbahn-Hobby, die sonst in keiner anderen Rubrik Platz finden (z.B. spur-übergreifende Themen, etc.).

Automatische Löschung nach 5 Jahren!
Antworten

Threadersteller
Gepäcktriebwagen
Beiträge: 5
Registriert: So 10. Feb 2019, 08:58
Nenngröße: H0
Stromart: digital
Gleise: H0 C-Gleis / H0m
Wohnort: Wallis /Schweiz
Schweiz

Probleme mit Mashima-Motor

#1

Beitrag von Gepäcktriebwagen » Mo 4. Nov 2019, 19:37

Hallo zusammen

Bei meiner Bemo-Lok (ca.20 Jahre alt) ist ein runder Mashima Glockenankermotor Nr. 1630 verbaut. Da der Motor leider nicht so funktioniert, wie ich das gerne hätte, habe ich diesen aus der Lok genommen und direkt ans Gleis angeschlossen (Gleichstom analog).
Das Problem ist, dass der Motor sich von alleine fast nie beginnt zu drehen, wenn man Fahrstrom gibt. Wenn man dann die Schwungmasse leicht anstösst, beginnt der Motor zu laufen, und lässt sich auch regeln. Wenn man nun die Richtung ändern will, muss man dies machen, während sich die Schwungmasse noch dreht, dann läuft er auch problemlos in die andere Richtung. Wenn man aber den Fahrstrom bis auf 0 reduziert, und die Schwungmasse still steht, dann dreht sich der Motor in keine von beiden Richtungen mehr aus eigener Kraft. Man bringt den Motor dann nur wieder zum Laufen, wenn man die Schwungmasse wie schon beschreiben leicht anstösst.

Hat jemand eine Idee, wie ich das Problem lösen kann. So ein Glockenankermotor ist leider auch nicht gerade einfach zu öffnen, erst recht nicht, wenn eine Schwungmasse montiert ist. Ich habe mehrere solche Motoren im Einsatz, und habe jetzt ein wenig Angst, dass mir einer nach dem anderen "verreckt."

Herzlichen Dank und Gruss
Gruss aus dem Wallis
Frederik


bahnfritz
RegionalExpress (RE)
Beiträge: 78
Registriert: Do 22. Jan 2009, 09:58

Re: Probleme mit Mashima-Motor

#2

Beitrag von bahnfritz » Mo 4. Nov 2019, 20:25

Hey,

nach meiner Kenntnis ist der Mashima 1630 ein 5-poliger Motor, aber kein Glockenankermotor. Allerdings gehört er zu den feinsten und präzisesten seiner Art.

Die Symptome, die du schilderst, sprechen für eine durchgebrannte Wicklung, d. h. dass einer der 5 Pole nicht mehr funktioniert. Sowas habe ich auch schon erlebt.

Mit der Beschaffung eines neuen Motors solltest du dich beeilen, weil Mashima die Produktion eingestellt hat.

Gruß, Fritz


volkerS
InterCityExpress (ICE)
Beiträge: 2309
Registriert: Di 14. Okt 2014, 11:37
Nenngröße: H0
Stromart: AC
Steuerung: MS1/ MS2 /analog
Gleise: C-Gleis
Deutschland

Re: Probleme mit Mashima-Motor

#3

Beitrag von volkerS » Mo 4. Nov 2019, 21:11

Hallo Frederic,
bin der gleichen Meinung wie Fritz. Bei deinem Motor ist eine Wicklung durchgebrannt bzw. die Wicklung gerissen. Dass der Motor scheinbar rund läuft, wenn er sich dreht, liegt an der Schwungmasse, diese überbrückt die Aussetzer. Micro-model.ch hat ihn für 33,20CHF gelistet.
Volker


Threadersteller
Gepäcktriebwagen
Beiträge: 5
Registriert: So 10. Feb 2019, 08:58
Nenngröße: H0
Stromart: digital
Gleise: H0 C-Gleis / H0m
Wohnort: Wallis /Schweiz
Schweiz

Re: Probleme mit Mashima-Motor

#4

Beitrag von Gepäcktriebwagen » Mo 4. Nov 2019, 21:59

Danke für eure Antworten.

Scheinbar gibt es mehrere 1630-Mashima Motoren, ich habe nicht den Typ, welchen es bei micro-model gibt, sondern den drittletzten Motor auf folgender Webseite:
http://feather.ch/produkte-und-kleintei ... toren.html

Wie bekomme ich denn die Schwungmasse bei meinem jetzigen, defekten Motor weg?

Weil ich noch mehrere identische Loks habe:
Wie ist das eigentlich bei diesen Motoren, wenn ich richtig liege, kann man den Motor ja nicht öffnen, und somit die Verschleissteile nicht austauschen. Wenn die Verschleissteile abgenutzt sind, muss man den Motor also durch einen neuen Motor ersetzen?
Gruss aus dem Wallis
Frederik


Muggel
InterRegioExpress (IRE)
Beiträge: 311
Registriert: So 11. Okt 2015, 11:35
Nenngröße: H0
Stromart: digital
Steuerung: Roco Zentrale pro, Multimaus
Gleise: Roco Line
Wohnort: Niederrhein
Alter: 56

Re: Probleme mit Mashima-Motor

#5

Beitrag von Muggel » So 10. Nov 2019, 21:14

Hey Frederik,
die Schwungmasse solltest du erhitzen, dann dehnt sie sich aus und lässt sich relativ leicht von der Welle ziehen.
Das geht z.b. gut mit einem Lötkolben, das Messing leitet die Wärme ganz gut.
Am besten mit Handschuhen arbeiten, sonst gibt es Blasen an den Fingern. :mrgreen:

viel Erfolg

Jörg
ESU und D+H Lokprogrammer

Antworten

Zurück zu „Allgemeines“