Problem: Boden beim neuen Märklin-Boxcar (Reefer)

Bereich für alle Themen rund um die Spur H0 aller Modellbahnhersteller.
Benutzeravatar

Threadersteller
Christian Bloch
InterRegioExpress (IRE)
Beiträge: 281
Registriert: So 1. Mai 2005, 16:27
Nenngröße: H0
Stromart: digital
Steuerung: CS2
Gleise: C-Gleis
Wohnort: Kleve

Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#1

Beitrag von Christian Bloch »

Hallo!

Ich habe bei einem meiner Boxcars der neueren Generation ein kurioses Problem. Der Boden hat sich nach unten verformt, wodurch der Wagen auf diesem aufliegt, statt auf den Rädern zu stehen. Es handelt sich um den Reefer aus der Anfangspackung 29575.

Bild

Ist das Problem bekannt, bzw hat von euch schon jemand dieses Problem gehabt?

Ich bin mir sicher, dass der Wagenboden beim Kauf in Ordnung war, da ich den Wagen seinerzeit auch gefahren habe. Nun stand er mit anderen längere Zeit im Schrank (die anderen Wagen sind in Ordnung). Auch die anderen Boxcars aus den Wagensets, die ich stichprobenmässig geprüft habe, sind in Ordnung.

ciao
Christian
H0-Teppichbahn mit C-Gleis und CentralStation (1)
Z-USA / N-NIAG / H0m-RhB


Blacksky
InterRegio (IR)
Beiträge: 136
Registriert: Sa 13. Dez 2008, 23:03

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#2

Beitrag von Blacksky »

Hi.

Kann es sein, dass der Wagen warm geworden ist? Hat er vielleicht in der Nähe einer Heizung gelegen? Sieht jedenfalls nach ungeeignetem Plastik aus.

Gruß,
Blacky
Ich bin zu allem fähig, aber zu nichts zu gebrauchen.

Benutzeravatar

Threadersteller
Christian Bloch
InterRegioExpress (IRE)
Beiträge: 281
Registriert: So 1. Mai 2005, 16:27
Nenngröße: H0
Stromart: digital
Steuerung: CS2
Gleise: C-Gleis
Wohnort: Kleve

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#3

Beitrag von Christian Bloch »

Hallo Blacky!

Seit ich den Wagen vor längerer Zeit gefahren habe, stand er mit einigen anderen im Schrank, also würde ich äussere Einflüsse wie Sonne oder Heizung mal ausschliessen. Der andere Boxcar, der direkt daneben stand, hat noch keine Anzeichen dieser Verformung...

Ich werde noch Märklin kontaktieren und abwarten, was man dazu meint. Aber ich wollte vorher mal in die Runde fragen, ob das ein bekanntes Problem ist.

ciao
Christian
H0-Teppichbahn mit C-Gleis und CentralStation (1)
Z-USA / N-NIAG / H0m-RhB


Münch
Ehemaliger Benutzer

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#4

Beitrag von Münch »

Hallo
bekannt ist mir ein solcher Fehler grundsätzlich nur insofern,als die Kombination Metallboden-oder beschwerungsplatte und übergestülpter Kunststoffboden zu Verformungen führte ,weil im Metall ein Verarbeitungsfehler vorlag und den kunststoff durch die Materialkombination mit verformte.
Durch Störung des richtigen Abkühlens (Zeit-und Temperaturverlauf)der Metallschmelze kommt es zu inneren Spannungen in einem äußerlich intakt scheinendem Gussobjekt ,die sich später durch Verformungen oder Bruch
entladen.
Das ist übrigens etwas völlig anderes als die sog. Zinkpest,bei der die Material-
zusammensetzung die entscheidende Rolle für die spätere Zerstörung spielt.
Betroffen waren über einige Jahre und Auflagen hinweg Modellfahrzeuge
von Klein Modellbahn(Loks und Waggons) sowie eine Auflage der BR 06 von Brawa(Lokgehäuse verformte sich wie eine Banane),wobei Brawa vollständig Ersatz geliefert hat.
mfg Olaf


Grail Manfred
RegionalExpress (RE)
Beiträge: 74
Registriert: Do 28. Apr 2005, 15:38
Nenngröße: H0
Stromart: AC
Steuerung: CS2 - 6021 - IRIS
Gleise: C - Gleise
Wohnort: Regensburg/Land
Alter: 52
Deutschland

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#5

Beitrag von Grail Manfred »

Hallo,
weiss jemand ob es die Bodenplatte als Ersatzteil gibt und mir dann evtl. die Teilennummer mitteilen kann?
Habe bei mir nach gesehen und zwei fälle wie oben (noch im Anfangsstadium) zu beklagen.
Das Teil ist aus grau lackierten Druckguss mit angsetzten Kunstoffteilen.
Viele Grüße Manfred


Johannes Braser
InterCity (IC)
Beiträge: 972
Registriert: Mo 2. Mai 2005, 19:12
Nenngröße: H0
Stromart: AC
Steuerung: CS2 und 6021
Gleise: Märklin C Gleis
Wohnort: Dortmund
Alter: 59

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#6

Beitrag von Johannes Braser »

Hallo Christian.
Ich habe den Wagen auch. Aber bei meinem ist alles in Ordnung.
Gruß
Johannes


Michael Knop
Metropolitan (MET)
Beiträge: 3350
Registriert: Do 28. Apr 2005, 11:03
Nenngröße: H0
Stromart: AC
Steuerung: IB
Gleise: C-Gleis
Wohnort: NRW
Schweden

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#7

Beitrag von Michael Knop »

Hi Christian,

kannst Du mal ein Detailbild vom Wagenboden einstellen.

Ich bin schwer beunruhigt, da ich ca. 200 US-Wagen dieser Bauart habe.

Oder hättest Du die Möglichkeit mal auf dem Pottmist (morgen) oder dem Mist47 (am 18. März) mit dem Wagen vorbei zu kommen?


Viele Grüße, Michael

Edith fügt Querverweis ein: http://www.stummiforum.de/viewtopic.php?f=2&t=88999
Zuletzt geändert von Michael Knop am So 10. Feb 2013, 11:56, insgesamt 1-mal geändert.


Walter Zöller
Ehemaliger Benutzer

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#8

Beitrag von Walter Zöller »

Hallo Christian,

etwa die Hälfte meiner 180 Fahrzeuge sind Amerikaner (2L=), die meisten von US-Herstellern, aber auch Flm, Trix, Rivarossi, Liliput-Bachmann und andere. Da gab es bisher (seit 1954) keine Schwierigkeiten.
Dein Problem ist interessant, wäre aber besser, wenn man wüßte, welches Fabrikat du hast. Sollte das Märklin sein? Ach ja richtig, steht ja ganz oben.

Zum Titel: Boxcar (Reefer). Ist es ein Boxcar = geschlossener Güterwagen oder ein Reefer = Kühlwagen? Das sind zwei Paar Stiefel.
Solange du keine "Niederbord-Tankwagen" einsetzt, geht es ja noch. :mrgreen:

Gruß
Walter
Zuletzt geändert von Walter Zöller am So 6. Mär 2011, 10:39, insgesamt 1-mal geändert.

Benutzeravatar

Murrrphy
Moderator
Beiträge: 7617
Registriert: Mo 2. Jan 2006, 21:44
Nenngröße: H0
Stromart: DC
Gleise: Trix C, Peco C83
Kontaktdaten:
Vereinigte Staaten von Amerika

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#9

Beitrag von Murrrphy »

Walter Zöller hat geschrieben:Ist es ein Boxcar = geschlossener Güterwagen oder ein Reefer = Kühlwagen?
Hättest Du Dir das Bild angesehen.... Da steht es groß drauf und die Frage erübrigt sich. :roll:

@Christian: Das schaut in der Tat nicht toll aus, meine sieht noch okay aus. Aber es macht mir etwas Angst, wenn es scheinbar kein Einzelfall ist.

Die Reefer gab es ja auch einzeln bzw. in anderen Sets. Hat jemand da schon Beobachtungen machen können? Die Frage ist: ist es ein generelles Problem der Bauart, oder ist es ein Phänomen nur bei der Produktionsserie für die Startpackung?
Viele Grüße, Achim

- "unfähiger Hilfslakaie", "senil" -

Ohne besondere Kennzeichnung ist der Beitrag als User geschrieben und gibt eine persönliche Meinung wieder.
Moderationen und administrative Eingriffe sind entsprechend gekennzeichnet!


Bild

Benutzeravatar

H0
ICE-Sprinter
Beiträge: 5909
Registriert: Mi 11. Mai 2005, 23:35
Nenngröße: H0
Stromart: digital
Steuerung: CS1R [DCC+MM]
Gleise: |:| (Zweileiter)
Wohnort: 莱茵兰
Kontaktdaten:
China

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#10

Beitrag von H0 »

Walter Zöller hat geschrieben:Zum Titel: Boxcar (Reefer). Ist es ein Boxcar = geschlossener Güterwagen oder ein Reefer = Kühlwagen? Das sind zwei Paar Stiefel.
Ein Reefer ist auch ein Boxcar (umgekehrt gilt das nicht immer).
Wikipedia hat geschrieben:A refrigerator car (or "reefer") is a refrigerated boxcar
http://en.wikipedia.org/wiki/Refrigerator_car
Viele Grüße
Thomas

Benutzeravatar

Werdenfels
Moderator
Beiträge: 3250
Registriert: Do 28. Apr 2005, 18:25
Nenngröße: H0
Steuerung: CS2
Gleise: C-Gleis
Wohnort: Im Herzen Münchner
Kontaktdaten:

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#11

Beitrag von Werdenfels »

Beleidigung entfernt.

*Moderation*
Gruß
Michael

- „angeblicher Admin“ -

Bild

Benutzeravatar

Threadersteller
Christian Bloch
InterRegioExpress (IRE)
Beiträge: 281
Registriert: So 1. Mai 2005, 16:27
Nenngröße: H0
Stromart: digital
Steuerung: CS2
Gleise: C-Gleis
Wohnort: Kleve

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#12

Beitrag von Christian Bloch »

Hallo!

Ich habe nochmal zwei Bilder gemacht:

Bild Bild

@ Murrrphy: Mich hat die Entdeckung auch beängstigt. Bisher ist es bei mir ein Einzelfall und hier hat auch noch keiner was entdeckt.

@ Walter: Den Titel hatte ich schon als Boxcar angefangen, als mir auffiel, dass es sich um den Reefer (Kühlwagen) handelt. Ich habe dann den Boxcar im Titel stehen lassen, weil die Wagen sich doch sehr ähneln und das Problem vielleicht auch den Boxcar betreffen könnte.

ciao
Christian
H0-Teppichbahn mit C-Gleis und CentralStation (1)
Z-USA / N-NIAG / H0m-RhB

Benutzeravatar

Threadersteller
Christian Bloch
InterRegioExpress (IRE)
Beiträge: 281
Registriert: So 1. Mai 2005, 16:27
Nenngröße: H0
Stromart: digital
Steuerung: CS2
Gleise: C-Gleis
Wohnort: Kleve

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#13

Beitrag von Christian Bloch »

So, ich habe es mittlerweile geschafft, den Märklin-Kundenservice anzuschreiben. Als Antwort bekam ich:

- Problem bisher nicht bekannt
- Boden gibt es nicht als Ersatzteil
- man bittet um mein Verständnis

Naja, so hatte ich das fast erwartet. Vielleicht bringe ich den Wagen mal mit zur Intermodellbau, vielleicht gibt es im persönlichen Gespräch mit einem Mitarbeiter eine andere Reaktion...

Ich hoffe jetzt nur, dass das bei dem Einzelfall bleibt.

ciao
Christian
H0-Teppichbahn mit C-Gleis und CentralStation (1)
Z-USA / N-NIAG / H0m-RhB


Grail Manfred
RegionalExpress (RE)
Beiträge: 74
Registriert: Do 28. Apr 2005, 15:38
Nenngröße: H0
Stromart: AC
Steuerung: CS2 - 6021 - IRIS
Gleise: C - Gleise
Wohnort: Regensburg/Land
Alter: 52
Deutschland

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#14

Beitrag von Grail Manfred »

Hallo,

Einzelfall :cry: ich hab zwei von dem Einzelfall zu beklagen.
Viele Grüße Manfred

Benutzeravatar

Murrrphy
Moderator
Beiträge: 7617
Registriert: Mo 2. Jan 2006, 21:44
Nenngröße: H0
Stromart: DC
Gleise: Trix C, Peco C83
Kontaktdaten:
Vereinigte Staaten von Amerika

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#15

Beitrag von Murrrphy »

Grail Manfred hat geschrieben:Hallo,

Einzelfall :cry: ich hab zwei von dem Einzelfall zu beklagen.
Ich muß mich da auch korrigieren.

Oben sagte ich ja noch, er sei in Ordnung. Mittlerweile habe ich den Eindruck, fängt sich meiner auch in der Mitte an zu wölben. Noch fällt es kaum auf, aber ganz normal sieht das auch nicht mehr aus. man darf gespannt sein.
Viele Grüße, Achim

- "unfähiger Hilfslakaie", "senil" -

Ohne besondere Kennzeichnung ist der Beitrag als User geschrieben und gibt eine persönliche Meinung wieder.
Moderationen und administrative Eingriffe sind entsprechend gekennzeichnet!


Bild

Benutzeravatar

DiegoGarcia
Metropolitan (MET)
Beiträge: 2530
Registriert: So 15. Apr 2007, 12:13
Alter: 106

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#16

Beitrag von DiegoGarcia »

N'abend allerseits,
gerade mal nachgeschaut. Habe nur einen Reefer, der ist hin:
Bild

Von 4 Boxcars hat es einen erwischt:
Bild

Die Cabooses sind okay.

Schade. Was nun?

Diego
talks are cheap, and they don't mean much ...

Benutzeravatar

Der Krümel
Metropolitan (MET)
Beiträge: 3209
Registriert: Mi 27. Apr 2005, 08:02
Nenngröße: H0
Stromart: digital
Steuerung: Tams MC
Gleise: Märklin C-Gleise
Wohnort: Weserbergland
Alter: 50
Kontaktdaten:
Deutschland

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#17

Beitrag von Der Krümel »

Puh, Jungs, das sieht nach einer wachsenden Anzahl von "Einzelfällen" aus. :roll:
Viele Grüße
Hendrik

Bild

Benutzeravatar

Murrrphy
Moderator
Beiträge: 7617
Registriert: Mo 2. Jan 2006, 21:44
Nenngröße: H0
Stromart: DC
Gleise: Trix C, Peco C83
Kontaktdaten:
Vereinigte Staaten von Amerika

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#18

Beitrag von Murrrphy »

Der Krümel hat geschrieben:Puh, Jungs, das sieht nach einer wachsenden Anzahl von "Einzelfällen" aus. :roll:
Das sehe ich auch so. :evil:
Viele Grüße, Achim

- "unfähiger Hilfslakaie", "senil" -

Ohne besondere Kennzeichnung ist der Beitrag als User geschrieben und gibt eine persönliche Meinung wieder.
Moderationen und administrative Eingriffe sind entsprechend gekennzeichnet!


Bild

Benutzeravatar

DiegoGarcia
Metropolitan (MET)
Beiträge: 2530
Registriert: So 15. Apr 2007, 12:13
Alter: 106

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#19

Beitrag von DiegoGarcia »

Murrrphy hat geschrieben:
Der Krümel hat geschrieben:Puh, Jungs, das sieht nach einer wachsenden Anzahl von "Einzelfällen" aus. :roll:
Das sehe ich auch so. :evil:
Ich wollte wenigstens die Kunststoffgehäuse retten…
da bricht der Boden des Boxcars, zerbröselt in viele Einzelteile:

Bild

Bild

Legierungsproblem? Der Boden ist übrigens komplett aus Metall, die Kunststoffteile sind nur unten angesteckt. :evil:

Edit: habe die Kunststoffteile vom Boden abgezogen. Diese stellen sich danach sofort wieder gerade in Herstellungsposition. Aber der Metallboden: etwas Druck, und er bricht wie Schokolade, nur halt mit hellgrauer Bruchkante.

Beste zum Schluß: mein Finanzministerium sieht das: "...und dafür gibt's Du soviel Geld aus, da hätte ich mir lieber ein paar Schuhe kaufen sollen!"
Zuletzt geändert von DiegoGarcia am Di 28. Jun 2011, 05:35, insgesamt 2-mal geändert.
talks are cheap, and they don't mean much ...


Weichenputzer
CityNightLine (CNL)
Beiträge: 1785
Registriert: So 25. Okt 2009, 20:05
Nenngröße: H0
Stromart: AC
Steuerung: MS2
Gleise: C-Gleis
Wohnort: Osthessen
Alter: 46

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#20

Beitrag von Weichenputzer »

DiegoGarcia hat geschrieben:"...und dafür gibt's Du soviel Geld aus, da hätte ich mir lieber ein paar Schuhe kaufen sollen!"
:mrgreen: :mrgreen: :mrgreen:


Viele Grüße, Markus

Benutzeravatar

DRG-DRB
RegionalExpress (RE)
Beiträge: 73
Registriert: So 31. Mai 2009, 16:09
Nenngröße: H0
Stromart: DC
Gleise: Tillig Elite
Wohnort: wieder im Ruhrpott
Alter: 55

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#21

Beitrag von DRG-DRB »

Beste zum Schluß: mein Finanzministerium sieht das: "...und dafür gibt's Du soviel Geld aus, da hätte ich mir lieber ein paar Schuhe kaufen sollen!"[/quote]

Hallo,

da hättest Du direkt antworten sollen:

"Aber nur wenn es Pumps oder High Heels sind!" :redzwinker:

Aber 'mal Spass beiseite: Ich habe auch ca. 22 Waggons und werde die mal in
nächster Zeit durchsehen. :roll:

So etwas muss in der heutigen Zeit nicht mehr sein. Es gibt zwar schlimmere Sachen, aber ärgerlich ist es trotzdem. :cry:

Gruss

Frank
In einem Land, das es nie gab,
zu einer Zeit, die es nie hätte
geben dürfen!

Benutzeravatar

UlrichRöcher
Metropolitan (MET)
Beiträge: 2893
Registriert: Di 13. Dez 2005, 11:56
Nenngröße: H0
Stromart: digital
Steuerung: ECoS 2
Gleise: Mä K und C
Wohnort: Siegen
Alter: 60
Deutschland

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#22

Beitrag von UlrichRöcher »

Hallo,

das Problem kommt mir bekannt vor: Habe ich vor Jahren schon bei Klein- und Rocowagen erlebt. Erst verbiegt sich das Metall, dann bricht es wie nichts. Ich glaube, das ist ein Produktionsfehler, ähnlich wie Zinkpest, aber von der Sache her etwas anderes.

Viele Grüße
Ulrich
Paradox ist, wenn Zugbegleiter das Leben in vollen Zügen genießen!


MatthiasW
InterRegioExpress (IRE)
Beiträge: 284
Registriert: Do 5. Mai 2005, 17:17
Nenngröße: H0
Stromart: AC
Wohnort: Franken
Alter: 51

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#23

Beitrag von MatthiasW »

Hallo zusammen,

ware die zerbröselten Wagen alle aus Startpackungen oder waren auch Wagen betroffen die von "normalen" Sets stammen?

viele Grüße
Matthias

Benutzeravatar

Murrrphy
Moderator
Beiträge: 7617
Registriert: Mo 2. Jan 2006, 21:44
Nenngröße: H0
Stromart: DC
Gleise: Trix C, Peco C83
Kontaktdaten:
Vereinigte Staaten von Amerika

Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#24

Beitrag von Murrrphy »

MatthiasW hat geschrieben:Hallo zusammen,

ware die zerbröselten Wagen alle aus Startpackungen oder waren auch Wagen betroffen die von "normalen" Sets stammen?

viele Grüße
Matthias
Eine sehr interessante Frage. Bislang scheinen es nur Boxcar und Reefer aus den Startpackungen 29570 und 29575 zu betreffen. Wenn jemand an anderen Wagen dieses Typs auch diese Fehler feststellt, wäre es nicht schlecht, wenn er sich hier auch melden würde.
Viele Grüße, Achim

- "unfähiger Hilfslakaie", "senil" -

Ohne besondere Kennzeichnung ist der Beitrag als User geschrieben und gibt eine persönliche Meinung wieder.
Moderationen und administrative Eingriffe sind entsprechend gekennzeichnet!


Bild


Schwanck
ICE-Sprinter
Beiträge: 6227
Registriert: Di 22. Aug 2006, 08:49
Wohnort: Minden (Westf.)

Re: Problem: Boden beim neuen Märklin-Boxcar (Reefer)

#25

Beitrag von Schwanck »

Moin,

jetzt bin ich aber einmal sehr gespannt, wie Märklin mit der Sache umgehen wird.
Fest steht eines: Die sind nicht von den Schlitzaugen sondern von den Schlitzohren ganz heftig über'n Tisch gezogen worden!

Tschüss

KFS
Tschüss

KFS

Vorsicht, meine Beiträge können Ironie enthalten!

Antworten

Zurück zu „Spur H0“