RE: Hilfe beim Einbau (Tams LD WD 33)

#1 von flussi , 05.01.2009 19:09

Hallo

Ich habs versucht.
In den Shienenbus 3016 von Märklin habe ich versuchsweise einen Tams LD WD 33 eingebaut.
Der Motor blieb dabei unverändert.
Es hat auch alles relativ Problemlos funktioniert.
Nur eins fällt mir negativ auf. Beim Anfahren bleib der Schienenbus auf der Stelle stehen.
Dies dauert ca 10 sec. In dieser Zeit hört man ein Summen das sich an Lautstärke steigert, bis der Bus schließlich abfährt.
Es hört sich an als würde der Kondensator aufgeladen und wenn er voll ist, fährt der Zug ab.

Vielleicht kann mir jemand einen Hinweis geben, wie ich dieses "hochfahren" vermeiden kann.
U.U. habe ich doch einen Fehler beim Einbau gemacht?.

viele GRüße
Walter


flussi  
flussi
Regionalbahn (RB)
Beiträge: 46
Registriert am: 01.04.2007
Ort: Thyrnau
Gleise K und C Gleis
Spurweite H0
Steuerung CS 2 CS3
Stromart AC, Digital


RE: Hilfe beim Einbau (Tams LD WD 33)

#2 von Hamburg-Rahlstedt-Bahner , 05.01.2009 19:16

Zitat von flussi
Hallo

Ich habs versucht.
In den Shienenbus 3016 von Märklin habe ich versuchsweise einen Tams LD WD 33 eingebaut.
Der Motor blieb dabei unverändert.
Es hat auch alles relativ Problemlos funktioniert.
Nur eins fällt mir negativ auf. Beim Anfahren bleib der Schienenbus auf der Stelle stehen.
Dies dauert ca 10 sec. In dieser Zeit hört man ein Summen das sich an Lautstärke steigert, bis der Bus schließlich abfährt.
Es hört sich an als würde der Kondensator aufgeladen und wenn er voll ist, fährt der Zug ab.

Vielleicht kann mir jemand einen Hinweis geben, wie ich dieses "hochfahren" vermeiden kann.
U.U. habe ich doch einen Fehler beim Einbau gemacht?.

viele GRüße
Walter



Hallo,

vielleicht ist die Anfahr- und Bremsverzögerung zu stark eingestellt. Ändere mal die entsprechende CV, ein niedrigerer Wert bei der Anfahrverzögerung.
Es gibt aber bei den Tams-Decodern eine Funktion "Anfahrkick", das findest du in der Anleitung. Bei der entsprechenden CV einfach einen höheren Wert eingeben.

Das sind meine Tipps.

MfG
Jan-Peter


Meine Dachbodenanlage: Neuschönbach

Mein Umbaufaden


Hamburg-Rahlstedt-Bahner  
Hamburg-Rahlstedt-Bahner
InterRegioExpress (IRE)
Beiträge: 385
Registriert am: 20.10.2008
Gleise C-Gleis
Spurweite H0
Steuerung CS1R & MS1
Stromart AC, Digital


RE: Hilfe beim Einbau (Tams LD WD 33)

#3 von ktams , 05.01.2009 20:03

hi,
die Tipps meines Vorschreibers sind die richtigen. Zusätzlich noch ein weiterer:
Die Anfahrgeschwindigkeit (CV2)so einstellen, dass der Schienenbus gerade sicher läuft. Diesen Wert plus 5 in CV65 (Anfahrkick) programmieren. Wenn der VT dann noch nicht sicher anfährt, den Wert in CV65 noch leicht erhöhen. Der Anfahrkick hängt auch ein wenig von der Bremsverzögerung ab. Wenn die verändert wird, kann es nötig werden auch die CV65 noch einmal anzupassen.
Gruß Kersten Tams


 
ktams
EuroCity (EC)
Beiträge: 1.065
Registriert am: 02.05.2005
Homepage: Link
Spurweite H0
Stromart AC


RE: Hilfe beim Einbau (Tams LD WD 33)

#4 von flussi , 06.01.2009 18:21

Hallo Jan-Peter und Kersten

vielen Dank für eure Antworten.

Ich werde sobald ich wieder zu Hause bin eure Vorschläge in die Tat umsetzen.

Aber es bleibt für mich noch eine grundsätzliche Frage zu den CVs.
Bei einigen CVs ist als Einstellwert z.B. 0-155 angegeben.
In welchen Schritten sollte hier z.B. eine Änderung erfolgen um eine Wirkung zu erzielen.
In Einer oder größeren Schritten.

viele Grüße
Walter


flussi  
flussi
Regionalbahn (RB)
Beiträge: 46
Registriert am: 01.04.2007
Ort: Thyrnau
Gleise K und C Gleis
Spurweite H0
Steuerung CS 2 CS3
Stromart AC, Digital


   


Xobor Einfach ein eigenes Forum erstellen
Datenschutz