RE: Märklin 3016 Digitalumbau

#1 von graf_duckula ( gelöscht ) , 10.01.2014 18:20

Hallo
habe einen Märklin-Schienenbus 3016 mit dem Nachrüstsatz 60943 und einem gebrauchten Decoder 60760 umgerüstet.
Kann die Lok über die Mobile Station ansprechen, aber die Lok läuft nicht richtig. Wenn der Schleifer mit Strom versorgt wird ohne dass sich die Lok bewegt (durch leichtes Anheben der Lok), läuft der Motor richtig rund, auf der Schiene aber macht die Lok nur kleine Bewegungen und bleibt dann wieder stehen.
Weiß jemand, woran das liegen kann?


graf_duckula

RE: Märklin 3016 Digitalumbau

#2 von Holgi ( gelöscht ) , 10.01.2014 18:29

Hallo,
das Problem des Schienenbusses ist, dass Masse nur über eine Achse abgenommen wird. Was hast du mit der Feder gemacht, die sich unter dem Umschalter befand und auf die nicht angetriebene Achse drückte?
Holger


Holgi

RE: Märklin 3016 Digitalumbau

#3 von graf_duckula ( gelöscht ) , 10.01.2014 19:26

Habe alle Teile noch hier liegen, auch die Feder, die ich wieder die anderen Teile ausgebaut habe.


graf_duckula

RE: Märklin 3016 Digitalumbau

#4 von Breitscheid ( gelöscht ) , 10.01.2014 20:36

Ich hatte das selbe Problem beim Märklin 3016 Schienenbus auch, dass die Masse nur über eine Achse abgenommen werden kann.
Da ich die Feder verlor, behalf ich mich mit einem Stecker, mit denen man die Verkabelung verbindet. Den Stift etwas spreizen mit einem Messer und dann ins Loch stecken.
Der Schibus fährt nun flackerfrei und ruckfrei.


Breitscheid

RE: Märklin 3016 Digitalumbau

#5 von graf_duckula ( gelöscht ) , 10.01.2014 22:21

Hallo Holger und Mathias,

vielen Dank für eure Tipps.
Wenn ich das richtig verstanden habe, muss ich die Feder oder den Stecker dann mit dem braunen Masseanschluss am Motor verbinden. Ist das so richtig?

Liebe Grüße
Martin


graf_duckula

RE: Märklin 3016 Digitalumbau

#6 von hampton , 10.01.2014 22:59

Zitat
Wenn ich das richtig verstanden habe, muss ich die Feder oder den Stecker dann mit dem braunen Masseanschluss am Motor verbinden. Ist das so richtig?


Kabel auf keinen Fall an die Motorausgänge des Decoders, damit tötest du Motortreiber...
Das Kabel muss an den Gleisanschluss am Decoder, der nicht mit dem Skischleifer verbunden ist. Kann bei entsprechender Verkabelung auch der Massekontakt an der einen Befestigungsschraube vom Motorschild sein. Wenn du den mit "braunem Masseanschluss" meinst, dann ist das richtig.

Grüße
Florian


Grüße Florian
----------
Sinus-Treiber / BLDC-Controller
Waggon-Beleuchtungsplatine


hampton  
hampton
InterRegioExpress (IRE)
Beiträge: 257
Registriert am: 04.04.2011
Ort: Stuttgart
Spurweite H0
Stromart Digital


RE: Märklin 3016 Digitalumbau

#7 von graf_duckula ( gelöscht ) , 11.01.2014 09:47

Ja genau, den habe ich gemeint, danke Florian!


graf_duckula

RE: Märklin 3016 Digitalumbau

#8 von graf_duckula ( gelöscht ) , 12.01.2014 22:08

Hallo nochmal Holger, Mathias und Florian,

habe inzwischen die Feder mit einem Stecker festgeklemmt und den Stecker sicherheitshalber noch mit dem Massekontakt an der Befestigungsschraube des Motorschilds verbunden.
Läuft jetzt hervorragend und ohne Probleme! Nochmals vielen Dank für eure Tipps.

Liebe Grüße
Martin


graf_duckula

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz