RE: Lötzinn haftet nicht auf HLA

#1 von persus , 31.10.2016 10:54

Hallo zusammen,

ich habe mal eine (vielleicht etwas doofe) Frage.

Ich baue gerade in eine Märklin BR 75 (aus dem Set 2665) einen HLA mit Decoder ein. Zur Info: Diese BR 75 hat werksseitig einen 3*-Motor mit einem Delta-Decoder. Also wird sie aufgerüstet. Mit dem Umbau selbst habe ich keine Probleme, ist ja im Netz auch hinlänglich dokumentiert. Auch der Einbau von Kugellagern ging relativ einfach.

Jetzt bin ich dabei, die Drosseln an den Motorschild dran zu löten und das bereitet mir Probleme. Das Lötzinn will nicht an den Kontakten des Motorschildes haften bleiben. Es perlt immerzu ab. Ich weiß, dass man nicht alle Metalle löten kann, aber gerade bei dem Motorschild bin ich doch sehr überrascht, zumal das ja überhaupt erst so gedacht ist, dass man die Drosseln an den Motorschild dran lötet. Selbst auf YouTube gibt es ein Video, in dem das reibungslos funktioniert: ganz so, wie man sich das auch vorstellt.

Was mache ich also falsch?

Danke und Gruß
Pero


Gruß
Pero


 
persus
InterCity (IC)
Beiträge: 757
Registriert am: 04.06.2016
Spurweite H0
Stromart DC, Digital


RE: Lötzinn haftet nicht auf HLA

#2 von Michael Knop , 31.10.2016 11:00

Hi Pero,

schleif oder kratz mal die Messinganschlüsse des Motorschild blank - es scheint sich eine zu starke Oxidschicht gebildet zu haben.


Andere Sache: ich meine bei der 75 muß der Feldmagnet oben abgeschrägt werden, damit das Gehäuse richtig schließt. Nicht das du dich wunderst, warum das Gehäuse hinter nicht mehr richtig sitzt.



Viele Grüße, Michael


Michael Knop  
Michael Knop
ICE-Sprinter
Beiträge: 7.385
Registriert am: 28.04.2005
Ort: Ruhrpott
Gleise C-Gleis
Spurweite H0
Steuerung IB / IB2
Stromart AC, Digital


RE: Lötzinn haftet nicht auf HLA

#3 von ThKaS , 31.10.2016 11:05

Moin Michael,
ist bei Rainer Lüssi gut beschrieben. http://www.stayathome.ch/Maerklin_BR75.htm
Bei der alten BR 75 muss man wohl nichts fräsen.


lieben Gruss von südlich des Weisswurst-Äquators
Thomas

guckst: runderneuerte https://www.thkas-moba.de ‹(•¿•)› www.mucis.de

‹(•¿•)›

Mä-K-Gleis, Tams MC, Multi-Kulti Decoder, WDP


 
ThKaS
InterCityExpress (ICE)
Beiträge: 2.218
Registriert am: 28.04.2005
Homepage: Link


RE: Lötzinn haftet nicht auf HLA

#4 von persus , 31.10.2016 11:17

Hallo Michael,

vielen Dank für die superschnelle Antwort. Genau das war's. Hat nach den Aufrauhen super funktioniert!

Vielen Dank auch für den Tipp mit dem Magneten. Hier (http://www.stayathome.ch/Maerklin_BR75.htm) habe ich einen Umbaubericht, bei dem nicht die Rede davon war. Aber falls da was auf mich zu kommt, dann werde ich sicherlich improvisieren können. Mit meinem Dremel habe ich schon allerlei gebacken bekommen

Danke nochmals.

Gruß
Pero


Gruß
Pero


 
persus
InterCity (IC)
Beiträge: 757
Registriert am: 04.06.2016
Spurweite H0
Stromart DC, Digital


RE: Lötzinn haftet nicht auf HLA

#5 von Erich Müller , 09.01.2017 16:16

Am Rande bemerkt: ab Werk hat die Lok keinen Delta-Decoder, sondern einen 6080. Der kann nur MM1, aber 80 Adressen.


Freundliche Grüße
Erich

„Es hat nie einen Mann gegeben, der für die Behandlung von Einzelheiten so begabt gewesen wäre. Wenn er sich mit den kleinsten Dingen abgab, so tat er das in der Überzeugung, daß ihre Vielheit die großen zuwege bringt.“
Friedrich II. über Fr. Wilhelm I.


Erich Müller  
Erich Müller
ICE-Sprinter
Beiträge: 6.319
Registriert am: 03.12.2015


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz