RE: Loksound 3.5 Brawa Werseitellung mit Ecos Esu

#1 von Hubi60 , 10.05.2015 10:10

Hallo zusammen, Ich habe bei meiner neuen Brawa Dampflok versucht den Sound lauter zu progammieren laut Anleitung handelt es sich um den LokSound V3.0 jedoch beim auslesen des Decoders mit der Esu Ecos stellt sich LokSound V3.5 ein und durch verschiedene Versuche läuft jetzt garnichts mehr und der Sound macht komische Geräusche die lok läuft nur noch ohne Sound nun möchte ich den Decoder auf Werkeinstellung zurücksetzen, laut Beschreibung soll man den wert in CV 08 auf 8 setzen jedoch kann ich CV 08 im Menü nicht finden, kann mir jemand weiterhelfen, Danke im voraus


Hubi60  
Hubi60
S-Bahn (S)
Beiträge: 24
Registriert am: 09.10.2014


RE: Loksound 3.5 Brawa Werseitellung mit Ecos Esu

#2 von Tini , 10.05.2015 17:38

Hallo ?,

gehe in der ECoS auf "Setup 2". dort kannst Du am besten CVs im DCC-Bereich schreiben u. auf dem Programmiergleis sogar auslesen.


mfG Martin

C-Gleise, ESU-ECoS 1, Lokprogrammer, Mä 6021, Ep. I-V, AC-Loks überwiegend von Roco u. Fleischmann mit LokPilot V1.1, V2.0, V3.0, LS3.0, LS3.5, wenige Mä Fx u. mfx, Piko, Rivarossi, Trix, Liliput, Kato.


Tini  
Tini
InterRegioExpress (IRE)
Beiträge: 464
Registriert am: 26.09.2010
Ort: 71384 Weinstadt
Spurweite H0
Stromart AC


RE: Loksound 3.5 Brawa Werseitellung mit Ecos Esu

#3 von Hubi60 , 10.05.2015 19:15

Oh ja vielen dank das hat geholfen alles wieder ok noch einen schönen Muttertag


Hubi60  
Hubi60
S-Bahn (S)
Beiträge: 24
Registriert am: 09.10.2014


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz