RE: Probleme mit E 41 und Blechwagen

#1 von Der Voreifelbahner , 02.07.2008 17:32

Hallo!
Ich habe ein recht seltsames Problem:
meine blaue Märklin E 41 ( Baujahr 1960er ) hat einen Lopi 3.0 + Hamo (Scheibenkollektor klein) eingebaut bekommen und läuft mit Silberlingen, Umbauwagen, ja sogar vor (Kurz-)Güterzügen seidenweich! Beim Kramen im Schrank hab ich meine alten 24cm Blechwagen rausgekramt und wollte sie unbedingt wieder fahren lassen. Also abgestaubt, kurz kontrolliert und aufgegleist. Als die Lok mit dem Zug nun abfahren wollte, kam sie nach spätestens 10cm zum stehen mit einem Kurzschluss auf gerader/ebener Strecke. Deswegen hab ich mal zum Test auch mal meine BR 216 ( Lopi 3.0 + Hamo) vorgespannt. Sie hatte mit dem Zug überhaupt keine Probleme! Sogar auf meiner Brücke, die seeehr Steil aus den letzten Legobeständen zusammengebaut wurde, gab es überhaupt KEINE Probleme. Die erste Vermutung war, dass eine 50er CV falsch eingestellt ist. Aber auch nach 2 Stunden probieren zeigte sich keine Verbesserung.
Nun zu den Vermutungen:
- Frisst die Lok zuviel Strom beim anfahren bzw. ist der Decoder mit den 5 Blechwagen überfordert und damit überlastet?
- Bin ich unfähig CVs einzustellen und hätte jemand gerade passende CVs parat?


Fahren tu ich übrigends mit 2 MS ( 1x 1,2A und 1x 1,9A) auf M-Gleisen als Teppichbahn. Gleise werden regelmäßig gesäubert und ausgetauscht.


Allgemein hab ich beim CV einstellen nicht das richtige Händchen für und suche mir die passenden Daten aus Foren und Websites zusammen.

Ich hoffe, ich hab nichts vergessen.


Gruß
Dustin


Der Voreifelbahner  
Der Voreifelbahner
InterCity (IC)
Beiträge: 606
Registriert am: 30.04.2007
Gleise |:|
Spurweite H0
Steuerung Digital
Stromart AC


RE: Probleme mit E 41 und Blechwagen

#2 von xv_htv , 02.07.2008 17:55

Haben die Fahrzeuge Metallkupplungen, durch die ein Strom fliesst und einen Kurzschluss verursacht?
Nur so eine Idee,
Nils


Webseiten zur Länderbahn-Farbgebung


 
xv_htv
InterCity (IC)
Beiträge: 539
Registriert am: 12.05.2008


RE: Probleme mit E 41 und Blechwagen

#3 von floete100 , 02.07.2008 17:57

Hallo Dustin,

das klingt für mich überhaupt nicht nach Digital-/Decoder-/CV-Problem. Bei Überlastung der Lok macht diese vielleicht schlapp, aber keinen Kurzschluss.

Mach' mal folgenden Versuch: Häng' zwischen Deine E 41 und die Blechwagen einen Deiner (Kurz)Güterwagen oder sonst einen Wagen, mit dem die Lok vorher gefahren ist. Wenn das dann funktioniert, hat Deine E 41 vielleicht einen Kurzschluss an der Kupplung?!

Hoppla, Nils war schneller - aber die Denkrichtung ist dieselbe!

Gruß,
Rainer


Am Ende wird alles gut.
Wenn es nicht gut ist, war es noch nicht das Ende ..

Mein Anlagenthread: Die unendliche Geschichte ...

Mein schwierigstes "Winzprojekt": Inneneinrichtung Kabinentender BR 50


 
floete100
Metropolitan (MET)
Beiträge: 3.961
Registriert am: 08.12.2007
Ort: Köln
Gleise M-Gleis, K-Gleis
Spurweite H0
Steuerung CU 6021, WinDigiPet
Stromart Digital


RE: Probleme mit E 41 und Blechwagen

#4 von xv_htv , 02.07.2008 18:20

Hallo Rainer

Haben die Wagen eigene Schleifer (Beleuchtung?)
Wenn ja, was passiert wenn sie abgekuppelt einfach auf dem Gleis stehen?

VG Nils


Webseiten zur Länderbahn-Farbgebung


 
xv_htv
InterCity (IC)
Beiträge: 539
Registriert am: 12.05.2008


RE: Probleme mit E 41 und Blechwagen

#5 von Der Voreifelbahner , 02.07.2008 21:08

Hallo!
Ich hab die Wagen von Innen erstmal ausgeschaltet und siehe da, die Lok zieht den Zug ohne jegliche Probleme!
Liegt es am zu hohen Stromverbrauch ?
Wie könnte per Metallkupplung ein Kurzschluss verursacht werden?
Trotz eines gedeckten Güterwagens von Mätrix, der komplett aus Plastik ist, entsteht z.T. ein Kurzschluss. Warum?

Fragen über Fragen



Aber wenigstens fährt mein Knallfrosch wieder.


Gruß
Dustin


Der Voreifelbahner  
Der Voreifelbahner
InterCity (IC)
Beiträge: 606
Registriert am: 30.04.2007
Gleise |:|
Spurweite H0
Steuerung Digital
Stromart AC


RE: Probleme mit E 41 und Blechwagen

#6 von Eresburg ( gelöscht ) , 02.07.2008 22:57

Hallo Dustin,

hast Du mal mit der Kupplungslehre die Höhe der Kupplungen von E 41 und Blechwagen geprüft ?.

Gruß Ulrich


Eresburg

RE: Probleme mit E 41 und Blechwagen

#7 von Muenchner Kindl , 03.07.2008 06:52

Hallo Dustin,

Zitat
Ich hab die Wagen von Innen erstmal ausgeschaltet und siehe da, die Lok zieht den Zug ohne jegliche Probleme!



Klingt jetzt so, als haetten die Wagen eine Innenbeleuchtung und wenn ja, gehe ich aufgrund des Alters davon aus, dass da Gluehbirnen drinstecken.

Bitte bedenke, dass die Lok alleine schon recht viel Strom zieht (vermutlich auch noch mit Gluehlampe ausgestattet?) und wenn da noch die Lampen in den Wagen dazukommen...
Die MS reagiert bei zu viel Strom mit "Kurzschluss".


Muenchner Kindl  
Muenchner Kindl
Gleiswarze
Beiträge: 10.164
Registriert am: 26.04.2005


RE: Probleme mit E 41 und Blechwagen

#8 von Der Voreifelbahner , 03.07.2008 08:04

Morgen alle zusammen!
Jo die Lok hat Steckbirnchen bekommen. Die Wagen haben fast alle eine Innenbeleuchtung mit den Uraltmärklinbirnen.
Und da ich mich nicht soo sehr mit Innenbeleuchtungen auskenne frag ich mal:
- Haben die Beleuchtungslichtleiter von Märklin für 3-achs. Umbauwagen LEDs?
- Hat der Märklin Silberlingssteuerwagen 4160 LED Spitzen/Schlusslicht?


Gruß
Dustin


Der Voreifelbahner  
Der Voreifelbahner
InterCity (IC)
Beiträge: 606
Registriert am: 30.04.2007
Gleise |:|
Spurweite H0
Steuerung Digital
Stromart AC


RE: Probleme mit E 41 und Blechwagen

#9 von Br 92 ( gelöscht ) , 16.07.2008 21:41

Sind die Belchrumpler net an der ersten Weiche entgleist, also ich finde die Dinger fahren furchtbar. Deshalb stehen sie nur ncoh in der Vitrine.


Br 92

RE: Probleme mit E 41 und Blechwagen

#10 von floete100 , 17.07.2008 17:30

Hallo BR92,

was soll dieser unsachliche Beitrag? Hilft er in irgendeiner Weise dem Fragesteller weiter?

Ich habe mich vor etlichen Jahren ganz bewusst für die "Belchrumpler" entschieden: Ich bin ein Fan langer Züge, und zehn 24 cm-Wagen nehmen nur so viel Bahnsteiggleis ein wie gerade mal 8 vorbildgerechte 30er. Ganz abgesehen davon sehen die 30er in Kurven noch viel abscheulicher aus als es die 24er ohnehin schon tun.

Übrigens: Wer seine Gleise vernünftig verlegen kann , hat auch keine Probleme mit den Fahreigenschaften der Blechwagen ...

Gruß,
Rainer


Am Ende wird alles gut.
Wenn es nicht gut ist, war es noch nicht das Ende ..

Mein Anlagenthread: Die unendliche Geschichte ...

Mein schwierigstes "Winzprojekt": Inneneinrichtung Kabinentender BR 50


 
floete100
Metropolitan (MET)
Beiträge: 3.961
Registriert am: 08.12.2007
Ort: Köln
Gleise M-Gleis, K-Gleis
Spurweite H0
Steuerung CU 6021, WinDigiPet
Stromart Digital


RE: Probleme mit E 41 und Blechwagen

#11 von Br 92 ( gelöscht ) , 18.07.2008 11:12

Zitat von floete100
Hallo BR92,

was soll dieser unsachliche Beitrag? Hilft er in irgendeiner Weise dem Fragesteller weiter?

Ich habe mich vor etlichen Jahren ganz bewusst für die "Belchrumpler" entschieden: Ich bin ein Fan langer Züge, und zehn 24 cm-Wagen nehmen nur so viel Bahnsteiggleis ein wie gerade mal 8 vorbildgerechte 30er. Ganz abgesehen davon sehen die 30er in Kurven noch viel abscheulicher aus als es die 24er ohnehin schon tun.

Übrigens: Wer seine Gleise vernünftig verlegen kann , hat auch keine Probleme mit den Fahreigenschaften der Blechwagen ...

Gruß,
Rainer



Hi,
syr wenn ich dich verärgert hab. Also auf meinen C-Gleisen fahren die 40 Jahre alten Rumpler nur sehr schlecht: Erste Weiche und schon is der Zug entgleist(Vllt kann das aber auch daran liegen dass die Innenbeleuchtungskabel die Wagen aus der Kurve raus quetschen). Ein 2 ter Fakt ist dass die Wagen bei mir trotz ölens sehr schlecht Rollen und deshalb die Haftreifen der Lok abgehen!


Br 92

RE: Probleme mit E 41 und Blechwagen

#12 von floete100 , 18.07.2008 17:55

Hallo BR 92,

das klingt schon vernünftiger .

Das mit dem Entgleisen kann ich nicht nachvollziehen - ich habe über 50 von den Blechwagen im Einsatz, dazu einige (in der Länge passende ) Roco, Schicht, Piko. Wenn bei mir was entgleist (sehr selten), sind das niemals die Märklinfahrzeuge! Und auch was den "Schwergang" angeht, habe ich keine Probleme (mein längster Zug hat 14 der Vierachser, und der muss auch die Gleiswendeln rauf).

Ich denke, dass die unverwüstlichen Biester noch auf vielen Anlagen im Einsatz sind - und es steht ansonsten jedem frei, 1:100- oder 1:87-Wagen zu favorisieren. Das gehört für mich zu den schönen Seiten unseres Hobbys: Jeder kann nach seiner Fasson selig werden

Gruß,
Rainer


Am Ende wird alles gut.
Wenn es nicht gut ist, war es noch nicht das Ende ..

Mein Anlagenthread: Die unendliche Geschichte ...

Mein schwierigstes "Winzprojekt": Inneneinrichtung Kabinentender BR 50


 
floete100
Metropolitan (MET)
Beiträge: 3.961
Registriert am: 08.12.2007
Ort: Köln
Gleise M-Gleis, K-Gleis
Spurweite H0
Steuerung CU 6021, WinDigiPet
Stromart Digital


RE: Probleme mit E 41 und Blechwagen

#13 von Br 92 ( gelöscht ) , 18.07.2008 20:16

Hi
also bei mir ist es so. sag mal was fürn Gleissystem hat du also ich fahr Märklin C-Gleise. IN der Vitrine sehen se mol net schlecht aus un nerven mich net. Syr für den Ärger


Br 92

RE: Probleme mit E 41 und Blechwagen

#14 von PEPI ( gelöscht ) , 18.07.2008 20:42

Hallo Dustin
Ich würde mich der Meinung von Ulrich Seibel anschliessen und die Kupplungen überprüfen. Versuch es mal mit dem guten alten Analogbetrieb, da kannst du sehen, ob es einen Kurzschluß gibt und wo der auftritt, es funkt dann nämlich, ohne dass das System sofort abgeschaltet wird. Nimm eine der Dampfhammerloks schiebend an`s Ende des Zuges.
Der Fehler muß, so wie Du ihn beschreibst, während des Fahrens auftreten, somit kann es nicht mit dem Stromverbrauch zusammenhängen, sonst würde er sofort auftreten. Er kann nicht an den Wagen liegen, sonst würden die nicht mit der 216 fahren. Also kann es nur die Höhe der Kupplungen sein zwischen dem Zug und der Lok, die Kontakt mit den Punktkontakten bekommen. Beim Analogbetrieb sieht man es funken, das neue System schaltet sofort ab.
Gruß Günter
Bitte Rückmeldung, wenn Du den Fehler gefunden hast.


PEPI

RE: Probleme mit E 41 und Blechwagen

#15 von klein.uhu , 04.08.2008 14:25

Zitat von -Dustin-
... Trotz eines gedeckten Güterwagens von Mätrix, der komplett aus Plastik ist, entsteht z.T. ein Kurzschluss. ...


Moin Dustin,

komplett aus Plastik, auch die Kupplungen? Oder hat der G-Wagen alte Relex-Kupplungen aus Metall, mit Feder unterm Wagen verbunden.

Was mir auffällt: die E41 hat vermutlich Relex-Kupplungen aus Metall, díe genannte BR 216 hatte meines Wissens aber immer Plastikkupplungen. Es könte also irgendwas mit der Übertragung Masse über Lok- auf Wagenkupplung zu tun haben. Deine Angaben sind nicht gerade erschöpfend, Dustin.

Überlast schließe ich auch nicht aus, die Kupplungshöhe der "Rumpler" sollte auf alle Fälle richtig eingestellt sein.

Leuchtet die Innenbeleuchtung der Wagen ohne Lok? Sehr hell? Für Digitalbetrieb ist solch eine Uraltblechinnenbeleuchtung nicht gerade entworfen worden (21 V Digitalspannung !).

Noch ein Punkt: alte E41 mit Dekoder - was hast Du mit den Lampen vo + hi gemacht? Die liegen normalerweise mit 1 Pol an Lokmasse, bei der 216 eventuell je nach Variante nicht (Isolierfassung). Die meisten Decoder nehmen es irgendwie übel, wenn die Lampen an Masse liegen.

Gruß klein.uhu


| : | ~ analog

Gruß von klein.uhu
Es ist keine Schande, etwas nicht zu wissen, wohl aber, nichts lernen zu wollen. (Sokrates)
Fantasie ist wichtiger als Wissen, denn Fantasie ist unbegrenzt. (Einstein)


klein.uhu  
klein.uhu
Trans Europ Express (TEE)
Beiträge: 9.877
Registriert am: 30.01.2006
Spurweite H0
Steuerung mit Hand und Verstand
Stromart AC, Analog


RE: Probleme mit E 41 und Blechwagen

#16 von Der Voreifelbahner , 13.08.2008 15:32

Hallo!
Also das Problem konnte behoben werden indem erstmal die Innenbeleuchtung abgeschaltet wurde ( indem der Bügel von der Lampe weggeschoben wurde ), gleichzeitig habe ich auch alle Schleifer demontiert, da diese auch ziehmlich abgefahren waren. Und oh wunder, der Zug überwand die Steigung mit einem Klacks.

Zum gedeckten Güterwagen: das ist ein kleiner G-Wagen mit Kurzkupplung, Bremsehaus und KKK. Bin kein Nummernspeziallist...

Und als dan auchnoch der Rest der beleuchteten Wagen vom Gleis genommen wurden, war auch alles andere kein Problem mehr. ( 4 Loks konnten bei halber Geschwindigkeit auf der Teppichbahn fahren )

Da wird es doch glaub ich mal Zeit für einen Booster...

Trotzdem danke ich allen nochmal für ihre Hilfe!


Gruß
Dustin


Der Voreifelbahner  
Der Voreifelbahner
InterCity (IC)
Beiträge: 606
Registriert am: 30.04.2007
Gleise |:|
Spurweite H0
Steuerung Digital
Stromart AC


RE: Probleme mit E 41 und Blechwagen

#17 von Frontiere ( gelöscht ) , 11.09.2008 09:07

Hallo Dustin
ich habe nur mal interessehalber hier mitgelesen, aber nach deinem letzten Beitrag, in dem du die "die Katze mehr aus dem Sack" gelassen hast, möchte ich dir für die Zukunft folgendes ans Herz legen:
Bei der Problembeschreibung sollte man nicht wichtige Details unterschlagen! Denn dann laufen die anderen Forumsteilnehmer, die dir helfen wollen, ins Leere. Das ist aber nicht nett, es ist Munitionsvergeudung und muss nicht sein.
Also gib dir etwas mehr Mühe und alle relevanten Infos schon am Anfang heraus, dann entfällt die aufwendige Hin- und Herschreiberei!
Freundliche Grüße
Peter


Frontiere

RE: Probleme mit E 41 und Blechwagen

#18 von Michael.E ( gelöscht ) , 11.09.2008 12:41

Zitat von -Dustin-
Da wird es doch glaub ich mal Zeit für einen Booster...



Hi

Also MS und Booster wird nichts.


Michael.E

RE: Probleme mit E 41 und Blechwagen

#19 von PEPI ( gelöscht ) , 12.09.2008 06:44

Guten Morgen Peter
Ich finde Deinen Beitrag nicht gerecht.
Wer etwas fragt, findet die Lösung nicht und hofft auf Antwort um zu lernen. Ich habe durch die Antworten viele Tips bekommen. Weiterhin habe ich Dustin gebeten, wenn er die Lösung gefunden hat, uns mitzuteilen worin das Problem bestand, damit wir lernen. Das hat er getan.
Ich, für meine Person, werde mir auch weiterhin das Recht herausnehmen die Mitglieder um Hilfe zu bitten, auch auf das Risiko hin, dass mancher aufstöhnt "so eine dumme Frage". Manchmal steht man mit seinem Problem "wie der Ochs vor dem offenen Scheunentor" und findet den Eingang nicht.
Und für alle, die Hilfe anbieten ist ein feed-back wichtig, weil lehrreich.
Gruß Günter


PEPI

RE: Probleme mit E 41 und Blechwagen

#20 von Peter Müller , 12.09.2008 08:00

Zitat von PEPI
Ich, für meine Person, werde mir auch weiterhin das Recht herausnehmen die Mitglieder um Hilfe zu bitten, auch auf das Risiko hin, dass mancher aufstöhnt "so eine dumme Frage".


Insbesondere im Unterforum "Anfängerfragen" ! Da sollte niemand, der hilft, davon ausgehen, das alle Fakten genannt wurden. Und ein "alter Fuchs" ahnt ja schnell das Problem und zieht dem Hilfesuchenden dann durch gezieltes Nachfragen die fehlenden Informationen aus der Nase.


Grüße, Peter

Bei campact.de per E-Mail abstimmen: 49-Euro-Ticket retten! ... das haben Stand 25.08.2023 um 20:45 Uhr schon 115.000 Menschen getan.

Und Aktionen bei campact.de wirken, siehe Wikipedia, da wird darüber berichtet.


 
Peter Müller
Gleiswarze
Beiträge: 11.039
Registriert am: 02.07.2006
Gleise 2L, ML
Steuerung AC, DC, DCC, Mfx, MM


RE: Probleme mit E 41 und Blechwagen

#21 von Der Krümel , 12.09.2008 09:41

Zitat von Michael.E
Also MS und Booster wird nichts.


Hallo Michael,

[url=http://www.web-hgh.de/index_jsm_moba.htm?http://www.web-hgh.de/p01_45238.htm]warum nicht[/url]?


Viele Grüße
Hendrik


 
Der Krümel
Metropolitan (MET)
Beiträge: 4.081
Registriert am: 27.04.2005
Homepage: Link
Ort: OWL
Spurweite H0
Steuerung Tams MC
Stromart AC, Digital


RE: Probleme mit E 41 und Blechwagen

#22 von Michael.E ( gelöscht ) , 12.09.2008 21:37

....weil man nie auslernt. ops:

Mit der CS habe ich eine ähnliche Konstellation schon gebaut.

Mit der MS ist es mir glatt entgangen.


Michael.E

RE: Probleme mit E 41 und Blechwagen

#23 von Der Voreifelbahner , 18.09.2008 16:19

Hallo,
jetzt wo ich gesehen habe, dass ein alter Thread von mir ausgegraben wurde, wollte ich noch etwas hinzufügen:
1. Natürlich meine ich als Booster die Delta 4f + MS Kombination
2. Ich werde in Zunkunft mehr darauf achten, alle Informationen von Anfang an zu benennen.
3. Jetzt entschuldige ich mich noch mal an all diejenigen, denen ic hnicht verständlich machen konnte, was für ein Problem ich hatte.

So ich hoffe die Sache ist jetzt erledigt und es wird keine Diskussion über Problembeschreibungen o.ä. ausgetragen.


Gruß
Dustin


Der Voreifelbahner  
Der Voreifelbahner
InterCity (IC)
Beiträge: 606
Registriert am: 30.04.2007
Gleise |:|
Spurweite H0
Steuerung Digital
Stromart AC


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz