Willkommen 

RE: Fleischmann Multimaus defekt?

#1 von Bahnfeuerwehr-66 , 05.03.2015 17:53

N Àbend
Heute habe ich wieder neue Gleise bekommen und gleich angebaut. als ich den Stecker von der Multimaus in die Steckdose eingesteckt habe und meine Lok in Betrieb setzen wollte ging gar nichts. Also eine andere Lok drauf gestellt und wieder tat sich nichts. Dann habe ich den Messwagen von Esu draufgestellt und siehe da es haben alle Funktionen funktioniert. Die Gleise bekommen als Strom . Halte ich die beiden Stromkontakte an die Lok , passiert nichts , Halte ich die beiden Kontakte aneinander entsteht ein Kurzschluss . Der Kurzschluss ist nicht weiter schlimm. Obwohl das Display in der Maus leuchtet. habe ich viell. etwas falsch angeschlossen , oder haben die beiden Loks einen Defekt bekommen?
Wer kann mir in meinem Problem helfen?
Abendliche Grüße : Bahnfeuerwehr-66


Mein Vorname ist JENS


 
Bahnfeuerwehr-66
InterRegioExpress (IRE)
Beiträge: 271
Registriert am: 26.12.2014
Ort: Ronnenberg
Spurweite H0


RE: Fleischmann Multimaus defekt?

#2 von Dreispur , 05.03.2015 18:27

Hallo !
Ist die Multimaus nach dem einstecken beleuchtet und Betriebsbereit ?
weil ja der Messwagen funktioniert denke ich ja und Kurzschluß kannst auch machen .

Deine Lok kanst mit einen herkömmlichen analog Trafo testen oder 9 Volt Batterie . Sofern die automatische analog / digital Erkennung eingeschaltet ist .
Ansonnst mußt der Lok eine neue Adresse zuweisen und die Fahrstufe ( 14 / 28 / 128 ) durchprobieren .
Ein Reset des Decoder könnte auch hilfreich sein , Basisadresse wäre 3 ( Werkadresse ) allerdings ist es auch möglich das trotzdem die FS zusätzlich eingestellt werden muß .

Passiert mir öfter wenn eine Lok auf der IB gesteuert wir bzw. wieder mit der Multimaus .


mfG ANTON

Roco DigiSet+MMaus Rocomotin, IB 650 2.0 / IB 60500 ESU+CT-Programmer, IB+HV Prog.. http://www.henningvoosen.de/ Schalt/RMGB Dec Viessman , LDT,Roco,Lenz,LISSY,Lopi:Lenz,Tran+Sound/ESU+Sound/ Orig. Lok+Sound.anal.Trafo z.Test.WDP 7.0 u.9.2 / 2015


Dreispur  
Dreispur
Metropolitan (MET)
Beiträge: 4.607
Registriert am: 16.11.2010
Ort: Nähe Horn NÖ
Spurweite H0, H0e, H0m, TT, N, G
Stromart AC, DC, Digital, Analog


RE: Fleischmann Multimaus defekt?

#3 von Railstefan , 05.03.2015 18:30

Hallo Bahnfeuerwehr (sehr eigenwilliger Vorname zum Ansprechen...),

teste bitte einfach einmal nur 1 Gleis an die Zentrale anzuschließen und die Lok dort drauf zu stellen - damit kannst du jedwede Probleme mit irgendwelchen Verkabelungsfehlern oder Kurzschlüssen ausschließen.

Gruß
Railstefan


Unser Modellbahnverein: http://www.MEC-Erkrath.de
Die Erkenroder Straßenbahn - meine Straßenbahn-Anlage mit DC-Car-System hier im Forum: RE: Re: Die Erkenroder Straßenbahn - Alterungen und Beleuchtungen Häuser Teil 6

Ebenfalls im Klub bekennender Marzibahner


 
Railstefan
ICE-Sprinter
Beiträge: 6.517
Registriert am: 30.10.2009
Homepage: Link
Ort: Bergisches Land
Spurweite H0
Stromart AC, Digital, Analog


   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 263
Xobor Einfach ein eigenes Forum erstellen
Datenschutz