RE: Komisches Problem mit alter Roco 23ger

#1 von Daniel2 ( gelöscht ) , 23.06.2008 12:19

Hallo zusammen,

habe am Wochenende eine alte Roco-Dampflok Baureihe 23 (14120A) auf digital umgebaut.

Die alte Dame läuft auch wie geschmiert auf der Graden; aber wehe es kommt eine Kurve...die 3 Treibachsen der Lok blockieren dann einfach. Dies passiert sowohl bei R2 und bei R3 an unterschiedlichen Stellen der Strecke.

Woran kann es liegen dass die Achsen blokieren? Die Achsen sind absolut leichtgängig und haben keine sichtbare unwucht etc. Gereinigt sind sie auch.
Die Gleise sind gereinigt und absolut sauber verlegt.

Ich bin ratlos, bitte helft mir. Danke

Daniel


Daniel2

RE: Komisches Problem mit alter Roco 23ger

#2 von Asslstein , 23.06.2008 12:46

Hallo Daniel,

ich hab die Lok zwar auch, kann aber trotzdem nur Vermutungen anstellen.
Sie läuft auf der Geraden tadellos und macht nur in der Kurve Probleme.
Das deutet für mich auf ein Abbremsen eines oder mehrerer Treibräder hin, sobald die Treibräder aufgrund der Kurvenfahrt seitlich verschoben werden.
Prüf doch mal die Lage des einen Radschleifers und der eventuell verlegten Kabel.
Vielleicht erkennst Du auch den Fehler, wenn Du die Lok ganz langsam durch eine Kurve fahren läßt.

Gruß
Knut


Bilder meiner Baustelle (Spielanlage)


 
Asslstein
InterCityExpress (ICE)
Beiträge: 2.440
Registriert am: 21.12.2007
Gleise Puko-Gleis
Spurweite H0e
Steuerung Lenz LZV100
Stromart AC / DC


RE: Komisches Problem mit alter Roco 23ger

#3 von Heinzi , 23.06.2008 12:50

ich schätze der antrieb ist im tender und die treibachsen laufen frei mit?
die lok fährt durch die kurfe mit stillstehenden treibrädern?
richtig oder falsch?
nur linksrumm oder in beide kurvenrichtungen?.

ich schätze da gibt es einiges an detektivarbeit zu leisten.
entweder die lok ist zu leicht und die räder haben zu wenig anpressdruck.
ev sind die radschleifer zu stramm eingestellt. ev verhackt sich das gestänge? seitliches spiel der achsen kontrollieren etc , ev ist irgendwo ein staubkorn welches in kurven irgendwie eingeklemmt wird etc. etc.......alles mit luppe anschauen


Gruss Heinzi
------------------
CS1R / ControlGui


 
Heinzi
Metropolitan (MET)
Beiträge: 4.651
Registriert am: 26.04.2006


RE: Komisches Problem mit alter Roco 23ger

#4 von V200Freund , 23.06.2008 12:52

hallo Daniel

das Gestänge der Lok klemmt......
vielleicht hilft ein winziger Tropfen Öl an den "Rollenlagern".....

hat man wohl mal, vor allem bei Loks wo der Antrieb im Tender sitzt und die Treibräder nur über das Gestänge mitgenommen werden


Gruß Reiner der am Ende der Emslandstrecke wohnt, wo die 01.10er wendeten
Ich lebe in einer mfx freien Zone....IB nur DC


 
V200Freund
InterCity (IC)
Beiträge: 960
Registriert am: 05.05.2007
Steuerung IB nur DCC


RE: Komisches Problem mit alter Roco 23ger

#5 von Daniel2 ( gelöscht ) , 23.06.2008 14:20

Hallo,

danke schonmal für die Tipps,
also das Gestänge hat ein paar winzige Tröpfchen Öl abbekommen, wenn ich die Lok in der Hand hab und die Achsen mit der Hand drehe, laufen Sie seidenweich. Das seitliche Spiel der Achsen habe ich kontrolliert, ist meiner Auffassung nach in Ordnung und bei allen Achsen gleich groß.

Allerdings habe ich noch nicht nach diesen Radschleifern und den Kabeln geguckt. Das werde ich heut Abend machen.

@Heinzi: Du liegst vollkommen richtig In beiden Kurvenrichtungen das selbe Problem. Aber falls die Lok zu leicht ist...wie kann ich eine Dampflok schwerer machen? Ich mein diese Roco-Lok ist so fein, da ist kein Platz für Gewichte.

Daniel


Daniel2

RE: Komisches Problem mit alter Roco 23ger

#6 von schaffnerroger , 23.06.2008 14:48

Hallo,

bei alten Dampfern sind die Bolzen der Kuppelstangen nur eingesteckt und lösen sich mit der Zeit. Einfach mit einem kleinen Schraubendreher alle Bolzen leicht nachdrücken und gut ist.


Model railroading is fun
-------------------------------
Glückauf
Roger


schaffnerroger  
schaffnerroger
InterRegioExpress (IRE)
Beiträge: 409
Registriert am: 15.05.2005
Gleise M-Gleis und Eigenbau
Steuerung digital MM-DCC


RE: Komisches Problem mit alter Roco 23ger

#7 von Uwe der Oegerjung , 23.06.2008 15:22

Moin zusammen

Ich habe die auch umgerüßtet auf digital und da war was mit dem Schleifer :

Muß ich mal heuteabend nachsehen

MfG von Uwe dem Oegerjung


Modell/Spielbahner u. Sammler. Testanlage mit M-,K- u. C-Gleis.Modulanlage mit K- u. C-Gleis.
Fahre in H0 mit IB (DCC/MM2) oder analog mit AC oder DC.
H0 Strab.-, H0m/ H0e Klein- u. Feldbahn mit DC u. DCC
Schalten analog m. GBS.


 
Uwe der Oegerjung
Trans Europ Express (TEE)
Beiträge: 8.616
Registriert am: 29.07.2005
Ort: Hagen
Gleise Märklin m/k/c
Spurweite H0, H0e, H0m
Stromart AC, DC, Digital, Analog


RE: Komisches Problem mit alter Roco 23ger

#8 von Arno , 23.06.2008 15:35

Hallo Daniel,

bei Deinem Modell dürften die Kurbelbolzen geschraubt sein. Die Möglichkeit, daß sich diese gelockert haben ist daher gering (zumindest bei Roco). Wenn doch - diese sehr vorsichtig anziehen; die Gewinde sind sehr empfindlich. Außerdem besteht die Gefahr, daß man die Schraube abreißt.

Kann es sein, daß die Kuppelstange zwischen der Treibachse und der hinteren Kuppelachse im Bogen von innen die Luftpumpe berührt und daran hängen bleibt?

Viele Grüße

Arno


Arno  
Arno
CityNightLine (CNL)
Beiträge: 1.506
Registriert am: 19.02.2007
Gleise K-Gleise
Spurweite H0
Steuerung analog
Stromart DC


RE: Komisches Problem mit alter Roco 23ger

#9 von Daniel2 ( gelöscht ) , 23.06.2008 15:57

Huhu,

also bei meiner 23ger sind die Bolzen auf jedenfall geschraubt und auch fest.

Wegen der Luftpumpe muss ich nachher auch mal gucken, da bin ich auch noch nicht drauf gekommen ops:

@uwe: sag bescheid was eventuell mit dem Schleifer noch sein könnte. Danke.

Daniel


Daniel2

RE: Komisches Problem mit alter Roco 23ger

#10 von Haennie , 23.06.2008 18:35

Hallo,
stößt eventuell das Vorlaufgestell an die Kolbenschutzrohre bzw an die Zylinder? War bei mir an einer BR01 vorgekommen....
Gruß Hans


Haennie  
Haennie
InterRegio (IR)
Beiträge: 147
Registriert am: 30.05.2007
Ort: Berlin
Gleise Märklin, C,K,M
Spurweite H0, Z
Stromart Digital


RE: Komisches Problem mit alter Roco 23ger

#11 von K.Wagner , 23.06.2008 19:41

Hallo Daniel,

ich hatte das Problem sowohl bei der 23 als auch bei der 44 - in beiden Fällen war die Niete am Kreuzkopf etwas zu lang und verhakte sich mit der Kuppelstange bzw. der Befestigung derselben (Schrauben). Erkennbar ist das relativ einfach, wenn Du die Lok in die Kurve schiebst und sich die Treibräder beim Blockieren immer in derselben Position befinden.
Ich habe den Niet etwas stärker verpresst und dann den überstehenden Bund etwas abgefeilt - aber Vorsicht!!!!
Natürlich kann es auch an anderer Stelle klemmen - aber bei diesen alten Maschinen (so um 1986/87 rum gekauft, war es das - fast mit System....
Bei der 44 habe ich ein paar Stunden gesucht, bei der 23 nur 1 min....


Gruß Klaus


 
K.Wagner
Metropolitan (MET)
Beiträge: 3.888
Registriert am: 24.01.2006
Ort: Im Norden Badens
Gleise Märklin K und Märklin C
Spurweite H0, G
Steuerung Intellibox 1
Stromart Digital


RE: Komisches Problem mit alter Roco 23ger

#12 von Daniel2 ( gelöscht ) , 24.06.2008 05:44

Morgen zusammen,

Also ich habe gestern Abend das Problem lösen können;
ich habe nochmals das Gestänke und alles was da dazu gehört unter die Lupe genommen, habe aber keinen der hier genannten Fehler gefunden. Dann habe ich ein paar Bleikugeln in den Kessel getan und siehe da....die Räder blokieren NICHT mehr Jetzt fährt sie auch in allen Kurven absolut sauber ohne Aussetzer.

Danke an alle für die Tipps!!!!!!

Daniel


Daniel2

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz