An Aus


RE: 37226 laute Getriebegeräusche

#26 von nobbye44 , 18.02.2010 10:28

Hallo liebe Mitforenten,
meine Hochachtung vor Eurem handwerklichen Geschick. Leider bin ich in dieser Hinsicht eine 100%ige Niete. Um den Geräuschen des HLA soweit wie möglich zu reduzieren habe ich meine ganzen HLA Loks (ca. 50 Stück) von einem Bekannten mit Kugellager ausrüsten lassen. Wahrscheinlich ist es ein Placebo Effekt - aber ich meine, dass die Geräusche seit dem erträglicher geworden wären. Die einzige Lok, die mir noch Kummer bereitet, ist die grüne Ae 3/6. Bei mittlerer FS gibt es "unangenehme" Geräusche. Nach meinen Feststellungen liegt das einwandfrei am Gehäuse. Irgendetwas schwingt hier auf. Na ja, damit kann ich leben.
Was ich mich jetzt in diesem Zusammenhang frage, warum wurde kein Glockenankermotor eingebaut? Der ganze finanzielle und zeitliche Aufwand hätte dieses doch bestimmt gerechtfertigt? Oder bringt ein solcher Motor keinen Fortschritt?
Was machen eigentlich solche Zeitgenossen wie ich mit diesen Loks?
Gibt es eigentlich Seminare, wo die Demontage und der anschliessende Zusammenbau erlernt werden können? Diese Frage ist keine Provokation sondern ernst gemeint! Momentan habe ich mehr Angst als Vaterlandsliebe wenn es darum geht eine Lok auseinanderzunehmen. Vielleicht versteht mich ja der eine oder andere.

Freundliche Grüße

Jürgen


nobbye44  
nobbye44
S-Bahn (S)
Beiträge: 16
Registriert am: 11.04.2008
Gleise K und C Gleis
Spurweite H0
Steuerung momentan noch 6021
Stromart DC, Digital


RE: 37226 laute Getriebegeräusche

#27 von Jlx ( gelöscht ) , 18.02.2010 11:46

Hallo Namensvetter!

Ja ich habe zwischenzeitlich auch über Glockenanker-Umbau (SB-Modellbau) nachgedacht. Das würde natürlich ultimative Fahrleistungen bringen, jedoch kostet für die E94 alleine der Antrieb ~94€ und ist ausserdem bei diesem Modell nicht ohne erheblichen Fräsarbeiten zu bewerkstelligen (Schwierigkeitsgrad III). Klar fräsen könnte SB auch für mich, daber dann sind wir schon bei ~150-170€ inkl. Versandkosten (AT-DE-AT), etc...

Ausserdem wollte ich es ja eigentlich wissen woran es liegt, dass das Schnappi so laut war.
Naja, jetzt nach dem Tausch ist es zwar leise , aber den Grund kenne ich leider noch immer nicht.

LG Jürgen


Jlx

RE: 37226 laute Getriebegeräusche

#28 von Andreas Schulz , 18.02.2010 21:23

Hallo Jürgen

Zitat von Jlx
Hallo!

Meine Märklin 37226 (ÖBB 1020, ex.E94) hat im Vergleich zu meinen anderen Loks mit HLA doch sehr laute Fahrgeräusche. Es ist nicht das typische Kreischen des Motorankers, sondern eher ein "singen", welches vermutlich von den Zahnrädern des Getriebes her kommt.

Lauter wird das Ganze unter Last, leiser am Rollenprüfstand bzw. wenn die Lok gar keine Belastung hat (angehobene Antriebsachsen).
Mir ist schon klar, dass dieser Motortyp als grundsätzlicher Krachmacher gilt, aber zumindest eine Reduktion der Lautstärke wäre schon ganz nett.
Nun habe ich natürlich diesbezüglich schon viel gesucht und "herumgelesen", aber so richtig schlau bin ich noch nicht geworden, was hier helfen könnte?

Schmiermittel
Schmiermittel helfen offenbar wenig oder zumindest eher nur kurzfristig. Hier würde mich jedoch Eure Meinung zu Lokfett B52 interessieren.
Kann das helfen? Vielleicht gibt es auch einen Vorschlag für ein anderes Schmiermittel?

Grate auf Zahnrädern
Laut div. Aussagen kommt das Geräusch von der Minderwertigkeit der verbauten Zahnräder.
Insbesondere davon, dass diese manchmal schlecht bzw. gar nicht entgratet seien.

Wie stelle ich das am Besten fest?
Spürt man die Grate?
Kann man sie mit üblichen Werkzeugen messen?
Oder gibt's charakteristiche 'Reibespuren'?

Insbesondere frage ich mich aber, wie man die Zahnräder dann entgraten kann. Geht das im eingebauten Zustand oder müssen alle Zahnräder raus? Was benötige ich dazu?
Gibt es vielleicht irgenwo eine diesbezügliche Anleitung oder einen Bericht?

Einfahren
Wie ist Eure Erfahrung betreffend dem Einlaufen der Lok? Hilft das? Reiben sich die Grate dabei selbständig zurecht? Wie lange und mit welcher Geschwindigkeit einfahren? 01h 05h 10h 20h 50h? (Ein Rollenprüfstand sowie ein PC samt programmierbarem Einfahrprogram steht mir zur Verfügung.)


Sorry für die vielen Fragen, aber vielleicht haben auch Andere selbiges Verhalten mit ihrem Schnappi oder anderen HLA-Lok?

Achja bevor ich es vergesse: mein Schnappi war natürlich schon einmal retour bei Tante M in Göppingen.
Das Ergebnis könnt Ihr Euch aber vorstellen, sonst hätte ich diesen Thread nicht eröffnet...

Danke für Eure hilfe im Voraus!
LG Jürgen



mach bitte mal den Motor auf und prüfe, ob das Ankerlager im Treibgestell richtig fest sitzt.
Ggf. mit dem Schraubendreher an allen Seiten drauf drücken.
Gruß AS.


Beste Grüße Andreas


 
Andreas Schulz
InterCity (IC)
Beiträge: 680
Registriert am: 22.07.2007
Ort: Berlin
Gleise K-Gleis
Spurweite H0
Steuerung 6021,CS1,60214,PC 60215
Stromart AC, Digital


RE: 37226 laute Getriebegeräusche

#29 von Jlx ( gelöscht ) , 18.02.2010 22:17

Hi Andi,

naja, das alte (laute Drehgestell) habe ich ja nun ausgebaut rumliegen, da brauch' ich den Motor nicht mehr zu öffnen. Hier ist das hintere Lager (welches ich ja auch schon gegen ein Kugellager getauscht habe - vmtl. hast Du das überlesen) eigentlich fest.

LG Jürgen


Jlx

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz