RE: Hilfe gesucht zum Decoder-Einbau

#1 von Fleetworker , 01.06.2012 14:15

Hallo Zusammen,

nachdem ich erfolreich meine V200 mit einem TAMS LD-W-32 "decodiert" hatte,
sollte meine V60 ebenfalls einen Decoder vom gleichen Typ bekommen.

Da der Motor der V60 mit dem Motor der V200 meiner Meinung nach identisch ist,
habe ich die Decoderanschlüsse exakt genauso angelötet. Und so stehts auch in der
Grafik in der Bedienungsanleitung zum LD-W-32.

Leider will der Decoder in der V60 nicht mitspielen.
Der Programmierversuch (CS2, aktuelle Software) auf dem Prog.-Gleis scheitert, obwohl die Lok zweimal
kurz "zuckt".
Fahren auf dem normalen Gleis geht gar nicht.
Es deutet auch nichts auf einen Kurzschluss hin. Es riecht nicht, es britzelt nix und es raucht nix.
(und das ist gut so, ist ja keine Dampflok )

Aber es muss einen Fehler geben

: Was ist falsch :

[img=http://www.abload.de/thumb/cimg0560-759dug0.jpg]


Der Motor der V60 ist in Ordnung. Das habe ich vor dem Decoder-Einbau ausprobiert.
Die Lok fuhr früher ohne Umschalter (dafür mit Dioden in den Lichtleitungen) mit Gleichstrom.

Ich habe nur einen Verdacht. Den Decoder-Einbau der V200 habe ich mit einem normalen Lötkolben mit einer Temperatur von 350 Grad gemacht.
Den Einbau in die V60 mit meiner neuen Lötstation mit 300 Grad. Können dadurch kalte, bzw. schlechte Lötstellen enstehen?


Damit kein falscher Eindruck entsteht: Verbrennungen der Isolierungen sind NICHT von mir.

Ich bitte Euch um sachdienliche Hinweise ops:

Viele Grüße
Dieter


Märklin H0, K-Gleise, CS3Plus (Master) und CS2 60215 (Slave), jeweils aktuelle SW-Versionen, LDT S-DEC-4-DC, LDT RM-88-N, Mä Link S88, Mä Decoder s 88
PC Win10, Rocrail, Anlage gibt's nicht mehr


 
Fleetworker
InterRegioExpress (IRE)
Beiträge: 452
Registriert am: 09.08.2009
Gleise Märklin K-Gleis
Spurweite H0
Steuerung CS2 und CS3+
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#2 von silz_essen , 01.06.2012 14:22

Hallo zusammen,

zunächst fällt auf, daß Kabel verlängert wurden, obwohl diejenigen am Decoder lang genug sind, z.B. zur rechten Lampe. Weg mit dem schwarzen Kabel und nur noch ein gelbes.
Dann ist noch ein Kondensator zwischen linker Kohle/Bürste und Gehäusemasse vorhanden. Der muß auf alle Fälle weg.
Und natürlich ALLE Lötstellen zwischen Kabeln mit Isolierband, besser mit Schrumpfschlauch isolieren, sonst ist ein Kurzschluß schneller geschehen, als man gucken kann. Und dann ist der Decoder meist im 7.Decoderhimmel.

Gruß
Martin


silz_essen  
silz_essen
Metropolitan (MET)
Beiträge: 4.921
Registriert am: 06.05.2005


RE: Hilfe gesucht zum Decoder-Einbau

#3 von Fleetworker , 01.06.2012 14:30

Hallo Martin,
erstmal ein Danke für Deine schnelle Antwort.

Der vermeintliche Kondensator ist eine Drossel und die muss dahin.
Natürlich werden die Lötstellen noch isoliert. Aber erst sollte mit der gebotenen Vorsicht getestet werden.
Das kurze Kabel zur Lampe fliegt noch raus.

Viele Grüße
Dieter


Märklin H0, K-Gleise, CS3Plus (Master) und CS2 60215 (Slave), jeweils aktuelle SW-Versionen, LDT S-DEC-4-DC, LDT RM-88-N, Mä Link S88, Mä Decoder s 88
PC Win10, Rocrail, Anlage gibt's nicht mehr


 
Fleetworker
InterRegioExpress (IRE)
Beiträge: 452
Registriert am: 09.08.2009
Gleise Märklin K-Gleis
Spurweite H0
Steuerung CS2 und CS3+
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#4 von Manolo , 01.06.2012 14:38

Guten Tag.

Woher weiß du denn, dass die Drossel da hin gehört?


Gruß, Manuel


 
Manolo
CityNightLine (CNL)
Beiträge: 1.743
Registriert am: 10.09.2010
Ort: Süddeutschland
Gleise Pickelgleise
Spurweite H0
Stromart AC, Digital


RE: Hilfe gesucht zum Decoder-Einbau

#5 von Fleetworker , 01.06.2012 14:40

Hallo Manuel,
Das steht im Schaltplan, Bedienungsanleitung Seite III.
Da mir nicht bekannt ist, ob ich den Plan hier einstellen darf (Urheber-Recht), lasse ich das lieber.

Viele Grüße
Dieter


Märklin H0, K-Gleise, CS3Plus (Master) und CS2 60215 (Slave), jeweils aktuelle SW-Versionen, LDT S-DEC-4-DC, LDT RM-88-N, Mä Link S88, Mä Decoder s 88
PC Win10, Rocrail, Anlage gibt's nicht mehr


 
Fleetworker
InterRegioExpress (IRE)
Beiträge: 452
Registriert am: 09.08.2009
Gleise Märklin K-Gleis
Spurweite H0
Steuerung CS2 und CS3+
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#6 von AK_75 , 01.06.2012 14:42

Hallo Dieter,

ich denke mal, Du meinst das "Ding" im blauen Schrumpfschlauch - das ist in der Tat eine Drossel.
Martin meinte aber wohl das runde beige Ding darunter (das vom gleichen Lötpunkt wie die Drossel zur Gehäusemasse führt).
Das ist ein Kondensator und der muß auch meiner Meinung nach da weg.
Der einzige der bleiben sollte ist der zwischen den beiden Bürsten.

Was die Drossel angeht: Die sieht mir aus wie die Funkentstördrosseln, die Märklin in seine Loks einbaut.
Ob die sich auch als Drosseln vor den Motorbürsten eignen, weiß ich nicht - wenn das so im Schaltplan steht...


Lechenich in H0m


AK_75  
AK_75
InterRegioExpress (IRE)
Beiträge: 492
Registriert am: 17.07.2011


RE: Hilfe gesucht zum Decoder-Einbau

#7 von Pauline , 01.06.2012 14:47

Hallo, Dieter!

Was Martin meint, ist tatsächlich ein Kondensator - nämlich das runde, beigefarbene Teil.
Und die muß weg . Die Drossel ist der eckige, blaue Kamerad darüber. Die bleibt.

Die Drähte sind, soweit ich das erkenne, richtig angeschlossen.
Allerdings bitte ich dich, im Interesse des Decoders, die schwarzen Originalkabel abzulöten
und statt dessen die Kabel vom Decoder anzulöten. Die sind i.d.R. ausreichend lang.
Wenn Du ausnahmsweis mal Kabel verlängerst, musst Du die Lötstellen unbedingt isolieren.

Beim Zusammenschrauben musst Du vorsichtig sein, weil der Kondensator u.U.am Gehäuse
an"schlägt". Wenn das so ist, kannst Du den Kondensator etwas zur Seite biegen.

Edit: Falsche Begriffe korrigiert


Viele Grüße!
Jürgen
Et situs vi late inista per carnes
Ich freue mich auf Euren Besuch: http://stummiforum.de/viewtopic.php?f=64&t=63941


 
Pauline
InterCityExpress (ICE)
Beiträge: 2.144
Registriert am: 04.05.2011
Ort: fast in Hessen
Gleise Märklin K-Gleis
Spurweite H0
Steuerung Tams RedBox/ModellStellWerk
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#8 von Fleetworker , 01.06.2012 15:02

Hallo Jürgen,

vielen Dank für die Antwort.
Du widersprichst aber der Antwort von Andreas.
Andreas schrieb:

Zitat
ich denke mal, Du meinst das "Ding" im blauen Schrumpfschlauch - das ist in der Tat eine Drossel.
Martin meinte aber wohl das runde beige Ding darunter (das vom gleichen Lötpunkt wie die Drossel zur Gehäusemasse führt).
Das ist ein Kondensator und der muß auch meiner Meinung nach da weg.
Der einzige der bleiben sollte ist der zwischen den beiden Bürsten.



Das mit den Isolierungen ist klar. Habe ich nur Zum Testen weggelassen. Ist immer so ein Fummelkram, die wieder aufzumachen, wenn's sein muss
Die Kondensatoren sind in meiner V200 auch noch drin. Kann Du auf dem Bild gut sehen.


Liebe Grüße
Dieter


Märklin H0, K-Gleise, CS3Plus (Master) und CS2 60215 (Slave), jeweils aktuelle SW-Versionen, LDT S-DEC-4-DC, LDT RM-88-N, Mä Link S88, Mä Decoder s 88
PC Win10, Rocrail, Anlage gibt's nicht mehr


 
Fleetworker
InterRegioExpress (IRE)
Beiträge: 452
Registriert am: 09.08.2009
Gleise Märklin K-Gleis
Spurweite H0
Steuerung CS2 und CS3+
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#9 von Pauline , 01.06.2012 15:06

Hallo, Dieter!

Habs korrigiert - Aussage von Andreas ist richtig! ops:
Ändert aber nix - das beige Teil muß weg, das blaue bleibt.


Viele Grüße!
Jürgen
Et situs vi late inista per carnes
Ich freue mich auf Euren Besuch: http://stummiforum.de/viewtopic.php?f=64&t=63941


 
Pauline
InterCityExpress (ICE)
Beiträge: 2.144
Registriert am: 04.05.2011
Ort: fast in Hessen
Gleise Märklin K-Gleis
Spurweite H0
Steuerung Tams RedBox/ModellStellWerk
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#10 von Fleetworker , 01.06.2012 15:09

Hallo Andreas,

dann will ich mal "wildern"

Ich berichte gleich.

Viele Grüße
Dieter


So, ich hab's getan
Der Kondensator ist raus.
Operatin gelungen, aber der Patient liegt noch immer im Koma.


Märklin H0, K-Gleise, CS3Plus (Master) und CS2 60215 (Slave), jeweils aktuelle SW-Versionen, LDT S-DEC-4-DC, LDT RM-88-N, Mä Link S88, Mä Decoder s 88
PC Win10, Rocrail, Anlage gibt's nicht mehr


 
Fleetworker
InterRegioExpress (IRE)
Beiträge: 452
Registriert am: 09.08.2009
Gleise Märklin K-Gleis
Spurweite H0
Steuerung CS2 und CS3+
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#11 von AK_75 , 01.06.2012 15:38

Meß' doch mal mit einem Multimeter die ganzen Leitungen durch, ob irgendwo eine Verbindung nicht stimmt, oder ob vielleicht die Spule irgendwo einen Kabelbruch hat.

Die Löttemperatur kann es m.M. nicht sein, ich habe eine ganze Reihe alter Loks mit einer analogen Billig-Lötstation erfolgreich digitalisiert, bei der man die Temperatur gar nicht so fein regeln kann...
300 Grad sollten mit Elektronik-Lötzinn allemal ausreichend sein.

Es könnte auch sein, daß die Masseverbindung über die Lötfahne nicht ausreichen ist - das Problem hatte ich bei einer 3029, deren Fahrwerk ziemlich ähnlich aufgebaut ist.
Eine zusätzliche Lötfahne an der oberen Schraube des Motorschilds hat da Abhilfe geschaffen.

Natürlich könnte es auch sein, daß der Decoder Schaden genommen hat. Ob der TAMS einen Kurzschlußschutz wie z.B. ESU hat oder wie man den Decoder einfach auf Funktion testen kann weiß ich nicht.

Auch ein testweiser Ausbau der blauen Drossel käme mal in Frage.


Lechenich in H0m


AK_75  
AK_75
InterRegioExpress (IRE)
Beiträge: 492
Registriert am: 17.07.2011


RE: Hilfe gesucht zum Decoder-Einbau

#12 von AK_75 , 01.06.2012 15:44

Nochwas: Du schreibst ganz oben daß die Lok mal mit Gleichstrom lief - hat die vielleicht isolierte Radsätze?


Lechenich in H0m


AK_75  
AK_75
InterRegioExpress (IRE)
Beiträge: 492
Registriert am: 17.07.2011


RE: Hilfe gesucht zum Decoder-Einbau

#13 von Fleetworker , 01.06.2012 15:53

Hallo Andreas,
die Kabel hae ich alle durchgemessen. Scheinen alle ok sein.
Die Masseverbindung und die Drossel gehe an.
Mal sehen, was bei raus kommt.

Die Lok hat keine isolierten Radsätze. Ist eine Originale Wechselstromlok.
Früher habe ich, wie viele Modellbahner auch, die Umschalter einfach ausgebaut
und vor die Lampenfassungen Dioden eingelötet. Und dann einen Gleichstromtrafo genommen.
Effekt: Die Loks liefen mit Spitzenlicht nur in Fahrtrichtung. Und nicht wie üblich hinten und vorne Licht
Den Motoren war's egal, sind ja Allstromer.

Gruß
Dieter


Märklin H0, K-Gleise, CS3Plus (Master) und CS2 60215 (Slave), jeweils aktuelle SW-Versionen, LDT S-DEC-4-DC, LDT RM-88-N, Mä Link S88, Mä Decoder s 88
PC Win10, Rocrail, Anlage gibt's nicht mehr


 
Fleetworker
InterRegioExpress (IRE)
Beiträge: 452
Registriert am: 09.08.2009
Gleise Märklin K-Gleis
Spurweite H0
Steuerung CS2 und CS3+
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#14 von AK_75 , 01.06.2012 16:09

Zitat von Fleetworker

Mal sehen, was bei raus kommt.


Dann erstmal viel Erfolg


Lechenich in H0m


AK_75  
AK_75
InterRegioExpress (IRE)
Beiträge: 492
Registriert am: 17.07.2011


RE: Hilfe gesucht zum Decoder-Einbau

#15 von Manolo , 01.06.2012 16:14

Vielleicht ist das mit den Kondensatoren (or what ever) bei der V200 ja so, wie bei der Hummel: Die kann ja - physikalisch betrachtet - auch nicht fliegen...!


Gruß, Manuel


 
Manolo
CityNightLine (CNL)
Beiträge: 1.743
Registriert am: 10.09.2010
Ort: Süddeutschland
Gleise Pickelgleise
Spurweite H0
Stromart AC, Digital


RE: Hilfe gesucht zum Decoder-Einbau

#16 von Pauline , 01.06.2012 16:22

Hallo, Dieter!

Die V60 erhält nennenswerte Masse nur über die erste Achse. Die mittlere "schwebt" ja fast über dem Gleis und
auf der dritten sind die Haftreifen. Messe zusätzlich mal die Masseverbindung von der ersten Achse zum Decoder.
Wenn alle Masseverbindung einwandfrei sind, probier mal mit Krokodilklemmen an Schleifer und Rahmen (z.B. am
Puffer oder an der Kupplung), ob die Lok auf Befehle der Zentrale reagiert.
Apropos Schleifer - evtl. ist das Kabel von der Schleifer-Kontaktplatte lose? Danach messe nochmal den
Durchgang zwischen Schleifer und Decoder + (rotes Kabel).
Wenn Du den Motor nicht zerlegt hast, können es auch folgende Ursachen sein:
lose sitzende oder beschädigte oder verschmutzte Bürsten
verschmutzte Kollektorspalten am Anker
verschmutztes Motorschild
Der Digitalbetrieb reagiert auf Verschmutzungen sehr sensibel.


Viele Grüße!
Jürgen
Et situs vi late inista per carnes
Ich freue mich auf Euren Besuch: http://stummiforum.de/viewtopic.php?f=64&t=63941


 
Pauline
InterCityExpress (ICE)
Beiträge: 2.144
Registriert am: 04.05.2011
Ort: fast in Hessen
Gleise Märklin K-Gleis
Spurweite H0
Steuerung Tams RedBox/ModellStellWerk
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#17 von Nichteisenbahner ( gelöscht ) , 01.06.2012 16:38

Zitat von Fleetworker
Früher habe ich, wie viele Modellbahner auch, die Umschalter einfach ausgebaut ... Und dann einen Gleichstromtrafo genommen.... Den Motoren war's egal, sind ja Allstromer.

Hallo Dieter,
wie hast Du dann damals die Fahrtrichtung der Loks umgeschaltet?
fragt
Martin


Nichteisenbahner

RE: Hilfe gesucht zum Decoder-Einbau

#18 von Fleetworker , 01.06.2012 16:43

Hallo Jürgen,
das ist ja eine lange ToDo-Liste
Vielen Dank dafür.
Aber ich werde sie abarbeiten
Das WE steht vor der Tür, das Wetter ist besch...eiden und ich hab' ja Zeit

Irgendwie muss das Teil doch zum Laufen zu kriegen sein.

Gruß
Dieter


Märklin H0, K-Gleise, CS3Plus (Master) und CS2 60215 (Slave), jeweils aktuelle SW-Versionen, LDT S-DEC-4-DC, LDT RM-88-N, Mä Link S88, Mä Decoder s 88
PC Win10, Rocrail, Anlage gibt's nicht mehr


 
Fleetworker
InterRegioExpress (IRE)
Beiträge: 452
Registriert am: 09.08.2009
Gleise Märklin K-Gleis
Spurweite H0
Steuerung CS2 und CS3+
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#19 von Fleetworker , 01.06.2012 16:48

Zitat von Nichteisenbahner

Zitat von Fleetworker
Früher habe ich, wie viele Modellbahner auch, die Umschalter einfach ausgebaut ... Und dann einen Gleichstromtrafo genommen.... Den Motoren war's egal, sind ja Allstromer.

Hallo Dieter,
wie hast Du dann damals die Fahrtrichtung der Loks umgeschaltet?
fragt
Martin




Hallo Martin,

Ganz einfach:
Knopf nach links ==> rückwärts
Knopf nach rechts ==> vorwärts


Gruß
Dieter


Märklin H0, K-Gleise, CS3Plus (Master) und CS2 60215 (Slave), jeweils aktuelle SW-Versionen, LDT S-DEC-4-DC, LDT RM-88-N, Mä Link S88, Mä Decoder s 88
PC Win10, Rocrail, Anlage gibt's nicht mehr


 
Fleetworker
InterRegioExpress (IRE)
Beiträge: 452
Registriert am: 09.08.2009
Gleise Märklin K-Gleis
Spurweite H0
Steuerung CS2 und CS3+
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#20 von Nichteisenbahner ( gelöscht ) , 02.06.2012 12:32

Zitat von Fleetworker
... die Umschalter einfach ausgebaut ...

Zitat von Nichteisenbahner (sic!)
... wie hast Du dann damals die Fahrtrichtung der Loks umgeschaltet?

Zitat von Fleetworker
Knopf nach links ==> rückwärts
Knopf nach rechts ==> vorwärts

Hallo Dieter, dann hast Du aber noch mehr gemacht als einfach nur den Umschalter ausgebaut, oder? Ich wette, Du hast nicht nur für die Beleuchtung Dioden eingebaut
Gruß
Martin


Nichteisenbahner

RE: Hilfe gesucht zum Decoder-Einbau

#21 von Fleetworker , 02.06.2012 19:32

Hallo Martin,
kuck mal:


nur Dioden.

Aber welche : : :
Keine Ahnung ops:
Das ist bald 40 Jahre her..

Oh, ich hab' noch welche
Da steht in weißer Schrift drauf:
IR
10E
8 D

Viele Grüße
Dieter


Märklin H0, K-Gleise, CS3Plus (Master) und CS2 60215 (Slave), jeweils aktuelle SW-Versionen, LDT S-DEC-4-DC, LDT RM-88-N, Mä Link S88, Mä Decoder s 88
PC Win10, Rocrail, Anlage gibt's nicht mehr


 
Fleetworker
InterRegioExpress (IRE)
Beiträge: 452
Registriert am: 09.08.2009
Gleise Märklin K-Gleis
Spurweite H0
Steuerung CS2 und CS3+
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#22 von Fleetworker , 02.06.2012 19:44

Zitat von Pauline
Hallo, Dieter!

Die V60 erhält nennenswerte Masse nur über die erste Achse. Die mittlere "schwebt" ja fast über dem Gleis und
auf der dritten sind die Haftreifen. Messe zusätzlich mal die Masseverbindung von der ersten Achse zum Decoder.
Wenn alle Masseverbindung einwandfrei sind, probier mal mit Krokodilklemmen an Schleifer und Rahmen (z.B. am
Puffer oder an der Kupplung), ob die Lok auf Befehle der Zentrale reagiert.
Apropos Schleifer - evtl. ist das Kabel von der Schleifer-Kontaktplatte lose? Danach messe nochmal den
Durchgang zwischen Schleifer und Decoder + (rotes Kabel).
Wenn Du den Motor nicht zerlegt hast, können es auch folgende Ursachen sein:
lose sitzende oder beschädigte oder verschmutzte Bürsten
verschmutzte Kollektorspalten am Anker
verschmutztes Motorschild
Der Digitalbetrieb reagiert auf Verschmutzungen sehr sensibel.




Hallo Jürgen,
Ich habe bei den nächsten zwei Loks (V100 und V60)
Deine ToDo's beherzigt.
Mein SR24-Vorrat ist geschrumpft, aber

Es hat sich wirklich gelohnt.

Die Loks fahren

Vielen herzlichen Dank.
Du hast meinen Frust weg gezaubert rost:

Ein Wermutstropfen ist noch dabei.
Es gelingt mir nicht, die Adressen zu ändern.
Die CS2 bringt es nicht fertig, die CV's auszulesen
Wenn ich die Adressen manuell eingebe und speichern will, bekomme ich zwar eine Erfolgsmeldung.
Aber mit der neuen Adress fahren, geht nicht.
Nur mit der Default-Adresse "3" funktioniert es.

Hast Du auch dafür einen Zauberspruch : :

Viele Grüße
Dieter


Märklin H0, K-Gleise, CS3Plus (Master) und CS2 60215 (Slave), jeweils aktuelle SW-Versionen, LDT S-DEC-4-DC, LDT RM-88-N, Mä Link S88, Mä Decoder s 88
PC Win10, Rocrail, Anlage gibt's nicht mehr


 
Fleetworker
InterRegioExpress (IRE)
Beiträge: 452
Registriert am: 09.08.2009
Gleise Märklin K-Gleis
Spurweite H0
Steuerung CS2 und CS3+
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#23 von Nichteisenbahner ( gelöscht ) , 02.06.2012 19:53

Zitat von Fleetworker
Hallo Martin, kuck mal: nur Dioden.

Sag ich doch.

Martin


Nichteisenbahner

RE: Hilfe gesucht zum Decoder-Einbau

#24 von Pauline , 03.06.2012 16:23

Hallo, Dieter!

Freut mich, dass Deine Lok doch noch fährt
Eine ausführliche Checklise zum Thema Digitalumbau ist vor Kurzem hier zusammen-
gestellt worden. Ich finde den Beitrag momentan leider nicht mehr.

Wie die Lok mit der CS2 programmiert wird, kann ich Dir leider nicht sagen, weil ich
nur mit der CS1 "unterwegs" bin
Soweit mir bekannt ist, soll die Adresse (also die CV 1) nicht über die manuelle CV-
Eingabe sondern bereits bei der Konfiguration eingetragen werden.
Genaueres wissen die Experten mit der CS2.


Viele Grüße!
Jürgen
Et situs vi late inista per carnes
Ich freue mich auf Euren Besuch: http://stummiforum.de/viewtopic.php?f=64&t=63941


 
Pauline
InterCityExpress (ICE)
Beiträge: 2.144
Registriert am: 04.05.2011
Ort: fast in Hessen
Gleise Märklin K-Gleis
Spurweite H0
Steuerung Tams RedBox/ModellStellWerk
Stromart Digital


RE: Hilfe gesucht zum Decoder-Einbau

#25 von Manipol ( gelöscht ) , 03.06.2012 18:25

Hallo Dieter,

für solche Fragen gibt's bei Dir den HAMST - da wirst Du geholfen


Manipol

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz