Willkommen 

RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#1 von ellokfahrer ( gelöscht ) , 13.11.2012 09:08

Moin Moin,

nachdem ich nun endlich mit dem Gleisbau soweit fertig bin, daß ich auch richtigen Fahrbetrieb machen kann, fiel mir auf, daß es wohl
ein paar Abweichungen bei der K-Gleis Produktion gibt. So sind die in 2012 gekauften schlanken doppelten Kreuzungsweichen für manches Märklinmodell ein Problem: dort fährt der Schleifer gegen den Puko wie gegen eine Wand.
Der Grund ist wohl, daß die vorigen Pukos nicht genug Höhe erreichen, damit der nächste Puko sauber überrollt wird. Dort bleibt der Schleifer dann gnadenlos hängen.

Diese Probleme haben vor allem die "alte" 3664, die V 80 aus dem Bamberger Zug und der KVG Vt 54 Schienenbus.

Alle anderen Fahrzeuge (50er, 042, 94, V 100, 221, die 628 etc. rollen sauber drüber.

Liegt es nun an den verbauten Schleifern oder an den DKW´s? Hat der ein oder andere auch das Problem und irgendeine Lösung parat?

Im Übrigen, neu gekaufte schlanke Weichen haben ab und zu das gleiche Problem. Hier hilft aber das ganz leichte Biegen des Problempukos. Das geht bei der Dkw leider nicht.

Es freut sich über konstruktive Vorschläge

Michael


ellokfahrer

RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#2 von nakott , 13.11.2012 10:24

Hallo,

siehe bitte hier Kontaktsicherheit Märklin DKW 2275. Dort speziell diesen Link:

http://home.arcor.de/f.heitkamp/mp/Bardi...03/index-3.html

Aus meiner Sicht ist die Polarisierung die einzig dauerhafte Lösung.

Gruß Dirk


Anlage URI


 
nakott
ICE-Sprinter
Beiträge: 6.542
Registriert am: 04.07.2007


RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#3 von ellokfahrer ( gelöscht ) , 13.11.2012 11:28

Hallo Dirk,

Danke dir für den Link.

Aber ich habe keine Probleme mit der Kontaktsicherheit, auch sind meine Schleifer alle lochfrei, so daß es da keine derartigen Probleme gibt.

Ich meinte das "Anstoßen" des Schleifers am ersten Puko in der DKW-Mitte, so daß die Lok hart ausgebremst wird.

Trotzdem Danke

sagt Michael


ellokfahrer

RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#4 von K.Wagner , 13.11.2012 12:15

...es liegt an der 280 / V80....
Ich habe auch K-Gleise - auch bei mir schrammte sie an den DKW-s an. Ich habe dann dem Schleifer mit einem scharfen Cutter am Drehgestell etwas mehr Luft verschafft - und siehe da, sie läuft butterweich über die DKW-s.
Also - einfach mal schaun, wo der Klemmpunkt sitzt und den beseitigen. Über C-Gleise lief die Lok übrigens 1a, weshalb ich erst ca. 1 Jahr nach dem Kauf der Lok das Problem gemerkt habe (C-Gleise: Unser Teppichbahning - K-Gleise -> meine Anlage)


Gruß Klaus


 
K.Wagner
Metropolitan (MET)
Beiträge: 3.789
Registriert am: 24.01.2006
Ort: Im Norden Badens
Gleise Märklin K und Märklin C
Spurweite H0, G
Steuerung Intellibox 1
Stromart Digital


RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#5 von supermoee , 13.11.2012 19:04

Hallo,

Bei den schlanken Weichen hatte ich es auch gemerkt. Nach langem Grübeln und kontrollieren der Einbauposition bin ich zum Schluss gekommen, dass es die Pukos sein müssen, die mir 2 Dieselloks entgleisen lassen, und das nur beim Fahen mit den Schleifer hinten. Bei Vorwärtsfahrt und bei meinen anderen 20 Loks gibt es Null Probleme. Auch der LUX Mittelleiterschleifwagen bleibt an wenigen Weichen hängen.
Bei den DKWs habe ich dagegen kein Problem.

Gruss

Stephan


MM freie Zone, während DCC sich bei der Steuerung von Loks immer breiter macht. Sonst mfx.


supermoee  
supermoee
Gleiswarze
Beiträge: 11.669
Registriert am: 02.06.2006
Gleise Maerklin K Gleise
Spurweite H0
Steuerung Maerklin CS2 4.2.13 GFP 3.81
Stromart Digital


RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#6 von berendik_65 , 14.11.2012 02:39

Moin moin Michael,
ich hatte hin und wieder mal das Problem, dass ich beim Zuschneiden mit Flexgleisen den Abstand zwischen den Schwellen zu gross habe werden lassen. Für die Betriebssicherheit mit den Schleifern habe ich dann eine Gleisschraube als Lückenbüsser eingesetzt und mittig dazwischen gesetzt. Dieses habe ich dann auch mal bei einer Weiche machen müssen, hier kam es immer wieder zu Problemen bei der Überfahrt. Auch hier eine der Gleisschrauben so gesetzt, dass keine Unterbrechung zwischen den Pukos auftrat und das Problem war gelöst. Versuch das mal bei dir, ich denke, es sollte helfen. Bei Bedarf kann ich auch ein Foto einstellen.

Gruss, Bernd


zu Hause: H0 Wechselstrom gesteuert mit EasyControl und von mir auf K-Gleisen
unterwegs: H0 Module mehrheitlich nach Fremo-Puko RE: Module nach FREMO-Puko - ein Baubericht auf Tillig-Elite Gleisen


 
berendik_65
InterRegio (IR)
Beiträge: 118
Registriert am: 02.11.2010
Gleise Code 83 mit Pukos
Spurweite H0
Steuerung EasyControl
Stromart Digital


RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#7 von ellokfahrer ( gelöscht ) , 14.11.2012 08:33

Moin Moin,

Merci für eure Tips.

Daß ich auf die Idee mit der Schraube noch nicht gekommen bin....warum denk ich bloß immer so kompliziert, wenn es doch sooo einfach sein kann .

Das werd ich nachher gleich mal in Angriff nehmen! Kleine Schräubchen hab ich ja noch ein paar.

Denn z-stellen will ich die V 80 deswegen auch nicht.

Aber wenn das gut klappt, darf ich 7 Dkw´s bearbeiten...puuuh... und der Wendelbau wartet auch noch...

Viele Grüße

Michael


ellokfahrer

RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#8 von K.Wagner , 14.11.2012 12:21

Hallo Michael,

bevor Du Dich in die Arbeit stürzt - kontrollier mal die Lok wie von mir beschrieben. Bei mir war es die einzige Maschine, die dieses Verhalten gezeigt hat - und ich habe einiges an DKW in meiner Anlage und fest verbaut / eingeschottert. Die gesamte Anpassung hat keine 5 min in Anspruch genommen, nachdem das Problem erkannt war. Und ich denke, daß Märklin die Form der Getriebeabdeckung / Schleiferhalters in den letzten Jahren nicht geändert hat. Mein 280 stammt aus der ersten Produktionscharge....


Gruß Klaus


 
K.Wagner
Metropolitan (MET)
Beiträge: 3.789
Registriert am: 24.01.2006
Ort: Im Norden Badens
Gleise Märklin K und Märklin C
Spurweite H0, G
Steuerung Intellibox 1
Stromart Digital


RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#9 von ellokfahrer ( gelöscht ) , 14.11.2012 13:43

Servus Klaus,

es ist ja nicht nur die 280 aus dem Bamberger Set, sondern auch noch die 3664 und der KVG Schienenbus.
Also kann es nicht nur allein ein Schleiferproblem sein.

Hast du eigentlich kein Problem mit Funkenflug bei der 280? Wenn ich da den Wulst der Drehgestellabdeckung etwas abfräse, dann kommt die Kupferfeder des Schleifers durch das nun tiefere Einfedern in direkten Kontakt mit den Antriebszahnrädern und sorgt für effektvolle Blitze. Ich vermute mal, du hast entweder den Schleifer da isoliert, oder eine andere Lösung?

Wie sagte Walter Giller in "Locker vom Hocker"? "Es bleibt schwierig" Ich hätte nie geahnt, daß er mal Märklin damit meinte

Beste Grüße

Michael


ellokfahrer

RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#10 von K.Wagner , 14.11.2012 20:53

Hallo Michael,
die 3664 habe ich auch (erst die 3064, dann aber auch das neue Fahrwerk mit Bremsimitation), die lief problemlos über die Weichen. Könnte aber daran liegen, daß ich sie irgendwann mal auf einen kürzeren Schleifer umgerüstet habe.
Bei der 280 habe ich nicht so viel abgefräst, dass der Schleifer Kontakt mit den Zahnrädern bekommt.
Zum KVG VT kann ich leider nichts beitragen.


Gruß Klaus


 
K.Wagner
Metropolitan (MET)
Beiträge: 3.789
Registriert am: 24.01.2006
Ort: Im Norden Badens
Gleise Märklin K und Märklin C
Spurweite H0, G
Steuerung Intellibox 1
Stromart Digital


RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#11 von Gerhard55 , 15.11.2012 14:30

Hallo Michael,

ich hatte ein ähnliches Problem, auch nur bei den schlanken DKWs, mit einer (nagelneuen!) Lok. Ursache: nicht der Schleifer, sondern die Kurzkupplungs-Halterung war auf einer Seite verkehrt herum an der Lok montiert, und die eigentliche Kupplung dann richtigrum reingesteckt. Dadurch kam das Ganze zu tief, und die Lok blieb an den Pukos hängen, ebenso wie bei Dir mit schlagartigem Stillstand, wenn die betroffene Seite voraus lief. Umgekehrt war es kein Problem, da wurde die Kupplung beim Auflaufen hochgedrückt. Hat etwas gedauert, bis ich darauf kam ....


Herzliche Grüße
Gerhard


Gerhard55  
Gerhard55
RegionalExpress (RE)
Beiträge: 78
Registriert am: 22.08.2011
Spurweite H0
Stromart AC, Digital


RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#12 von HeinzH. ( gelöscht ) , 15.11.2012 19:56

Zitat von ellokfahrer
Moin Moin,
nachdem ich nun endlich mit dem Gleisbau soweit fertig bin, daß ich auch richtigen Fahrbetrieb machen kann, fiel mir auf, daß es wohl ein paar Abweichungen bei der K-Gleis Produktion gibt. So sind die in 2012 gekauften schlanken doppelten Kreuzungsweichen für manches Märklinmodell ein Problem: dort fährt der Schleifer gegen den Puko wie gegen eine Wand. Der Grund ist wohl, daß die vorigen Pukos nicht genug Höhe erreichen, damit der nächste Puko sauber überrollt wird. Dort bleibt der Schleifer dann gnadenlos hängen. (......)



Moin Michael,
ich besitze noch zwei originalverpackte, schlanke K-Dkws der ersten Generation. Diese würde ich gern im künftigen Bw-Bereich verbauen. Wenn ich Dich richtig verstehe, sind diese Dkws alten Produktionsdatums im Vergleich mit den aktuellen schlanken K-Dkws unproblematisch. Das wäre schön. Habe ich Dich wirklich richtig verstanden?
Bis später,
HeinzH.


HeinzH.

RE: Problem mit Märklins schlanken K-Gleis Dkw´s

#13 von ellokfahrer ( gelöscht ) , 16.11.2012 08:15

@Gerhard:

Die Kupplungen aller drei Problemloks sind einwandfrei montiert und (leider) nicht das Problem.

@Heinz:

Ja stimmt, die von mir in den 90er angeschafften DKW´s machen keine Probleme, leider aber diejenigen neueren Datums.
Die echten Schwabengleise sind wohl doch besser gewesen als die Chinaware.

Ich hab gestern mal mit einem Roco Gleisnagel vor dem Problempuko experimentiert und muß sagen, bis jetzt kommen sie alle drüber.

Nur die V 80 hebt immer noch leicht ab. Das dürfte sich aber in Kürze ändern, wenn ich ihr den Schleifer E144133 (der unter der Köf 3 verbaut ist) spendiere, denn dieser ist dünner und federt so auch tiefer ein.

Damit wird die Lok wieder ihren Fahrauftrag erfüllen können.

Mann dankt für eure Hilfestellungen!

sagt Michael


ellokfahrer

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
disconnected Foren-Chat Mitglieder Online 166
Xobor Einfach ein eigenes Forum erstellen
Datenschutz