RE: Anfänger sucht hilfe mit signal strecke

#1 von ihi18 ( gelöscht ) , 28.12.2012 20:32

hallo zusammen
zuerst entschuldige ich mich mal für kommende rechtschreib und grammatik fehler
ich bin gerade beim aufbauf meiner ersten anlage so richtig mit signal und so und hab mir jetzt auch eine cs2 zu weinachten geschenkt
jetzt hab ich ein signalmodul 72441 über ein k83 wie in der anleitung angeschlossen und den decoder auch so eingestellt wie es mir die cs2 anzeigt. die schienen hab ich auch isoliert(mittelleiter). wenn ich die einzelnen bereiche (übergansbereich,bremsbereich, stop) ausstecke am modul bleibt die lok stehen.
aber wenn ich schalten will passiert nichts und meine lok fährt ob grün oder rot
wenn ich den 5213 von viesmann anschliesse hör ich den decoder auch schalten
kann mir ev. jemand sagen was ich falsch mache :
danke im vor aus für eine antwort
gruss
sven


ihi18

RE: Anfänger sucht hilfe mit signal strecke

#2 von Bruno und Babsi ( gelöscht ) , 29.12.2012 04:54

Hallo Sven, willkommen in der Runde.

Zitat von ihi18
zuerst entschuldige ich mich mal für kommende rechtschreib und grammatik fehler


Musst dich nicht entschuldigen, keiner ist perfekt, auch wenn es einige meinen, sind die es trotzdem nicht. Ungeschriebenes gesetz in den Internet Foren, auf Rechtschreibfehler sollte nicht aufmerksam gemacht werden.

Gruss

Bruno


Bruno und Babsi

RE: Anfänger sucht hilfe mit signal strecke

#3 von sledge , 29.12.2012 07:26

Hallo Sven, werte Forenleser !

Um dir helfen zu können, solltest Du noch weitere Angaben zur Lok machen ( Hersteller, Artikelnummer) !
Hast Du an dem Lokdecoder auch die Bremsstrecke aktiviert, wenn ja mit was für Werten ?

Gruß sledge


Mit modellbahnerischen Grüssen
sledge

P.S. Ich weiß nicht alles, aber meine Bücher und Hefte!


sledge  
sledge
InterCity (IC)
Beiträge: 727
Registriert am: 05.09.2009


RE: Anfänger sucht hilfe mit signal strecke

#4 von Brani ( gelöscht ) , 29.12.2012 09:20

Hallo,

Ich hatte vor kurzen die selben Probleme wie du,vielleicht hilft dir das weiter...

viewtopic.php?f=21&t=85632

Wenn du die Gleisebereiche A,B,C aussteckst,ist kein Strom auf den Gleis,somit kann keine Lok mehr fahren.Man kann die Bremsmodule auch nachbauen,kosten für Material liegt bei ca. 15 Euro und dann noch ca. 1 Std löten.

Gruss Brani


Brani

RE: Anfänger sucht hilfe mit signal strecke

#5 von ihi18 ( gelöscht ) , 29.12.2012 12:21

Hallo

Um dir helfen zu können, solltest Du noch weitere Angaben zur Lok machen ( Hersteller, Artikelnummer) !
Hast Du an dem Lokdecoder auch die Bremsstrecke aktiviert, wenn ja mit was für Werten ?


ich hab es mit einer br 482 cargo von märklin ( aus startpackung mobilestation) kein mfx oder so )
ich hab es mit rot und grün probiert und es mit und ohne brems verzögerung probiert und hab jetz auch vorher noch ein anderes modul probiert aber sie färt einfach durch
in der cs2 hab ich den wert 20 bei anfahr und bremsverzögerung

Zitat von Brani

Wenn du die Gleisebereiche A,B,C aussteckst,ist kein Strom auf den Gleis,somit kann keine Lok mehr fahren.



ich wollte dadurch auch nur fehler bei der isolierung ausschliessen




vieleicht sieht hier noch jemand ein fehler

mfg
sven


ihi18

RE: Anfänger sucht hilfe mit signal strecke

#6 von Brani ( gelöscht ) , 29.12.2012 15:51

Hallo,

Wenn du das Bremsmodul schaltest,von rot auf grün,hört man die Relais im Bremsmodul ( KLACK ) machen ?
Wenn es nicht ( Klack ) macht,schaltet es nicht und es könnte defekt sein.

Gruss Brani


Brani

RE: Anfänger sucht hilfe mit signal strecke

#7 von ihi18 ( gelöscht ) , 29.12.2012 16:06

hallo brani
ich höre nur ein klack vom viesmann decoder aber von keinem meiner 4 getesteten bremsmodulen.
denke nicht das gleich alle 4 defekt sind.
danke trotzdem

mfg


ihi18

RE: Anfänger sucht hilfe mit signal strecke

#8 von Brani ( gelöscht ) , 29.12.2012 16:46

Hallo,


Das ist sehr unwahrscheinlich,das vier Stück defekt sind.

Das Viessmann Modul schaltet dauer wie das K84 von Märklin.Ich benutzte das K83 Modul,das Schaltet nur für kurz durch.Ich weiss nicht,ob du das damit schalten kannst.Bei Märklin steht,das man das Bremsmodul mit dem K83 schalten soll.

http://www.maerklin.de/de/produkte/details/article/72442


Gruss Brani


Brani

RE: Anfänger sucht hilfe mit signal strecke

#9 von ihi18 ( gelöscht ) , 29.12.2012 17:17

danke
hab jetzt den k83 eingebaut aber ...
jetzt bleibt die lok von der bremsstrecke bis ende stop stehen und wenn ich fahren wil flimmert sie blos und erhält auch keine befehle



ok hab jetz in der cs2 nochmal das RICHTIGE signal gewählt und jetzt klappts
ich muss nur noch die bremsstrecke verlängern und den stop verkürzen
da drängt sich mir eine frage auf : kann ich ein kontaktgleis (marke eigenbau im stopbereich einbauen?


mfg


ihi18

RE: Anfänger sucht hilfe mit signal strecke

#10 von Brani ( gelöscht ) , 29.12.2012 19:05

Hallo,

Das ist doch super...
Im STOP bereich hast du bei rotem Signal kein Strom drauf.Nur die Esu Basic Decoder fahren bis in den Stop bereich,alle anderen Decoder bremsen in der Bremsstrecke,das ist meine Erfahrung.
Probier es aus ???

PS:wie hast du das Kontacktgleis selber gebaut ???

Gruss Brani


Brani

RE: Anfänger sucht hilfe mit signal strecke

#11 von ihi18 ( gelöscht ) , 29.12.2012 19:22

hallo
juhi habs geschafft
noch ein paar feineinstellungen und dann kanns an die andern gehen
danke für die tipps
gruss
sven

p.s

Zitat
PS:wie hast du das Kontacktgleis selber gebaut ???

:
http://www.stayathome.ch/kontaktgleise.htm


ihi18

   


  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
Xobor Einfach ein eigenes Forum erstellen
Datenschutz